<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🆈🅻🅴.🅳🅴🆅
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Katso suorana: PS vaatii hallitusta perumaan laittomasti maassa olevien terveyspalveluita koskevan esityksen</title>
	<meta name="description" content="Seuraamme kyselytunnin annin tähän juttuun." />
	<link rel="canonical" href="https://yle.fi/a/3-12675461" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.5330.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script type="module" src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.3.94/yle-comments-plugin.js"></script>
	<meta property="og:title" content="Katso suorana: PS vaatii hallitusta perumaan laittomasti maassa olevien terveyspalveluita koskevan esityksen" />
	<meta property="og:description" content="Seuraamme kyselytunnin annin tähän juttuun." />
	<meta property="og:url" content="https://yle.fi/a/3-12675461" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_570,w_5472,h_3078/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1668018936/39-1031752636b9ad7dfffe" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-11-10T15:22:21+02:00" />
	<meta property="article:modified_time" content="2022-11-10T16:30:44+02:00" />
	<meta property="twitter:title" content="Katso suorana: PS vaatii hallitusta perumaan laittomasti maassa olevien terveyspalveluita koskevan esityksen" />
	<meta property="twitter:description" content="Seuraamme kyselytunnin annin tähän juttuun." />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_570,w_5472,h_3078/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1668018936/39-1031752636b9ad7dfffe" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="icon" type="image/png" href="/uutiset/assets/img/favicon.png" />
	<link rel="icon" href="/uutiset/assets/img/favicon.svg" type="image/svg+xml" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/yle-logo-180.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/a/3-12675461"
      },
      "headline": "Katso suorana: PS vaatii hallitusta perumaan laittomasti maassa olevien terveyspalveluita koskevan esityksen",
      "description": "Seuraamme kyselytunnin annin tähän juttuun.",
      "datePublished": "2022-11-10T15:22:21+02:00",
      "dateModified": "2022-11-10T16:30:44+02:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_570,w_5472,h_3078/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1668018936/39-1031752636b9ad7dfffe",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Terhi Toivonen"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-178370",
          "name": "Eduskunnan kyselytunti"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Katso suorana: PS vaatii hallitusta perumaan laittomasti maassa olevien terveyspalveluita koskevan esityksen"
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.6">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</style></head>
  
    <body>
      <a class="Typography-sc-dcxi7q-0 SkipToContent__Container-sc-118bsec-0 fcbLAY XrNmd sr-only sr-only" href="#yle__contentAnchor">Hyppää sisältöön</a>
      <div id="global-header-container" class="no-print"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Päävalikko">
    
      <a id="yle-header-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
    
      <a id="yle-header-main-link--areena" href="https://areena.yle.fi/tv">Areena</a>
    
      <a id="yle-header-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Lisää aiheita">Valikko</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Lisää aiheita">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" href="https://areena.yle.fi">Areena</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--selko" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/selkouutiset/">Uutiset selkosuomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novyny" class="yle-header-megamenu-link" href="https://yle.fi/novyny">Novyny</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-1cofu03-0 fzdHNO yle__navigation no-print"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-iw3oi9-0 Navigation__NavigationContainer-sc-1cofu03-1 kNJcG hQIQnp"><a href="/uutiset" class="Navigation__Link-sc-1cofu03-3 dUdlrz"><h2 class="Typography-sc-dcxi7q-0 ldqDzz">Uutiset</h2></a><div tabindex="-1" class="Navigation__LinkContainer-sc-1cofu03-2 famWEz"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Tuoreimmat</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-334977" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Venäjän hyökkäys</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Sää</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Kotimaa</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Ulkomaat</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Talous</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Politiikka</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-1cofu03-9 hKyBlF"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-1cofu03-5 eLtGsd"><span class="Navigation__LabelText-sc-1cofu03-6 Navigation__DesktopMenuLabelText-sc-1cofu03-7 eitqub lhA-DiH"><span class="Typography-sc-dcxi7q-0 fITALl">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="true" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-1cofu03-6 Navigation__MobileMenuLabelText-sc-1cofu03-8 eitqub kDvqxG"><span class="Typography-sc-dcxi7q-0 fITALl">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1va3ibq-0 Megamenu__MenuContainer-sc-1phy0zy-0 eNpFkc hRhOcx"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-iw3oi9-0 kwVRzf"><div class="GridSystem__GridCell-sc-iw3oi9-0 lmYpxR"></div><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"><ul class="Megamenu__MenuLinkList-sc-1phy0zy-2 fOvmVA"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Tuoreimmat</span></a></li><li><a href="/uutiset/18-334977" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Venäjän hyökkäys</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Sää</span></a></li><li><a href="https://areena.yle.fi/audio/1-61894955" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uutispodcast</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">News in English</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Svenska Yle</span></a></li><li><a href="/novyny" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Novyny</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"><h5 class="Typography-sc-dcxi7q-0 Megamenu__MenuSectionHeader-sc-1phy0zy-1 jgWHVq gbsTUA">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"><ul class="Megamenu__MenuLinkList-sc-1phy0zy-2 fOvmVA"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-iw3oi9-0 lmYpxR"></div></div></nav></div></nav></div><div id="yle__contentAnchor" class="GridSystem-sc-iw3oi9-2 hfUlkV"><div class="GridSystem__GridRow-sc-iw3oi9-1 hIvZJZ"><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"></div></div><div class="GridSystem__GridRow-sc-iw3oi9-1 ArticlePage__ArticleRow-sc-1ao5vcq-2 hIvZJZ"><main class="ArticlePage__ArticlePageMainColumn-sc-1ao5vcq-0 fbvoip"><div class="GridSystem__GridCell-sc-iw3oi9-0 ArticlePage__ArticleGridCell-sc-1ao5vcq-1 kgwlrG cvLOMI"><article class="yle__article" itemType="http://schema.org/Article" itemscope="" data-vrsproduct="uutiset"><div class="sc-fWQKxP hCCCjx"><div data-testid="feed-header" class="sc-cUEOzv jgtgou"><figure class="sc-dmctIk kFxwTO"><div class="sc-hHTYSt fjaUNg"><figcaption class="sc-dIfARi MvqWw">Oppositio kyselee ministereiltä ajankohtaisista asioista eduskunnan kyselytunnilla.</figcaption></div></figure><div class="sc-gKPRtg hbmbei"><span class="sc-jSUZER dajVNg">LIVE</span><span class="sc-iBYQkv jtPGue">Eduskunnan kyselytunti</span></div><h1 class="sc-jOiSOi jcMqlj">Katso suorana: PS vaatii hallitusta perumaan laittomasti maassa olevien terveyspalveluita koskevan esityksen</h1><h2 class="sc-dPWrhe fhLcGO">Seuraamme kyselytunnin annin tähän juttuun.</h2><div class="sc-bcXHqe hckcra"><div class="sc-dkrFOg bqscgu"><span class="sc-gswNZR dBsltQ author-row">Terhi Toivonen</span></div></div><div class="sc-bCfvAP dzJffG"><div class="sc-cOxWqc kmGySU"><time dateTime="2022-11-10T14:30:44.002812Z">Päivitetty minuutti sitten</time></div><div class="sc-cabOPr eHSRcH"><div class="sc-eeMvmM iuWBCL"><button class="sc-bYMpWt jSIDhB" size="24" aria-haspopup="menu" aria-expanded="false" aria-controls="share-menu" aria-label="Jaa artikkeli">Jaa<svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M12.8,2.1L12.8,2.1c-0.2-0.2-0.5-0.2-0.7,0C12,2.2,12,2.4,12,2.5v4.8c-1.2,0.1-2.4,0.3-3.4,0.7c-1.3,0.5-2.4,1.4-3.3,2.6c-1,1.3-1.7,3.3-2.1,4.9C2.6,17.7,2.3,19.9,2,22c0.9-1.1,1.9-2.2,2.9-3.2c1.9-1.8,4.4-3.5,7.1-3.5v4.8c0,0.4,0.5,0.7,0.8,0.4l9.6-9.2L12.8,2.1z M12,13.3c-2.5,0-4.9,1.2-6.9,2.7c0.4-1.6,1-3.2,1.7-4.1c0.8-1,1.6-1.6,2.5-2c1-0.4,2.1-0.6,3.6-0.6h1V6l5.5,5.3L14,16.6v-3.3L12,13.3z"></path></svg></button></div><nav id="share-menu" class="sc-iTFTee bDLjPK"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-iAEawV fldRsj"><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%3Ftext%3DKatso%252520suorana%25253A%252520PS%252520vaatii%252520hallitusta%252520perumaan%252520laittomasti%252520maassa%252520olevien%252520terveyspalveluita%252520koskevan%252520esityksen%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Twitter</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Facebook</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">WhatsApp</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">LinkedIn</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="mailto:?subject=Katso suorana: PS vaatii hallitusta perumaan laittomasti maassa olevien terveyspalveluita koskevan esityksen&amp;body=Seuraamme%20kyselytunnin%20annin%20t%C3%A4h%C3%A4n%20juttuun.%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fa%2F3-12675461%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Sähköposti</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Kopioi linkki</span></div></a></li></ul></nav></div></div></div><div></div><div class="sc-dWRHGJ iabYiv"><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component " style="height:auto;overflow:initial;-webkit-overflow-scrolling:touch"><div class="sc-gJqSRm esvqwF post-container" data-testid="post-container"><div class="sc-evzXkX iDinpz post-header"><div data-testid="post-date" class="sc-fHSyak sc-dkBdza hezYIW cPtcdl"><time dateTime="2022-11-10T14:20:55.9328Z" class="sc-WKhSL ieDpDg">11 min</time></div><div data-testid="post-author" class="sc-fHSyak sc-dubCtV hezYIW hrdqfe"><span aria-label="Terhi Toivonen" title="Terhi Toivonen">Terhi Toivonen</span></div></div><div class="post-content"><h3 class="sc-bWOGAC idvLmW">Kokoomus: Kela-korvauksia leikataan, vaikka jonot pitkät</h3><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL kzWaaA">Ben Zyskowicz</span><span class="sc-gsGlKL cUkYpU"> (kok.) tivaa, miksi hallitus leikkaa yksityisen hoidon Kela-korvauksia, vaikka terveyspalveluihin on pitkät jonot.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Sosiaali- ja terveysministeri </span><span class="sc-gsGlKL kzWaaA">Hanna Sarkkinen</span><span class="sc-gsGlKL cUkYpU"> (vas.) kertoo, että nämä rahat tullaan siirtämään hyvinvointialueille, jotta niillä voidaan rahoittaa julkisia palveluita.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Sarkkinen kertoo, että tällä hetkellä Kela-korvaus on enää 14 prosentti yksityisen hoidon käynnistä.</span></p></div><div class="sc-uhnfH dgVcKu share-container" data-testid="share-container"><div class="sc-cabOPr eHSRcH"><div class="sc-eeMvmM iuWBCL"><button class="sc-bYMpWt jSIDhB" size="24" aria-haspopup="menu" aria-expanded="false" aria-controls="share-menu" aria-label="Jaa">Jaa<svg aria-hidden="true" fill="#131415" stroke="none" height="20" role="img" viewBox="0 0 24 24" width="20"><path d="M12.8,2.1L12.8,2.1c-0.2-0.2-0.5-0.2-0.7,0C12,2.2,12,2.4,12,2.5v4.8c-1.2,0.1-2.4,0.3-3.4,0.7c-1.3,0.5-2.4,1.4-3.3,2.6c-1,1.3-1.7,3.3-2.1,4.9C2.6,17.7,2.3,19.9,2,22c0.9-1.1,1.9-2.2,2.9-3.2c1.9-1.8,4.4-3.5,7.1-3.5v4.8c0,0.4,0.5,0.7,0.8,0.4l9.6-9.2L12.8,2.1z M12,13.3c-2.5,0-4.9,1.2-6.9,2.7c0.4-1.6,1-3.2,1.7-4.1c0.8-1,1.6-1.6,2.5-2c1-0.4,2.1-0.6,3.6-0.6h1V6l5.5,5.3L14,16.6v-3.3L12,13.3z"></path></svg></button></div><nav id="share-menu" class="sc-iTFTee fTezLF"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-iAEawV fldRsj"><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120164%3Ftext%3DKokoomus%25253A%252520Kela-korvauksia%252520leikataan%25252C%252520vaikka%252520jonot%252520pitk%2525C3%2525A4t%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Twitter</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120164%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Facebook</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120164%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">WhatsApp</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120164%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">LinkedIn</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="mailto:?subject=Kokoomus: Kela-korvauksia leikataan, vaikka jonot pitkät&amp;body=Katso%20suorana%3A%20PS%20vaatii%20hallitusta%20perumaan%20laittomasti%20maassa%20olevien%20terveyspalveluita%20koskevan%20esityksen%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120164%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Sähköposti</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Kopioi linkki</span></div></a></li></ul></nav></div></div></div><div class="sc-gJqSRm esvqwF post-container" data-testid="post-container"><div class="sc-evzXkX iDinpz post-header"><div data-testid="post-date" class="sc-fHSyak sc-dkBdza hezYIW cPtcdl"><time dateTime="2022-11-10T14:13:24.922486Z" class="sc-WKhSL ieDpDg">18 min</time></div><div data-testid="post-author" class="sc-fHSyak sc-dubCtV hezYIW hrdqfe"><span aria-label="Terhi Toivonen" title="Terhi Toivonen">Terhi Toivonen</span></div></div><div class="post-content"><h3 class="sc-bWOGAC idvLmW">PS vaatii, ettei paperittomille annettaisi terveyspalveluita</h3><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Suurin oppositiopuolue perussuomalaiset kysyy ensimmäisenä.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL kzWaaA">Kaisa Juuso</span><span class="sc-gsGlKL cUkYpU"> (ps.) kysyy kiireettömien terveyspalveluiden avaamisesta laittomasti maassa oleville ulkomaalaisille. </span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Juuso moittii nk. paperittomien terveyspalveluita koskevaa esitystä luokattomaksi huonoksi, ja vaatii että hallitus peruu sen.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Juuso pelkää, että Suomeen tulee ulkomailta terveysturisteja, jotka käyttävät järjestelmää hyväksi. Juuson mukaan lakiin pitäisi ainakin tarkemmin määritellä, mitä palveluita heille kuuluu.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Perhe- ja peruspalveluministeri </span><span class="sc-gsGlKL kzWaaA">Krista Kiuru</span><span class="sc-gsGlKL cUkYpU"> (sd.) huomauttaa, etä sote-valiokunnassa voidaan tehdä muutoksia esitykseen. Kiuru sanoo, että koska lakia ei ole aiemmin saatu aikaan, kaupungit ovat jo järjestäneet laittomasti maassa oleville terveyspalveluita.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">– Nyt on pohdittava, miten tässä vaikeassa asiassa mennään eteenpäin. Paperittomia tulee synnyttämään tai ambulanssi tuo heitä päivystykseen, Kiuru toteaa.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL kzWaaA">Mari Rantanen</span><span class="sc-gsGlKL cUkYpU"> (ps.) väittää, että hallitus luo paperittomille ohituskaistan terveyspalveluihin samaan aikaan, kun suomalaiset eivät pääse lääkäriin.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL kzWaaA">Minna Reijonen</span><span class="sc-gsGlKL cUkYpU"> (ps.) penää lain kustannuksia. Pääministeri </span><span class="sc-gsGlKL kzWaaA">Sanna Marin</span><span class="sc-gsGlKL cUkYpU"> (sd.) kertoo, että kyse on noin miljoonasta eurosta vuodessa.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Kiuru kertoo, että lakiesitys koskee noin 3 000- 6 000 ihmistä. Laissa on määritelty, mihin kiireettömiin palveluihin paperittomat ovat oikeutettuja. Kyse on esimerkiksi rokotteista, joilla ehkäistää tautien leviäminen ja synnyttäjistä sekä vastasyntyneistä.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Valtiovarainministeri </span><span class="sc-gsGlKL kzWaaA">Annika Saarikko</span><span class="sc-gsGlKL cUkYpU"> (kesk.) toteaa, että oppositio on maalannut laista mittakaavaansa suuremman ongelman.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL kzWaaA">Iiris Suomela</span><span class="sc-gsGlKL cUkYpU"> (vihr.) kertoo, että esimerkiksi Helsingissä kustannukset ovat olleet noin 400 000 euroa vuodessa, ja suurin osa on mennyt juuri synnytyksiin.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">– Haluan kaikkien miettivän sitä vastasyntynyttä. Olen itse ylpeä, että Tampereella on tarjolla näitä palveluita, Suomela sanoo.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Kiuru sanoo, että Suomessa kukaan ei saa syntyä kadulle.</span></p></div><div class="sc-uhnfH dgVcKu share-container" data-testid="share-container"><div class="sc-cabOPr eHSRcH"><div class="sc-eeMvmM iuWBCL"><button class="sc-bYMpWt jSIDhB" size="24" aria-haspopup="menu" aria-expanded="false" aria-controls="share-menu" aria-label="Jaa">Jaa<svg aria-hidden="true" fill="#131415" stroke="none" height="20" role="img" viewBox="0 0 24 24" width="20"><path d="M12.8,2.1L12.8,2.1c-0.2-0.2-0.5-0.2-0.7,0C12,2.2,12,2.4,12,2.5v4.8c-1.2,0.1-2.4,0.3-3.4,0.7c-1.3,0.5-2.4,1.4-3.3,2.6c-1,1.3-1.7,3.3-2.1,4.9C2.6,17.7,2.3,19.9,2,22c0.9-1.1,1.9-2.2,2.9-3.2c1.9-1.8,4.4-3.5,7.1-3.5v4.8c0,0.4,0.5,0.7,0.8,0.4l9.6-9.2L12.8,2.1z M12,13.3c-2.5,0-4.9,1.2-6.9,2.7c0.4-1.6,1-3.2,1.7-4.1c0.8-1,1.6-1.6,2.5-2c1-0.4,2.1-0.6,3.6-0.6h1V6l5.5,5.3L14,16.6v-3.3L12,13.3z"></path></svg></button></div><nav id="share-menu" class="sc-iTFTee fTezLF"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-iAEawV fldRsj"><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120161%3Ftext%3DPS%252520vaatii%25252C%252520ettei%252520paperittomille%252520annettaisi%252520terveyspalveluita%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Twitter</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120161%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Facebook</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120161%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">WhatsApp</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120161%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">LinkedIn</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="mailto:?subject=PS vaatii, ettei paperittomille annettaisi terveyspalveluita&amp;body=Katso%20suorana%3A%20PS%20vaatii%20hallitusta%20perumaan%20laittomasti%20maassa%20olevien%20terveyspalveluita%20koskevan%20esityksen%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120161%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Sähköposti</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Kopioi linkki</span></div></a></li></ul></nav></div></div></div><div class="sc-gJqSRm esvqwF post-container" data-testid="post-container"><div class="sc-evzXkX iDinpz post-header"><div data-testid="post-date" class="sc-fHSyak sc-dkBdza hezYIW cPtcdl"></div><div data-testid="post-author" class="sc-fHSyak sc-dubCtV hezYIW hrdqfe"><span aria-label="Terhi Toivonen" title="Terhi Toivonen">Terhi Toivonen</span></div></div><div class="post-content"><h3 class="sc-bWOGAC idvLmW">Kaikki ministerit paikalla kyselytunnilla</h3><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Oppositiolla riittää taas kyseltävää hallituksen ministereiltä. </span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Hallitus pääsi vasta sopuun </span><a href="https://yle.fi/a/3-12674647" class="sc-gsGlKL sc-dEVLtI dxrPRQ dasHIm">EU:n luonnon ennallistamisasetuksesta</a><span class="sc-gsGlKL cUkYpU">, kun hallituspuolueiden välille puhkesi uusi riita </span><a href="https://yle.fi/a/3-12675127" class="sc-gsGlKL sc-dEVLtI dxrPRQ dasHIm">saamelaiskäräjälaista.</a></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Pääministeri </span><span class="sc-gsGlKL kzWaaA">Sanna Marinin</span><span class="sc-gsGlKL cUkYpU"> (sd.) mukaan uusi saamelaiskäräjälaki tullaan viemään eduskuntaan, vaikka hallituksella ei olisi siitä yksimielisyyttä.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Keskusta vastustaa lakia kiivaasti ja vaati ja sai sen </span><a href="https://yle.fi/a/3-12675277" class="sc-gsGlKL sc-dEVLtI dxrPRQ dasHIm">pöydälle valtioneuvoston istunnossa iltapäivällä</a><span class="sc-gsGlKL cUkYpU">. Tämä tarkoittaa, että ministereillä on kaksi päivää aikaa tutustua lain sisältöön ennen kuin sitä voidaan käsitellä uudestaan.  </span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Lakiesitys pitää antaa eduskuntaan ensi viikolla, jos se aiotaan hyväksyä vielä tämän hallituskauden aikana.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">EU-komissio esitteli myös tällä viikolla</span><a href="https://yle.fi/a/3-12674733" class="sc-gsGlKL sc-dEVLtI dxrPRQ dasHIm"> ehdotuksensa unionin taloussääntöjen muuttamiseksi</a><span class="sc-gsGlKL cUkYpU">. Tämä koskee muun muassa </span><a href="https://yle.fi/a/3-12671749" class="sc-gsGlKL sc-dEVLtI dxrPRQ dasHIm">jäsenvaltioiden velkaantumista</a><span class="sc-gsGlKL cUkYpU">. </span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Oppositio on moittinut säännöllisesti hallitusta valtiovelan kasvusta.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL cUkYpU">Tällä kertaa kaikki hallituksen ministerit ovat paikalla kyselytunnilla.</span></p><p class="sc-eGugkK frCVNK"><span class="sc-gsGlKL kzWaaA">Lue lisää:</span></p><p class="sc-eGugkK frCVNK"><a href="https://yle.fi/a/3-12675325" class="sc-gsGlKL sc-dEVLtI dxrPRQ dasHIm">Analyysi: Marinin hallituksessa syntyi ilmiriita saamelaiskäräjistä – yhteenotto kertoo luottamuspulasta hallituspuolueiden välillä</a></p><p class="sc-eGugkK frCVNK"><a href="https://yle.fi/a/3-12675127" class="sc-gsGlKL sc-dEVLtI dxrPRQ dasHIm">Marinin ja Saarikon välille repesi ilmiriita saamelaiskäräjälaista</a></p><p class="sc-eGugkK frCVNK"><a href="https://yle.fi/a/3-12674733" class="sc-gsGlKL sc-dEVLtI dxrPRQ dasHIm">Suomen taloudenpito voi joutua tarkempaan syyniin – komissio esitteli ehdotuksensa EU:n taloussääntöjen uudistamiseksi</a></p><p class="sc-eGugkK frCVNK"><a href="https://yle.fi/a/3-12674717" class="sc-gsGlKL sc-dEVLtI dxrPRQ dasHIm">Pääministeri Marin luonnon ennallistamisasetuksesta: Ei-kanta jo nyt – se vasta olisi huonoa EU-vaikuttamista</a></p></div><div class="sc-uhnfH dgVcKu share-container" data-testid="share-container"><div class="sc-cabOPr eHSRcH"><div class="sc-eeMvmM iuWBCL"><button class="sc-bYMpWt jSIDhB" size="24" aria-haspopup="menu" aria-expanded="false" aria-controls="share-menu" aria-label="Jaa">Jaa<svg aria-hidden="true" fill="#131415" stroke="none" height="20" role="img" viewBox="0 0 24 24" width="20"><path d="M12.8,2.1L12.8,2.1c-0.2-0.2-0.5-0.2-0.7,0C12,2.2,12,2.4,12,2.5v4.8c-1.2,0.1-2.4,0.3-3.4,0.7c-1.3,0.5-2.4,1.4-3.3,2.6c-1,1.3-1.7,3.3-2.1,4.9C2.6,17.7,2.3,19.9,2,22c0.9-1.1,1.9-2.2,2.9-3.2c1.9-1.8,4.4-3.5,7.1-3.5v4.8c0,0.4,0.5,0.7,0.8,0.4l9.6-9.2L12.8,2.1z M12,13.3c-2.5,0-4.9,1.2-6.9,2.7c0.4-1.6,1-3.2,1.7-4.1c0.8-1,1.6-1.6,2.5-2c1-0.4,2.1-0.6,3.6-0.6h1V6l5.5,5.3L14,16.6v-3.3L12,13.3z"></path></svg></button></div><nav id="share-menu" class="sc-iTFTee fTezLF"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-iAEawV fldRsj"><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120116%3Ftext%3DKaikki%252520ministerit%252520paikalla%252520kyselytunnilla%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Twitter</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120116%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Facebook</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120116%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">WhatsApp</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120116%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">LinkedIn</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="mailto:?subject=Kaikki ministerit paikalla kyselytunnilla&amp;body=Katso%20suorana%3A%20PS%20vaatii%20hallitusta%20perumaan%20laittomasti%20maassa%20olevien%20terveyspalveluita%20koskevan%20esityksen%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fa%2F3-12675461%2F64-3-120116%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Sähköposti</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Kopioi linkki</span></div></a></li></ul></nav></div></div></div></div></div></div></div></article><div id="yle-comments-plugin" class="disable-dark-theme"></div></div><section data-analytics-element-id="article-read-next" aria-label="Suosittelemme sinulle" class="no-print"><h2 class="Group__SrHeading-sc-1ke0ioe-3 ieWTQP sr-only">Suosittelemme sinulle</h2><div class="Group__Container-sc-1ke0ioe-0 hlUmBF"><div class="GridSystem__GridCell-sc-iw3oi9-0 GridItem__StyledGridCell-sc-1ue3159-0 hyJdsV fWlDWm"><div class="PackageHeader__Header-sc-sqjjoc-0 jBiQvg"><div aria-hidden="true" class="PackageHeader__BrandLogoAndTitle-sc-sqjjoc-1 iAeACf"><h2 aria-hidden="true" class="Typography-sc-dcxi7q-0 LOlEW"><span>Suosittelemme sinulle</span></h2></div></div><div><div data-analytics-headline-link="false" class="RoundedCorners-sc-14gm7lf-0 Banner__Background-sc-1ec2zkb-0 cHGvZQ bMktPs"><div class="Banner__TextBox-sc-1ec2zkb-1 gsjjVN"><p class="Typography-sc-dcxi7q-0 Banner__Lead-sc-1ec2zkb-3 jvRKuD cNFhWL">Hetkinen...</p></div></div></div><div class="RoundedCorners-sc-14gm7lf-0 Group__GroupBottomFrame-sc-1ke0ioe-1 gbwSXw jBChwJ"></div></div></div></section></main><div class="GridSystem__GridCell-sc-iw3oi9-0 lhiti no-print"></div><div id="sidebar" class="GridSystem__GridCell-sc-iw3oi9-0 livwkM no-print"><div><div><div style="font-size:0;visibility:hidden">.</div><aside class="GridSystem__GridCell-sc-iw3oi9-0 hQMUfV"><div class="MinimalHeadlines__Container-sc-zhu28g-0 kLTbWH"><h2 id="sb-most-read" class="Typography-sc-dcxi7q-0 cDwoRx MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk">Luetuimmat</h2><ol aria-labelledby="sb-most-read"><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">1</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-262750" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Verotiedot</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20003749" class="visitable-link">Tienaatko enemmän kuin naapurisi? Vertaa tulojasi muihin Ylen tulopelissä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">2</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-334977" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Venäjän hyökkäys</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004193" class="visitable-link">Venäjän ydin­a­seuh­kai­lu tyssäsi Kiinan murahdukseen, uskoo Pekka Toveri</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">3</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-301449" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Saamelaiskäräjät</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/3-12675127" class="visitable-link">Hallitukseen repesi ilmiriita saa­me­lais­kä­rä­jä­lais­ta – Lakiesitystä vastustava keskustan Markus Lohi: &quot;Tämä on ih­mi­soi­keus­ky­sy­mys&quot;</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">4</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-213422" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Ylioppilaat</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20003753" class="visitable-link">Onnea uusille yli­op­pi­lail­le! Ylen yli­op­pi­las­ko­nees­ta näet, kuka saa valkolakin ja minkälaisin arvosanoin Suomen lukioissa on kirjoitettu</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">5</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-326448" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Uutispäivä</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/3-12043017" class="visitable-link">Tuoreimmat uutiset</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">6</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-207612" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Huijaus</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004206" class="visitable-link">Poliisi epäilee halvan Marimekon myyjää kymmenistä rikoksista – valokuvat vakuuttivat ostajat</a></h3></div></li></ol></div></aside><aside class="GridSystem__GridCell-sc-iw3oi9-0 hQMUfV"><div class="MinimalHeadlines__Container-sc-zhu28g-0 kLTbWH"><h2 id="sb-most-recent" class="Typography-sc-dcxi7q-0 cDwoRx MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk">Tuoreimmat</h2><ol aria-labelledby="sb-most-recent"><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T16:22:49+0200">16:22</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-125421" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Rallin MM-sarja</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004240" class="visitable-link">Tänakin lähtö Hyundailta käynnisti MM-rallin kul­jet­ta­ja­ru­le­tin, Lapille aukeamassa huikea mahdollisuus</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T16:12:57+0200">16:12</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-205950" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Sähkö</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004266" class="visitable-link">Pörssisähkö on huomenna poik­keuk­sel­li­sen halpaa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T15:31:31+0200">15:31</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-336110" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Luontokato</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004122" class="visitable-link">En­nal­lis­ta­mis­a­se­tus käynnistäisi ennen näkemättömän suo-ojien tuk­ki­mi­su­ra­kan, jossa osaavat kaivurikuskit loppuisivat nopeasti kesken</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T15:22:21+0200">15:22</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-178370" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Eduskunnan kyselytunti</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/3-12675461" class="visitable-link">Katso suorana: PS vaatii hallitusta perumaan laittomasti maassa olevien ter­veys­pal­ve­lui­ta koskevan esityksen</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T15:14:05+0200">15:14</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-262750" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Verotiedot</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20003749" class="visitable-link">Tienaatko enemmän kuin naapurisi? Vertaa tulojasi muihin Ylen tulopelissä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T15:03:07+0200">15:03</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-34953" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Ulkomaat</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004254" class="visitable-link">Yhdysvallat: Ainakin 100 000 ve­nä­läis­so­ti­las­ta kuollut tai haavoittunut sodassa — Ukraina kärsinyt to­den­nä­köi­ses­ti yhtä suuria menetyksiä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T14:51:59+0200">14:51</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-218788" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Hallitukset</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/3-12675325" class="visitable-link">Analyysi: Marinin hallituksessa syntyi ilmiriita saa­me­lais­kä­rä­jis­tä – yhteenotto kertoo luot­ta­mus­pu­las­ta hal­li­tus­puo­luei­den välillä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T14:29:52+0200">14:29</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-16104" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Nuoret</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004043" class="visitable-link">“Miksi kansa ei nouse Putinia vastaan?” Näin pitkän linjan diplomaatti vastaa itä­suo­ma­lais­ten lukiolaisten Ve­nä­jä-ky­sy­myk­siin</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T14:01:06+0200">14:01</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-276699" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Yhdysvaltain välivaalit</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004073" class="visitable-link">Lakien säätämisestä on tulossa erittäin vaikeaa Yh­dys­val­lois­sa – katso tästä, miten välivaalit vaikuttavat maan politiikkaan</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T13:58:09+0200">13:58</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-219448" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Kansalaisaloitteet</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/3-12675060" class="visitable-link">Kan­sa­lais­aloit­tei­ta menee harvoin läpi, mutta myös hylätyillä on merkitystä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T13:43:22+0200">13:43</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-207792" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Höyryveturit</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004104" class="visitable-link">Suomesta pääsee pian höyryjunan kyydissä Ruotsiin – Ukko-Pekka tulee vetämään turisteja Länsi-Lappiin</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T13:26:56+0200">13:26</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-301449" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Saamelaiskäräjät</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/3-12675277" class="visitable-link">Saa­me­lais­kä­rä­jä­la­ki riitautti hallituksen ja uhkaa jäädä jälleen toteuttamatta – Henriksson: Laki jäi pöydälle, kes­kus­ta­mi­nis­te­rit saavat kaksi päivää lisäaikaa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T13:24:42+0200">13:24</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-207547" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Lämpötila</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004216" class="visitable-link">Näin lämpimiä säitä ei marraskuussa ole juuri nähty: lämpötila kohoaa jopa 13 asteeseen</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T13:00:21+0200">13:00</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-219069" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Ajankäyttö</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004099" class="visitable-link">Tutkimus: Suomalaiset liikkuvat enemmän, mutta lukevat vähemmän – naisten ja miesten koko­nais­työ­ai­ka on ensimmäistä kertaa samalla tasolla</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T12:50:21+0200">12:50</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-334977" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Venäjän hyökkäys</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004193" class="visitable-link">Venäjän ydin­a­seuh­kai­lu tyssäsi Kiinan murahdukseen, uskoo Pekka Toveri</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T12:46:34+0200">12:46</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-213782" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Henkirikokset</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004218" class="visitable-link">Poliisi tutkii Nokialla tapahtunutta henkirikosta – taposta epäilty mies on poliisin hallussa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T12:38:35+0200">12:38</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-212104" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Suunnistus</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004148" class="visitable-link">Isoveljensä jalanjäljissä suunnistava Eeva-Liina Ojanaho johdatti Suomen parhaaseen mi­ta­li­saa­lii­seen nuorten MM-kisoissa 20 vuoteen</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T12:37:04+0200">12:37</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-207612" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Huijaus</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004206" class="visitable-link">Poliisi epäilee halvan Marimekon myyjää kymmenistä rikoksista – valokuvat vakuuttivat ostajat</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T12:17:19+0200">12:17</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-176134" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Turku</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004212" class="visitable-link">Turun yliopisto aloittaa muu­tos­neu­vot­te­lut – myös irtisanomiset mahdollisia</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T12:08:18+0200">12:08</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-211733" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Hirvieläimet</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004199" class="visitable-link">Hirvestä löytyi harvinaista TSE-tautia – Kyyjärvellä tehdyn löydöksen vuoksi hirvien päitä lähetetään taas tutkittavaksi Ruo­ka­vi­ras­toon</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-11-10T11:59:33+0200">11:59</time></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-213947" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Poliisi</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="https://yle.fi/a/74-20004204" class="visitable-link">Kadonnut 14-vuotias poika löytyi – poliisi kiittelee sivullisen toimintaa</a></h3></div></li></ol></div></aside><div style="font-size:0;visibility:hidden">.</div></div></div></div></div><footer lang="fi" role="contentinfo" aria-label="Asiakaspalvelu ja yhteystiedot" class="FullWidthColorBand-sc-1va3ibq-0 Footer__Container-sc-1geovy8-0 eNpFkc fOMocP no-print"><ul class="GridSystem__GridCell-sc-iw3oi9-0 Footer__List-sc-1geovy8-1 bVzPkC hHMFID"><li><a href="https://yle.fi/aihe/yleisradio" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Yle yhtiönä</a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Tietosuojalauseke</a></li><li><a href="https://yle.fi/aihe/s/yleisradio/evastekaytannot" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Evästekäytännöt</a></li><li><a href="https://asiakaspalvelu.yle.fi/" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Asiakaspalvelu</a></li><li><a href="https://yle.fi/aihe/yleisradio/toihin-ylelle" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Avoimet työpaikat</a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Yhteystiedot</a></li></ul><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a><a href="https://yle.fi"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle-palvelun etusivu" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
  