<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🆈🅻🅴.🅳🅴🆅
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Parhaasta suomalaisesta laulusta on monta mielipidettä, mutta suosikeilla on usein yhdistävä tekijä: surumielisyys</title>
	<meta name="description" content="Suomalaisen musiikin päivän kunniaksi Yle kysyi ihmisiltä heidän kotimaisia lempikappaleitaan." />
	<link rel="canonical" href="https://yle.fi/a/74-20007837" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.5754.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script type="module" src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.3.94/yle-comments-plugin.js"></script>
	<meta property="og:title" content="Parhaasta suomalaisesta laulusta on monta mielipidettä, mutta suosikeilla on usein yhdistävä tekijä: surumielisyys" />
	<meta property="og:description" content="Suomalaisen musiikin päivän kunniaksi Yle kysyi ihmisiltä heidän kotimaisia lempikappaleitaan." />
	<meta property="og:url" content="https://yle.fi/a/74-20007837" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4031,h_2268/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1670507185/39-10455466391ea73f2eae" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-12-08T22:16:50+02:00" />
	<meta property="article:modified_time" content="2022-12-08T22:16:50+02:00" />
	<meta property="twitter:title" content="Parhaasta suomalaisesta laulusta on monta mielipidettä, mutta suosikeilla on usein yhdistävä tekijä: surumielisyys" />
	<meta property="twitter:description" content="Suomalaisen musiikin päivän kunniaksi Yle kysyi ihmisiltä heidän kotimaisia lempikappaleitaan." />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4031,h_2268/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1670507185/39-10455466391ea73f2eae" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="icon" type="image/png" href="/uutiset/assets/img/favicon.png" />
	<link rel="icon" href="/uutiset/assets/img/favicon.svg" type="image/svg+xml" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/yle-logo-180.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/a/74-20007837"
      },
      "headline": "Parhaasta suomalaisesta laulusta on monta mielipidettä, mutta suosikeilla on usein yhdistävä tekijä: surumiel&hellip;",
      "description": "Suomalaisen musiikin päivän kunniaksi Yle kysyi ihmisiltä heidän kotimaisia lempikappaleitaan.",
      "datePublished": "2022-12-08T22:16:50+02:00",
      "dateModified": "2022-12-08T22:16:50+02:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4031,h_2268/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1670507185/39-10455466391ea73f2eae",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Pasi Punkari"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-204465",
          "name": "Musiikki"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Parhaasta suomalaisesta laulusta on monta mielipidettä, mutta suosikeilla on usein yhdistävä tekijä: surumielisyys"
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.6">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</style></head>
  
    <body>
      <a class="Typography-sc-dcxi7q-0 SkipToContent__Container-sc-118bsec-0 fcbLAY XrNmd sr-only sr-only" href="#yle__contentAnchor">Hyppää sisältöön</a>
      <div id="global-header-container" class="no-print"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Päävalikko">
    
      <a id="yle-header-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
    
      <a id="yle-header-main-link--areena" href="https://areena.yle.fi/tv">Areena</a>
    
      <a id="yle-header-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Lisää aiheita">Valikko</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Lisää aiheita">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" href="https://areena.yle.fi">Areena</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--selko" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/selkouutiset/">Uutiset selkosuomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novyny" class="yle-header-megamenu-link" href="https://yle.fi/novyny">Novyny</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-1cofu03-0 fzdHNO yle__navigation no-print"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-iw3oi9-0 Navigation__NavigationContainer-sc-1cofu03-1 kNJcG hQIQnp"><a href="/uutiset" class="Navigation__Link-sc-1cofu03-3 jZMOfc"><h2 class="Typography-sc-dcxi7q-0 ldqDzz">Uutiset</h2></a><div tabindex="-1" class="Navigation__LinkContainer-sc-1cofu03-2 blAChB"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-1cofu03-3 cjnGKD"><span class="Typography-sc-dcxi7q-0 fITALl">Tuoreimmat</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-334977" class="Navigation__Link-sc-1cofu03-3 cjnGKD"><span class="Typography-sc-dcxi7q-0 fITALl">Venäjän hyökkäys</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-1cofu03-3 cjnGKD"><span class="Typography-sc-dcxi7q-0 fITALl">Sää</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-1cofu03-3 cjnGKD"><span class="Typography-sc-dcxi7q-0 fITALl">Kotimaa</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-1cofu03-3 cjnGKD"><span class="Typography-sc-dcxi7q-0 fITALl">Ulkomaat</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-1cofu03-3 cjnGKD"><span class="Typography-sc-dcxi7q-0 fITALl">Talous</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-1cofu03-3 cjnGKD"><span class="Typography-sc-dcxi7q-0 fITALl">Politiikka</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-1cofu03-9 hKyBlF"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-1cofu03-5 hqlGB"><span class="Navigation__LabelText-sc-1cofu03-6 Navigation__DesktopMenuLabelText-sc-1cofu03-7 hIJRmw kjmDVA"><span class="Typography-sc-dcxi7q-0 fITALl">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="true" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-1cofu03-6 Navigation__MobileMenuLabelText-sc-1cofu03-8 hIJRmw bMumkJ"><span class="Typography-sc-dcxi7q-0 fITALl">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1va3ibq-0 Megamenu__MenuContainer-sc-1phy0zy-0 eNpFkc hRhOcx"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-iw3oi9-0 kwVRzf"><div class="GridSystem__GridCell-sc-iw3oi9-0 lmYpxR"></div><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"><ul class="Megamenu__MenuLinkList-sc-1phy0zy-2 fOvmVA"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Tuoreimmat</span></a></li><li><a href="/uutiset/18-334977" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Venäjän hyökkäys</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Sää</span></a></li><li><a href="https://areena.yle.fi/audio/1-61894955" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uutispodcast</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle News</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Svenska Yle</span></a></li><li><a href="/novyny" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Novyny</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"><h5 class="Typography-sc-dcxi7q-0 Megamenu__MenuSectionHeader-sc-1phy0zy-1 jgWHVq gbsTUA">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"><ul class="Megamenu__MenuLinkList-sc-1phy0zy-2 fOvmVA"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-iw3oi9-0 lmYpxR"></div></div></nav></div></nav></div><div id="yle__contentAnchor" class="GridSystem-sc-iw3oi9-2 hfUlkV"><div class="GridSystem__GridRow-sc-iw3oi9-1 hIvZJZ"><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"></div></div><div class="GridSystem__GridRow-sc-iw3oi9-1 ArticlePage__ArticleRow-sc-1ao5vcq-2 hIvZJZ"><main class="ArticlePage__ArticlePageMainColumn-sc-1ao5vcq-0 fbvoip"><div class="GridSystem__GridCell-sc-iw3oi9-0 ArticlePage__ArticleGridCell-sc-1ao5vcq-1 kgwlrG cvLOMI"><article class="yle__article" itemType="http://schema.org/Article" itemscope="" data-vrsproduct="uutiset"><header class="yle__article__header"><div class="sc-cTcUcm hpOybg"><a href="/uutiset/18-204465" class="sc-kNsGIp hBOKG">Musiikki</a></div><h1 class="sc-AHaJN bdUFUZ yle__article__heading yle__article__heading--1">Parhaasta suomalaisesta laulusta on monta mielipidettä, mutta suosikeilla on usein yhdistävä tekijä: surumielisyys</h1><p class="sc-iOeugr sc-fuRDZQ kegPNc igwZKA yle__article__paragraph">Suomalaisen musiikin päivän kunniaksi Yle kysyi ihmisiltä heidän kotimaisia lempikappaleitaan.</p><figure class="sc-knEsKG cNpaAN yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-cxdZMj jpltjW"><div><div></div></div></div><figcaption class="sc-ZqGJI kQrVgD"><span itemProp="description">Toimittaja Juha Kokkala kysyi Tampereella, mitkä ovat ihmisten suomalaisia suosikkikappaleita. Video: Jani Aarnio </span></figcaption></figure><div class="sc-fJNrnh gGjALy"><div class="sc-gpoSCe fhdXWO"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-czurPZ jjOGCU"><span itemProp="name" class="sc-cSyrqk cnuZUH">Pasi Punkari</span></div></div></div><div class="sc-eyLAWx gHEbhn"><div class="sc-iiNlcH bJWtM yle__article__date"><time class="sc-jeToga eLuBFm yle__article__date--published" dateTime="2022-12-08T22:16:50+02:00" itemProp="datePublished">22:16</time></div><div class="sc-cabOPr eHSRcH"><div class="sc-eeMvmM iuWBCL"><button class="sc-bYMpWt jSIDhB" size="24" aria-haspopup="menu" aria-expanded="false" aria-controls=":Rm6api:" aria-label="Jaa artikkeli">Jaa<svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M12.8,2.1L12.8,2.1c-0.2-0.2-0.5-0.2-0.7,0C12,2.2,12,2.4,12,2.5v4.8c-1.2,0.1-2.4,0.3-3.4,0.7c-1.3,0.5-2.4,1.4-3.3,2.6c-1,1.3-1.7,3.3-2.1,4.9C2.6,17.7,2.3,19.9,2,22c0.9-1.1,1.9-2.2,2.9-3.2c1.9-1.8,4.4-3.5,7.1-3.5v4.8c0,0.4,0.5,0.7,0.8,0.4l9.6-9.2L12.8,2.1z M12,13.3c-2.5,0-4.9,1.2-6.9,2.7c0.4-1.6,1-3.2,1.7-4.1c0.8-1,1.6-1.6,2.5-2c1-0.4,2.1-0.6,3.6-0.6h1V6l5.5,5.3L14,16.6v-3.3L12,13.3z"></path></svg></button></div><nav id=":Rm6api:" class="sc-iTFTee bDLjPK"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-iAEawV fldRsj"><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fa%2F74-20007837%3Ftext%3DParhaasta%252520suomalaisesta%252520laulusta%252520on%252520monta%252520mielipidett%2525C3%2525A4%25252C%252520mutta%252520suosikeilla%252520on%252520usein%252520yhdist%2525C3%2525A4v%2525C3%2525A4%252520tekij%2525C3%2525A4%25253A%252520surumielisyys%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Twitter</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fa%2F74-20007837%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Facebook</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fa%2F74-20007837%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">WhatsApp</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fa%2F74-20007837%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">LinkedIn</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="mailto:?subject=Parhaasta suomalaisesta laulusta on monta mielipidettä, mutta suosikeilla on usein yhdistävä tekijä: surumielisyys&amp;body=Suomalaisen%20musiikin%20p%C3%A4iv%C3%A4n%20kunniaksi%20Yle%20kysyi%20ihmisilt%C3%A4%20heid%C3%A4n%20kotimaisia%20lempikappaleitaan.%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fa%2F74-20007837%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Sähköposti</span></div></a></li><li role="none" class="sc-hhOBVt jTtxZX"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-gYbzsP dQWpTl"><div class="sc-cCjUiG dQwLSs"><svg aria-hidden="true" class="sc-cjibBx ljfJcT" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-jcMfQk gRTNkp">Kopioi linkki</span></div></a></li></ul></nav></div></div></header><section class="yle__article__content"><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Suomalaisen musiikin päivää vietetään Suomen kansallissäveltäjän <strong class="sc-hiDMwi jqncYc yle__article__strong">Jean Sibeliuksen</strong> syntymäpäivänä 8. joulukuuta. Vuonna 1957 kuollut Sibelius on kansainvälisesti tunnetuin ja arvostetuin säveltäjämme.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Päivän kunniaksi Yle kysyi kansalaisilta sekä kotimaisen musiikin ammattilaiselta heidän lempikappaleitaan.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Säveltäjä ja sanoittaja <strong class="sc-hiDMwi jqncYc yle__article__strong">Janne Rintala</strong> on tehnyt isoja hittejä <strong class="sc-hiDMwi jqncYc yle__article__strong">Arttu Wiskarille</strong> ja <strong class="sc-hiDMwi jqncYc yle__article__strong">Erika Vikmanille</strong>. Rintala kertoo kuuntelevansa musiikkia laidasta laitaan. Tosin puhtaasti musiikista nauttiminen on ammatin myötä hiipunut.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Kuuntelemiseen liittyy aina vahvasti kappaleen analysointi, sanoo Janne Rintala.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Hän kertoo tulevansa niin tavallisesta suomalaisesta työläisperheestä, että suomalainen elämä ja sielunmaisema on löytynyt jo pienenä.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Jukka Rintalan mielestä hänen nerokkain kappaleen lauseensa on kappaleessa Suomen muotoisen pilven alla. Kyseessä on kohta, jossa ”tupakoidaan hajonneen liesituulettimen alla”.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Siinä piirtyy heti monella mieleen kuva asunnosta. Oma äitini harrasti tätä 90-luvulla. Hän yritti polttaa salaa röökiä meiltä lapsilta, mutta eipä siinä onnistunut.</p><h2 class="sc-khsqcC bPVsRG yle__article__heading yle__article__heading--2">Melankolisuus ja nerokkaat sanoitukset</h2><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Tampereen keskustassa liikkuneet kertovat katukyselyssä kuuntelevansa monenlaista suomalaista musiikkia. Tamperelainen <strong class="sc-hiDMwi jqncYc yle__article__strong">Mikko Lappi</strong> osaa nopeasti nimetä suomalaisen lempikappaleensa.</p><figure class="sc-knEsKG knohJe yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-cxdZMj gEfWea"><button class="sc-ACYlI ctcDIF"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4031,h_2268/w_1200,h_675,ar_1.7777777777777777,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/v1670507254/39-10455516391eacc67d3c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4031,h_2268/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/v1670507254/39-10455516391eacc67d3c 1x"/><img alt="Mikko Lappi katsoo hymyillen kameraan." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4031,h_2268/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/v1670507254/39-10455516391eacc67d3c" class="sc-eYqcxL jCCjGZ"/></picture></button></div><figcaption class="sc-ZqGJI kQrVgD"><span itemProp="description">Mikko Lappi arvelee suomalaisen melankolian myös ärsyttävän joitakin.</span><span itemProp="copyrightHolder"> Kuva: Juha Kokkala / Yle</span></figcaption></figure><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Ehkä se olisi <strong class="sc-hiDMwi jqncYc yle__article__strong">Topi Sahan</strong> <em class="sc-ehvNnt gCIlLH yle__article__emphasis">Helsingin taivas</em>. Se kuulostaa tosi kauniilta. Minuun uppoaa kappaleen melankolisuus, ja pidän myös sanoituksesta.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Melankolia eli surumielisyys nousee esiin monen muunkin vastauksissa.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Pirteämpi biisi voisi olla vaikka Aavikon <em class="sc-ehvNnt gCIlLH yle__article__emphasis">Torbedo boyz</em>, Mikko Lappi sanoo.</p><h2 class="sc-khsqcC bPVsRG yle__article__heading yle__article__heading--2">Lukiolaisilla laaja skaala</h2><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Tampereella haastatellut lukiolaiset kertovat kuuntelevansa sekä klassikoita että uutuuksia. Suosikeiksi ilmoitetaan semmoinenkin klassikkokappale kuin <em class="sc-ehvNnt gCIlLH yle__article__emphasis">Olen suomalainen</em>.</p><figure class="sc-knEsKG knohJe yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-cxdZMj gEfWea"><button class="sc-ACYlI ctcDIF"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4031,h_2268/w_1200,h_675,ar_1.7777777777777777,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/v1670507185/39-10455466391ea73f2eae 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4031,h_2268/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/v1670507185/39-10455466391ea73f2eae 1x"/><img alt="Kristiina Karell, Daniela Ojanperä ja Helle Alatalo-Heikkilä katsovat hymyillen kohti kameraa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4031,h_2268/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/v1670507185/39-10455466391ea73f2eae" class="sc-eYqcxL jCCjGZ"/></picture></button></div><figcaption class="sc-ZqGJI kQrVgD"><span itemProp="description">Tamperelaiset Kristiina Karell (vas.), Daniela Ojanperä ja Helle Alatalo-Heikkilä kuuntelevat musiikkia laidasta laitaan.</span><span itemProp="copyrightHolder"> Kuva: Juha Kokkala / Yle</span></figcaption></figure><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Kotimaisista <strong class="sc-hiDMwi jqncYc yle__article__strong">Lyytin</strong> Pielisjoki on kyllä yksi minun lempparikappaleista tällä hetkellä, sanoo <strong class="sc-hiDMwi jqncYc yle__article__strong">Helle Alatalo-Heikkilä</strong>.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph"><strong class="sc-hiDMwi jqncYc yle__article__strong">Kristiina Karell</strong> kertoo kuuntelevansa enemmän suomalaisia klassikkokappaleita. Hänelle <em class="sc-ehvNnt gCIlLH yle__article__emphasis">Olen suomalainen</em> on todella kova biisi.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Kaverit ovat suositelleet minulle uusia kotimaisia artisteja kuten Lyytiä ja <strong class="sc-hiDMwi jqncYc yle__article__strong">Arppaa</strong>. Itse kuuntelen kuitenkin enemmän ulkomaista musiikkia.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Karellin mielestä kotimaisessa musiikissa ei ole mitään vikaa, mutta ulkomaiseen musiikkiin törmää enemmän somessa ja muualla.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph"><strong class="sc-hiDMwi jqncYc yle__article__strong">Daniela Ojanperä</strong> kertoo suosikikseen <strong class="sc-hiDMwi jqncYc yle__article__strong">Leevi and the Leavingsin</strong>.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Niiden biisit ovat tosi hyviä, kuten <em class="sc-ehvNnt gCIlLH yle__article__emphasis">Rakkauden työkalu</em>, joka käsittelee isojakin tabuja.</p><h2 class="sc-khsqcC bPVsRG yle__article__heading yle__article__heading--2">Kotimaisen musiikin taso on hyvä</h2><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Hollolasta kotoisin oleva <strong class="sc-hiDMwi jqncYc yle__article__strong">Satu Pasonen</strong> ja lahtelainen <strong class="sc-hiDMwi jqncYc yle__article__strong">Rauni Eerola</strong> kertovat pitävänsä kotimaisen musiikin tasoa hyvänä. Molemmat pitävät monenlaisesta musiikista. Suosikkiartistien lista on pitkä: <strong class="sc-hiDMwi jqncYc yle__article__strong">Lauri Tähkä</strong>, <strong class="sc-hiDMwi jqncYc yle__article__strong">Vesala</strong>, <strong class="sc-hiDMwi jqncYc yle__article__strong">Paula Koivuniemi</strong>, <strong class="sc-hiDMwi jqncYc yle__article__strong">Behm</strong> ja <strong class="sc-hiDMwi jqncYc yle__article__strong">VilleGalle</strong>.</p><figure class="sc-knEsKG knohJe yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-cxdZMj hgLpBe"><button class="sc-ACYlI ctcDIF"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/w_1200,h_900,ar_1.3334457181389077,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/v1670501828/39-10454516391d57cefa1a 2x,https://images.cdn.yle.fi/image/upload/w_1200,h_900,ar_1.3334457181389077,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/v1670501828/39-10454516391d57cefa1a 1x"/><img alt="Satu Pasonen ja Rauni Eerola katsovat kohti." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_540,w_3955,h_2224/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/v1670501828/39-10454516391d57cefa1a" class="sc-eYqcxL jCCjGZ"/></picture></button></div><figcaption class="sc-ZqGJI kQrVgD"><span itemProp="description">Hollolalainen Satu Pasonen (vas.) ja lahtelainen Rauni Eerola eivät osanneet mainita yhtä tiettyä kotimaista suosikkikappaletta.</span><span itemProp="copyrightHolder"> Kuva: Juha Kokkala / Yle</span></figcaption></figure><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Satu Pasonen antaa moitteet radioille, jotka soittavat vain listahuipulla olevia kappaleita.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Silloin pienemmät artistit jäävät taakse. Siellä on äärettömän paljon hyvää tavaraa. Pitäisi vähän laajentaa.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Tamperelainen <strong class="sc-hiDMwi jqncYc yle__article__strong">Jari Lipponen</strong> nimeää suosikkikappaleekseen <strong class="sc-hiDMwi jqncYc yle__article__strong">Armas Järnefeltin</strong> <em class="sc-ehvNnt gCIlLH yle__article__emphasis">Kehtolaulun</em>.</p><figure class="sc-knEsKG knohJe yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-cxdZMj ebgvVu"><button class="sc-ACYlI ctcDIF"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/w_1200,h_900,ar_1.3333333333333333,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/v1670501727/39-10454496391d5365b4da 2x,https://images.cdn.yle.fi/image/upload/w_1200,h_900,ar_1.3333333333333333,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/v1670501727/39-10454496391d5365b4da 1x"/><img alt="Jari Lipponen katsoo kohti kameraa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_497,w_4031,h_2268/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/v1670501727/39-10454496391d5365b4da" class="sc-eYqcxL jCCjGZ"/></picture></button></div><figcaption class="sc-ZqGJI kQrVgD"><span itemProp="description">Tamperelainen Jari Lipponen nosti suosikkikappaleekseen klassikon vuodelta 1904.</span><span itemProp="copyrightHolder"> Kuva: Juha Kokkala / Yle</span></figcaption></figure><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Siinä on sellaista suomalaisen mielenmaiseman heijastusta ja suomalaiseen musiikkiin kuuluvaa melankoliaa. Tämä melankolia on kaiken kaikkiaan mielenkiintoinen asia, mutta se jotenkin vetoaa.</p><h2 class="sc-khsqcC bPVsRG yle__article__heading yle__article__heading--2">Tutina paljastaa onnistumisen</h2><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Säveltäjä-sanoittaja Janne Rintalan mielestä paras suomalainen kappale on juuri tällä hetkellä <strong class="sc-hiDMwi jqncYc yle__article__strong">Juice Leskisen</strong> <em class="sc-ehvNnt gCIlLH yle__article__emphasis">Pyhä toimitus</em>. Valinta vaihtelee fiiliksen mukaan.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Rintala on huomannut, että hänen olotilansa on erilainen, kun käsillä on hienon kappaleen valmistuminen.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Aina on erilainen tutina ja positiivinen fiilis, että nyt on syntynyt jotakin hienoa.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Rintala kertoo löytävänsä aiheita kappaleisiin myös omasta lähipiiristään.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">– Kun on oltu illanistujaisissa ja on sattunut jotain hassua tai tragikoomista, tulee kavereilta heti kuittaus, että ei hemmetti – tämä on Wiskarin biisissä kahden vuoden päästä, sanoo Janne Rintala.</p><p class="sc-iOeugr sc-jfvxQR kegPNc hrhIDU yle__article__paragraph">Mikä on sinun suosikkisi suomalaisista musiikkikappaleista? Voit kommentoida aihetta 9. joulukuuta kello 23 saakka.</p></section><section class="yle__article__footer"><div class="sc-kLgxMn jxsfIS"><a href="/uutiset/18-204465" class="sc-elvGZv kHLlJh">Musiikki</a><a href="/uutiset/18-171062" class="sc-elvGZv kHLlJh">Arttu Wiskari</a><a href="/uutiset/18-208217" class="sc-elvGZv kHLlJh">Laulaminen</a><a href="/uutiset/18-209928" class="sc-elvGZv bSpXwM">Suomalaisuus</a><a href="/uutiset/18-205429" class="sc-elvGZv bSpXwM">Suomirock</a><a href="/uutiset/18-186470" class="sc-elvGZv bSpXwM">Tampere</a><a href="/uutiset/18-173822" class="sc-elvGZv bSpXwM">Pirkanmaa</a><a href="/uutiset/18-34837" class="sc-elvGZv bSpXwM">Kotimaa</a><button class="sc-bYMpWt jIZjmx sc-hTRxPq KDjTB" size="48" aria-label="Näytä kaikki aiheet"><svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></section></article><div id="yle-comments-plugin" class="disable-dark-theme"></div></div><section data-analytics-element-id="article-read-next" aria-label="Suosittelemme sinulle" class="no-print"><h2 class="Group__SrHeading-sc-1ke0ioe-3 ieWTQP sr-only">Suosittelemme sinulle</h2><div class="Group__Container-sc-1ke0ioe-0 kkNMCR"><div class="GridSystem__GridCell-sc-iw3oi9-0 GridItem__StyledGridCell-sc-1ue3159-0 hyJdsV fWlDWm"><div class="PackageHeader__Header-sc-sqjjoc-0 uvDlg"><div aria-hidden="true" class="PackageHeader__BrandLogoAndTitle-sc-sqjjoc-1 fXWIVj"><h2 aria-hidden="true" class="Typography-sc-dcxi7q-0 LOlEW"><span>Suosittelemme sinulle</span></h2></div></div><div><div data-analytics-headline-link="false" class="RoundedCorners-sc-14gm7lf-0 Banner__Background-sc-1ec2zkb-0 cHGvZQ bMktPs"><div class="Banner__TextBox-sc-1ec2zkb-1 iLBxIl"><p class="Typography-sc-dcxi7q-0 Banner__Lead-sc-1ec2zkb-3 jvRKuD cNFhWL">Hetkinen...</p></div></div></div><div class="RoundedCorners-sc-14gm7lf-0 Group__GroupBottomFrame-sc-1ke0ioe-1 gbwSXw jBChwJ"></div></div></div></section></main><div class="GridSystem__GridCell-sc-iw3oi9-0 lhiti no-print"></div><div id="sidebar" class="GridSystem__GridCell-sc-iw3oi9-0 livwkM no-print"><div><div><div style="font-size:0;visibility:hidden">.</div><aside class="GridSystem__GridCell-sc-iw3oi9-0 hQMUfV"><div class="MinimalHeadlines__Container-sc-zhu28g-0 kLTbWH"><h2 id="sb-most-read" class="Typography-sc-dcxi7q-0 cDwoRx MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk">Luetuimmat</h2><ol aria-labelledby="sb-most-read"><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">1</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-35699" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Uutiset</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/3-12043017" class="visitable-link">Tuoreimmat uutiset</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">2</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-189456" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Jääkiekko</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007762" class="visitable-link">Kommentti: Pienen pojan kyyneleet eivät kiinnosta Jääkiek­ko­liittoa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">3</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-217206" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Rikokset</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007826" class="visitable-link">Raisa Räisäsen epäillyn murhan tutkimuksessa tapahtuu: uusin käänne toi keskus­ri­kos­po­lii­sille vinkkitulvan</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">4</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-204933" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Talous</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/3-12684006" class="visitable-link">Poliitikot eivät niele VM:n ennakoimia miljar­di­leik­kauksia – SDP:n Mäkynen: ”tuskin yksikään puolue kaikkea siitä alle­kir­joittaa”</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">5</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-211945" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Energia</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/3-12683938" class="visitable-link">Jos sähköpula iskee, tiettyjen asiakkaiden sähkönsaanti turvataan ensin – tässä lista paikoista, joissa valot eivät äkkiä sammu</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">6</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-619" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Valtiontalous</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007819" class="visitable-link">Ministeriön virkamiehet ehdottavat suomalaisten arjessa tuntuvaa kulukuuria – ”Aluksi kirpaisee”, sanoo ekonomisti</a></h3></div></li></ol></div></aside><aside class="GridSystem__GridCell-sc-iw3oi9-0 hQMUfV"><div class="MinimalHeadlines__Container-sc-zhu28g-0 kLTbWH"><h2 id="sb-most-recent" class="Typography-sc-dcxi7q-0 cDwoRx MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk">Tuoreimmat</h2><ol aria-labelledby="sb-most-recent"><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T22:17:27+0200">22:17</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-209228" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Kierrätys</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007433" class="visitable-link">Käytetty lelu tai harras­tus­vä­line sopii joululahjaksi – järjestäjät yllättyivät, kuinka hyväkuntoista tavaraa ihmiset tuovat vaihto­ta­pah­tumaan</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T22:16:50+0200">22:16</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-204465" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Musiikki</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007837" class="visitable-link">Parhaasta suomalaisesta laulusta on monta mielipidettä, mutta suosikeilla on usein yhdistävä tekijä: surumielisyys</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T21:18:40+0200">21:18</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-206851" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Matkailu</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007599" class="visitable-link">Jättimäisten lumilinnojen aikakausi Kemissä on ohi – miljoonia veroeuroja niellyt matkailuyhtiö uskoo nyt jäänmurtajaan</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T20:57:58+0200">20:57</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-189456" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Jääkiekko</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007762" class="visitable-link">Kommentti: Pienen pojan kyyneleet eivät kiinnosta Jääkiek­ko­liittoa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T20:42:34+0200">20:42</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-214216" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Tutkimus</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007637" class="visitable-link">Suomen ensimmäistä revontulia tutkivaa satelliittia rakennetaan Lapissa: ”Revontulet ovat visuaalinen merkki avaruuden tapahtumista”</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T20:41:30+0200">20:41</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-218879" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Ampumahiihto</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007886" class="visitable-link">Mari Eder otti ”koti­la­duiltaan” sen, mikä otettavissa oli – hehkuttaa yllättäjä Anamarija Lampicia: ”Kova suoritus”</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T20:32:57+0200">20:32</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-35699" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Uutiset</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007787" class="visitable-link">Katso torstain viisi kiinnos­ta­vinta uutista</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T20:16:00+0200">20:16</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-204933" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Talous</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/3-12684006" class="visitable-link">Poliitikot eivät niele VM:n ennakoimia miljar­di­leik­kauksia – SDP:n Mäkynen: ”tuskin yksikään puolue kaikkea siitä alle­kir­joittaa”</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T19:47:37+0200">19:47</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-208669" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Voimistelu</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007823" class="visitable-link">Voimis­te­lu­liitto lupaa konkreettisia toimia laji­kult­tuurin muuttamiseksi  – Jan Vapaavuoren mielestä tukirahoihin pitäisi vaikuttaa myös lajin eettisyys</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T19:42:14+0200">19:42</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-213947" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Poliisi</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007884" class="visitable-link">Helsingin poliisin viestin­tä­osasto sai palkinnon, jota se tuskin halusi – jopa yksin­ker­taiset asiat ovat tuottaneet ongelmia</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T19:33:34+0200">19:33</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-205598" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Jalkapallo</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007824" class="visitable-link">Kommentti: Brasilian lehdis­tö­vas­taava teki MM-kisoissa ison virhearvion – kissan kohtelu varasti otsikot ja sytytti raivon</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T19:29:07+0200">19:29</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-211945" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Energia</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007724" class="visitable-link">Onko tässä joulun toivelahja? Sähkö­lah­ja­kortti helpottaisi suuria laskuja, mutta suurin osa sähköyh­tiöistä ei lämpene ajatukselle</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T19:21:00+0200">19:21</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-204933" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Talous</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007866" class="visitable-link">Onko sinullakin hakusessa, mitä tarkoittavat madonluvut ja alijäämä? Testaa osaamisesi ja ota talous­po­li­tiikan sanasto haltuun</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T19:11:18+0200">19:11</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-220306" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Politiikka</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007841" class="visitable-link">Yle soitti keskustan piiri­jär­jes­töille: Puolueesta on tehty “sylkykuppi” – histo­rial­li­selle kanna­tus­kuo­palle nähdään monta syytä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T19:05:41+0200">19:05</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-218480" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Onnettomuudet</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007882" class="visitable-link">Lahden­väy­lällä neljän auton ketjukolari – Pelas­tus­lai­toksen paloesimies: ”Jos ajat viiden metrin päässä, niin varmasti kolahtaa”</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T19:00:34+0200">19:00</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-334977" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Venäjän hyökkäys</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007779" class="visitable-link">Turussa kerätty jo kymmeniä aggregaatteja ja muuta kalustoa Ukrainaan Harkovan kaupungin avuksi – kalustokuorma lähtee liikkeelle tiistaina</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T18:46:49+0200">18:46</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-218737" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Työelämä</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007842" class="visitable-link">PAM antoi lakko­va­roi­tuksen hiihto­kes­kuksiin joulunpyhiksi – työnan­ta­ja­puoli pitää uhkausta vastuuttomana</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T18:44:51+0200">18:44</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-6778" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Teiden kunnossapito</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20003453" class="visitable-link">Tuoreella asfaltilla pääsee ajamaan ensi vuonna ennä­tyk­sel­lisen harvoin – bitumi on nyt niin kallista, että teitä kunnostetaan yhä vähemmän</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T18:37:23+0200">18:37</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-204945" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Elokuvat</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007865" class="visitable-link">Britti­me­diassa kuhisee: odotettu Harrysta ja Meghanista kertova doku­ment­tie­lo­kuvien sarja viimein julki</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T18:23:27+0200">18:23</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-204465" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Musiikki</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20004110" class="visitable-link">Sinfo­niaor­kes­terin solistiksi pääseminen on huikea tilaisuus Viena Jylhä-Ollilalle, 15: ”Kun kuulin harpun äänen, olin aivan lumoutunut”</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-12-08T17:42:19+0200">17:42</time></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-174473" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Nato</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/a/74-20007877" class="visitable-link">Yhdysvaltain ulkoministeri Antony Blinken uskoo, että Suomi ja Ruotsi voidaan kutsua Naton jäseniksi pian</a></h3></div></li></ol></div></aside><div style="font-size:0;visibility:hidden">.</div></div></div></div></div><footer lang="fi" role="contentinfo" aria-label="Asiakaspalvelu ja yhteystiedot" class="FullWidthColorBand-sc-1va3ibq-0 Footer__Container-sc-1geovy8-0 eNpFkc fOMocP no-print"><ul class="GridSystem__GridCell-sc-iw3oi9-0 Footer__List-sc-1geovy8-1 bVzPkC hHMFID"><li><a href="https://yle.fi/aihe/yleisradio" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Yle yhtiönä</a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Tietosuojalauseke</a></li><li><a href="https://yle.fi/aihe/s/yleisradio/evastekaytannot" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Evästekäytännöt</a></li><li><a href="https://asiakaspalvelu.yle.fi" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Asiakaspalvelu</a></li><li><a href="https://yle.fi/aihe/yleisradio/toihin-ylelle" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Avoimet työpaikat</a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Yhteystiedot</a></li></ul><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a><a href="https://yle.fi"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle-palvelun etusivu" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
  