<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Laimea keskustelu Fennovoiman ydinvoimalahankkeesta Helsingissä | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Kaupunginvaltuusto tyrmäsi selvityksen ydinvoiman vaikutuksesta ilmastomuutokseen." />
  <meta property="og:description" content="Kaupunginvaltuusto tyrmäsi selvityksen ydinvoiman vaikutuksesta ilmastomuutokseen." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10052175" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-9963404.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Laimea keskustelu Fennovoiman ydinvoimalahankkeesta Helsingissä" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/public/bower-bundle-1.0.3779.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10052175" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/public/custom_components/pv-2018/styles_v5.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <style>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</style>
<header role="banner" class="yle__global-header yle__global-header--background" language="fi"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Kirjaudu</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/omat-tiedot" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Omat tiedot<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Kirjaudu ulos</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="fi"><input type="hidden" name="UILanguage" value="fi"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="Hae"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="Hae"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Valikko</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Etusivu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://areena.yle.fi/tv">Areena</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/uutiset/">Uutiset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/saa">S&auml;&auml;</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/urheilu/">Urheilu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/tekstitv">Teksti-tv</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/lapset">Lapset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi">Svenska Yle</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>
<script>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</script>

  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="-915617334"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6">Etusivu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="7"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="8">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="9"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="10">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="11"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="12">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="13"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--presidentinvaalit" href="/uutiset/18-214591" data-reactid="14">Presidentinvaalit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="15"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="16">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="17"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="18">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="19"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="20">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="21"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="22">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="23"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="24">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="25"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="26">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="27"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="28">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="29"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="30">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="31"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="32">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="33"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="34">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="35"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="36">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="37"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="38">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="39"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="40"><span class="yle__navigation__list__item__link__text" data-reactid="41">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="42"></span></a><div class="yle__navigation__list__item__content" data-reactid="43"><ul class="yle__navigation__list" data-reactid="44"><li class="yle__navigation__list__item" data-reactid="45"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="46">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="47"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="48">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="49"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="50">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="51"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="52">Sää</a></li><li class="yle__navigation__list__item" data-reactid="53"><a class="yle__navigation__list__item__link" href="/uutiset/18-214591" data-reactid="54">Presidentinvaalit</a></li><li class="yle__navigation__list__item" data-reactid="55"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="56">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="57"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="58">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="59"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="60">Talous</a></li><li class="yle__navigation__list__item" data-reactid="61"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="62">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="63"><li class="yle__navigation__list__item" data-reactid="64"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="65">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="66"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="67">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="68"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="69">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="70"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="71">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="72"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="73">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="74"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="75">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="76"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="77">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="78"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="79">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="80"><li class="yle__navigation__list__item" data-reactid="81"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="82">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="83"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="84">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="85"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="86">News in English</a></li><li class="yle__navigation__list__item" data-reactid="87"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="88">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="89"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="90">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="91"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="92">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="93"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="94">Yle Uudizet karjalakse</a></li></ul><ul class="yle__navigation__list" data-reactid="95"><li class="yle__navigation__list__item" data-reactid="96"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="97">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="98"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="99">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="100"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="101">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="102"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="103">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="104"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="105">Yle Uutisluokka</a></li><li class="yle__navigation__list__item" data-reactid="106"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="107">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="108"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="109">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="110"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="111">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchorWrapper" data-reactid="112"><div class="yle__bouncingStickyHeader--hidden yle__bouncingStickyHeader--testGroup--a" data-reactid="113"><div data-reactid="114"><a href="https://yle.fi" id="ylefiLink__variant-a" data-reactid="115"><span class="yle__bouncingStickyHeader__button" data-reactid="116">yle.fi</span></a></div></div></div><div data-reactid="117"><div class="article__background" data-reactid="118"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-9963404.jpg" data-reactid="119"/><div class="article__background__gradient" data-reactid="120"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="121"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="122"><ul data-reactid="123"><li data-reactid="124"><a href="https://yle.fi" itemprop="url" data-reactid="125"><span itemprop="title" data-reactid="126">yle.fi</span></a></li><li data-reactid="127"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="128"><span itemprop="title" data-reactid="129">Uutiset</span></a></li><li data-reactid="130"><a href="https://yle.fi/uutiset/18-209644" itemprop="url" data-reactid="131"><span itemprop="title" data-reactid="132">ydinenergia</span></a></li></ul></nav><div class="yle__layout" data-reactid="133"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="134"><div class="yle__loadIndicator" data-reactid="135"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemtype="http://schema.org/Article" itemscope="" data-reactid="136"><div class="yle__article__header" data-reactid="137"><div class="yle__article__header__content" data-reactid="138"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="139">Laimea keskustelu Fennovoiman ydinvoimalahankkeesta Helsingissä</h1><p class="yle__article__paragraph" data-reactid="140">Kaupunginvaltuusto tyrmäsi selvityksen ydinvoiman vaikutuksesta ilmastomuutokseen.</p><div class="yle__article__header__meta" data-reactid="141"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-209644" data-reactid="142"><span class="yle__subject yle__borderColor yle__borderColor--ydinenergia" data-reactid="143">ydinenergia</span></a><div class="yle__article__date" data-reactid="144"><span class="yle__article__date--published" data-reactid="145">31.1.2018 klo 20:25</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="146"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24829098186922%;" itemprop="image" data-reactid="147"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-9963404.jpg" alt="Hanhikiven ydinvoimalan pohjatöitä jatketaan ensi vuonna lopulliseen perustamissyvyyteen." data-reactid="148"/></div><figcaption class="yle__article__figure__caption" data-reactid="149"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="150">Hanhikiven ydinvoimalan pohjatöitä jatketaan  lopulliseen perustamissyvyyteen.</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="151">Risto Ukkonen / Yle</span></figcaption></figure></div></div><div class="yle__articlePage__article__meta" data-reactid="152"><div class="yle__articlePage__article__meta__content" data-reactid="153"><div class="yle__articlePage__article__meta__authors" data-reactid="154"><div class="yle__articlePage__article__authors" data-reactid="155"><div class="yle__articlePage__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="156"><figure class="yle__articlePage__article__author__figure" data-reactid="157"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-9991007.jpg" itemprop="image" width="60" height="60" alt="" data-reactid="158"/></figure><div class="yle__articlePage__article__author__info" data-reactid="159"><div class="yle__articlePage__article__author__info__name" data-reactid="160"><span class="yle__articlePage__article__author__name__text" itemprop="name" data-reactid="161">Outi Pukkila</span></div><div class="yle__articlePage__article__author__description" data-reactid="162"></div><div class="yle__articlePage__article__author__twitter" data-reactid="163"><a href="https://twitter.com/@outiliisa" data-reactid="164">@outiliisa</a></div></div></div></div></div><div class="yle__articlePage__article__meta__shareButtons" data-reactid="165"><div class="yle__articlePage__article__shareButton yle__articlePage__article__shareButton--facebook" data-reactid="166"><a class="yle__articlePage__article__shareButton__icon icon-facebook-circled" href="javascript:;" data-reactid="167"><span class="yle__accessibilityText" data-reactid="168">Jaa artikkeli Facebookissa</span></a><span class="yle__articlePage__article__shareButton__count" data-reactid="169">47</span></div><div class="yle__articlePage__article__shareButton yle__articlePage__article__shareButton--twitter" data-reactid="170"><a class="yle__articlePage__article__shareButton__icon icon-twitter-circled" href="javascript:;" data-reactid="171"><span class="yle__accessibilityText" data-reactid="172">Jaa artikkeli Twitterissä</span></a><span class="yle__articlePage__article__shareButton__count" data-reactid="173"></span></div></div></div></div><div class="yle__article__content" data-reactid="174"><p class="yle__article__paragraph" data-reactid="175">Taustalla oli vihreiden Emma Karin aloite, joka haluaa irrottaa Vantaan Energian Fennovoiman ydinvoimalahankkeesta. Helsinki ja Vantaa omistavat yhdessä Vantaan Energian.</p><p class="yle__article__paragraph" data-reactid="176">Asiaa on puitu niin <a class="yle__article__link yle__externalLink" href="https://www.hs.fi/kaupunki/art-2000005528193.html" target="_blank">Vantaan kuin Helsingin valtuustoissa<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>, useasti. </p><p class="yle__article__paragraph" data-reactid="177">Helsingin ja Vantaan virkamiesjohdolta on lisäksi tulossa yhteinen selvitys irtautumisen taloudellisista ja oikeudellisista vaikutuksista. Tämä valmistunee keväällä.</p><p class="yle__article__paragraph" data-reactid="178">Tällä erää Helsingissä ydinvoimaliekkeihin syttyi vain niukasti toistakymmentä valtuutettua. Keskustelu lainehti ydinvoiman vastustamisesta kannattamiseen, talouteen, turvallisuuteen ja ilmastonmuutokseen.</p><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="179">Ei selvitystä iImastovaikutuksista</h3><p class="yle__article__paragraph" data-reactid="180">Uuden piirteen keskustelupöytään toi Piraattipuolueen Petrus Pennanen, joka ehdotti, että taloudellisten ja oikeudellisten selvitysten ohella tehtäisiin myös selvitys Fennovoiman ydinvoimalahankkeen vaikutuksesta ilmastonmuutokseen.</p><p class="yle__article__paragraph" data-reactid="181">– Ilmastonmuutoksen kannalta Fennovoiman ydinvoimalahankkeen päästöt ovat samat kuin tuulivoimalla, muistutti Pennanen.</p><p class="yle__article__paragraph" data-reactid="182">Pennasen ponsi ei kerännyt kannatusta vaan peräti 42 valtuutettua äänesti tyhjää.</p><p class="yle__article__paragraph" data-reactid="183">Valtuutettu Atte Harjanne (vihr.) kehui tehtäviä selvityksiä hyvinä ja tarpeellisina. Hänestä hanke kaiken kaikkiaan on osoitus sekavasta energiapolitiikasta.</p><p class="yle__article__paragraph" data-reactid="184">Ville Jalovaara (sd.) tunnustautui ydinvoiman kannattajaksi ja julisti, ettei hän halua astua Saksan tielle.</p><p class="yle__article__paragraph" data-reactid="185">– Siellä ydinvoimaa on korvattu kivihiilellä ja sitä en halua, ilmoitti Jalovaara.</p><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="186">Tutut näkemykset ydinvoimasta</h3><p class="yle__article__paragraph" data-reactid="187">Ydinvoiman vastustajana tunnettu Thomas Wallgren (sd.) muistutti, että kaikissa energiantuotantomuodoissa on ongelmansa.</p><p class="yle__article__paragraph" data-reactid="188">– Ainoa ratkaisu on, että energiankulutusta vähennetään, sillä energiaa on tulevaisuudessa vähemmän ja se on entistä kalliimpaa, arvioi Wallgren.</p><p class="yle__article__paragraph" data-reactid="189">Mia Nygård (kok.) muistutti, että Vantaan Energian salkussa on muutakin kuin ydinvoimaa. Rakentamiseen on Vantaan Energia varannut rahaa enintään 90 miljoonaa euroa.</p><p class="yle__article__paragraph" data-reactid="190">Dani Niskanen (kok.) arvioi, että ideologinen ydinvoiman vastustaminen johtaa kivihiilen lisääntyvään käyttöön kuten Saksassa on käynyt.</p><p class="yle__article__paragraph" data-reactid="191">– Tässä on mukana myös turvallisuuspoliittinen vaikutus enkä halua Venäjälle lisää vipuvartta Suomessa, pohti Niskanen.</p><p class="yle__article__paragraph" data-reactid="192">Matias Turkkila (ps.) oli tyytyväinen, että nyt puhuttiin myös ydinvoiman vähäpäästöisyydestä.</p><p class="yle__article__paragraph" data-reactid="193">– On hyvä muistaa, että aurinko- ja tuulienergia ei ole taloudellisesti kannattavaa vaan tuettua, totesi Turkkila.</p><p class="yle__article__paragraph" data-reactid="194"><a class="yle__article__link" href="https://yle.fi/uutiset/3-10035238">Vantaa päätti selvittää, lähteäkö vai jäädä ydinvoimahankkeeseen – &quot;Taloudellinen riski veronmaksajille&quot;</a>  </p><p class="yle__article__paragraph" data-reactid="195"><a class="yle__article__link" href="https://yle.fi/uutiset/3-9983608">Fennovoiman ydinvoimahanke epäilyttää Helsingissä ja Vantaalla – kaupungit selvittävät irtautumisen vaikutukset yhdessä</a></p></div><div class="yle__article__footer" data-reactid="196"><div class="yle__article__footer__tools" data-reactid="197"><a class="yle__article__footer__button" data-reactid="198"><span data-reactid="199"><!-- react-text: 200 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 201 --><!-- /react-text --></span></a><a class="yle__article__footer__button" data-reactid="202"><span data-reactid="203">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="204"><div class="yle__article__footer__subjects" data-reactid="205"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-209644" data-reactid="206"><span class="yle__subject yle__borderColor yle__borderColor--ydinenergia" data-reactid="207">ydinenergia</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-129311" data-reactid="208"><span class="yle__subject yle__borderColor yle__borderColor--fennovoima" data-reactid="209">Fennovoima</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34837" data-reactid="210"><span class="yle__subject yle__borderColor yle__borderColor--kotimaa" data-reactid="211">Kotimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-62040" data-reactid="212"><span class="yle__subject yle__borderColor yle__borderColor--vantaan_energia" data-reactid="213">Vantaan energia</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-194989" data-reactid="214"><span class="yle__subject yle__borderColor yle__borderColor--vantaa" data-reactid="215">Vantaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-194469" data-reactid="216"><span class="yle__subject yle__borderColor yle__borderColor--helsinki" data-reactid="217">Helsinki</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-131343" data-reactid="218"><span class="yle__subject yle__borderColor yle__borderColor--rosatom" data-reactid="219">Rosatom</span></a></div></div></div><div class="LazyLoad" data-reactid="220"></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="221"><div class="yle__newsList__sectionList__section__header" data-reactid="222"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="223"><h1 class="yle__heading yle__heading--h1" data-reactid="224">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="225"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#31414D;" data-reactid="226"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10052233" data-reactid="227"><div class="yle__article__listItem__container" data-reactid="228"><figure class="yle__article__listItem__figure" data-reactid="229"><div class="yle__article__listItem__figure__placeholder" data-reactid="230"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10052005.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10052005.jpg" alt="" data-reactid="231"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="232"><span class="yle__article__listItem__subject" style="color:#000000;background-color:#D5DDE2;" data-reactid="233">Seksuaalinen häirintä</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="234">Lukuisat naiset ovat kertoneet Ylelle professori Lauri Törhösen häirinneen heitä seksuaalisesti</h3><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="235">Professori Elina Knihtilä seksuaalisesta häirinnästä: &quot;Hyvä, että tämä nimi tuli esiin&quot;</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF;" data-reactid="236"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10052227" data-reactid="237"><div class="yle__article__listItem__container" data-reactid="238"><figure class="yle__article__listItem__figure" data-reactid="239"><div class="yle__article__listItem__figure__placeholder" data-reactid="240"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10052190.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10052190.jpg" alt="" data-reactid="241"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="242"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#31414D;" data-reactid="243">Seksuaalinen häirintä</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="244">Professorin kerrotaan häirinneen naisia seksuaalisesti – korkeakouluja valvova ministeriö ei puuttunut asiaan, koska ei saanut kantelua</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF;" data-reactid="245"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10051767" data-reactid="246"><div class="yle__article__listItem__container" data-reactid="247"><figure class="yle__article__listItem__figure" data-reactid="248"><div class="yle__article__listItem__figure__placeholder" data-reactid="249"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9527090.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9527090.jpg" alt="" data-reactid="250"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="251"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#31414D;" data-reactid="252">Seksuaalinen häirintä</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="253">Miksi Yle julkaisee seksuaalisesta häirinnästä epäillyn elokuvaohjaajan nimen?</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF;" data-reactid="254"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10052472" data-reactid="255"><div class="yle__article__listItem__container" data-reactid="256"><figure class="yle__article__listItem__figure" data-reactid="257"><div class="yle__article__listItem__figure__placeholder" data-reactid="258"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10051675.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10051675.jpg" alt="" data-reactid="259"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="260"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#31414D;" data-reactid="261">Seksuaalinen häirintä</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="262">Yle Teema jättää esittämättä Lauri Törhösen elokuvan – &quot;Tässä tilanteessa ei tunnu asialliselta&quot;</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="263"><!-- react-empty: 264 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="265"><div class="yle__newsList__sidebar__section__header" data-reactid="266"><h1 class="yle__heading yle__heading--h1" data-reactid="267">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container" data-reactid="268"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--seksuaalinen_hairinta yle__article__listItem--kotimaa" data-reactid="269"><div class="yle__article__listItem__container" data-reactid="270"><a class="yle__article__listItem__link" href="/uutiset/3-10052233" data-reactid="271"><figure class="yle__article__listItem__figure" data-reactid="272"><div class="yle__article__listItem__figure__placeholder" data-reactid="273"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10052549.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10052549.jpg" alt="" data-reactid="274"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="275"><h1 class="yle__article__listItem__title" data-reactid="276">Professori Elina Knihtilä seksuaalisesta häirinnästä: &quot;Hyvä, että tämä nimi tuli esiin&quot;</h1><p class="yle__article__listItem__lead" data-reactid="277">Lukuisat naiset ovat kertoneet Ylelle professori Lauri Törhösen häirinneen heitä seksuaalisesti.</p><span class="yle__article__listItem__meta" data-reactid="278"><span class="yle__subject yle__borderColor yle__borderColor--seksuaalinen_hairinta" data-reactid="279">seksuaalinen häirintä</span><time class="yle__article__listItem__meta__published" datetime="2018-01-31T21:27:12+0200" data-reactid="280">21:27</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--seksuaalinen_hairinta yle__article__listItem--kotimaa" data-reactid="281"><div class="yle__article__listItem__container" data-reactid="282"><a class="yle__article__listItem__link" href="/uutiset/3-10052472" data-reactid="283"><figure class="yle__article__listItem__figure" data-reactid="284"><div class="yle__article__listItem__figure__placeholder" data-reactid="285"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10051675.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10051675.jpg" alt="" data-reactid="286"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="287"><h1 class="yle__article__listItem__title" data-reactid="288">Yle Teema jättää esittämättä Lauri Törhösen elokuvan – &quot;Tässä tilanteessa ei tunnu asialliselta&quot;</h1><p class="yle__article__listItem__lead" data-reactid="289">Häirintäsyytösten vuoksi Törhösen ohjaamaa Insiders-elokuvaa ei esitetä ensi viikolla, kuten oli suunniteltu. Yle Teeman ohjelmapäällikön mukaan elokuvan näyttäminen ei tuntuisi asialliselta.</p><span class="yle__article__listItem__meta" data-reactid="290"><span class="yle__subject yle__borderColor yle__borderColor--seksuaalinen_hairinta" data-reactid="291">seksuaalinen häirintä</span><time class="yle__article__listItem__meta__published" datetime="2018-01-31T20:39:05+0200" data-reactid="292">20:39</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--#metoo yle__article__listItem--kotimaa" data-reactid="293"><div class="yle__article__listItem__container" data-reactid="294"><a class="yle__article__listItem__link" href="/uutiset/3-10051511" data-reactid="295"><figure class="yle__article__listItem__figure" data-reactid="296"><div class="yle__article__listItem__figure__placeholder" data-reactid="297"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10051839.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10051839.jpg" alt="" data-reactid="298"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="299"><h1 class="yle__article__listItem__title" data-reactid="300">Naiset elokuva-alalla kertovat professori Lauri Törhösen vuosia jatkuneesta ahdistelusta – &quot;Häirinnästä tuli sukupolvikokemus&quot;</h1><p class="yle__article__listItem__lead" data-reactid="301">Palkittu elokuvaohjaaja ja elokuvakerronnan professori Lauri Törhönen on lukuisten naisten mukaan häirinnyt heitä seksuaalisesti. Naiset kertovat Törhösen ehdottaneen seksiä muun muassa pääsykokeissa. Törhönen ei kommentoi väitteitä.</p><span class="yle__article__listItem__meta" data-reactid="302"><span class="yle__subject yle__borderColor yle__borderColor--#metoo" data-reactid="303">#metoo</span><time class="yle__article__listItem__meta__published" datetime="2018-01-31T18:11:21+0200" data-reactid="304">18:11</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 305 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <div id="initialState" data-state="{&quot;abTestGroup&quot;:&quot;a&quot;,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;userPreferences&quot;:{&quot;showTuoreimmatImages&quot;:true,&quot;sidebarActiveTab&quot;:&quot;most_recent&quot;},&quot;sidebar&quot;:{&quot;mostRecentNews&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[{&quot;id&quot;:&quot;3-10052233&quot;,&quot;title&quot;:&quot;Professori Elina Knihtilä seksuaalisesta häirinnästä: \&quot;Hyvä, että tämä nimi tuli esiin\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052233&quot;,&quot;lead&quot;:&quot;Lukuisat naiset ovat kertoneet Ylelle professori Lauri Törhösen häirinneen heitä seksuaalisesti.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-37064&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-193444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle&quot;}},{&quot;id&quot;:&quot;18-135843&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kulttuuriministeri&quot;}},{&quot;id&quot;:&quot;18-183196&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elina Knihtilä&quot;}},{&quot;id&quot;:&quot;18-211223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;professorit&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T21:27:12+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052549&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052493&quot;,&quot;title&quot;:&quot;Amiraliteettienkaskaskäpinkäinen ja 10 140 muuta nimeä linnuille – Kaikkien lintulajien nimet käytiin läpi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052493&quot;,&quot;lead&quot;:&quot;Birdlife Suomi on päivittänyt maailman kaikkien lintulajien suomenkieliset nimet. Pisimmissä nimissä on 32 kirjainta, lyhimmässä vain kaksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-208492&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;linnut&quot;}},{&quot;id&quot;:&quot;18-45696&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Birdlife Suomi&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-147845&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;BirdLife International&quot;}},{&quot;id&quot;:&quot;18-213797&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lintuharrastus&quot;}},{&quot;id&quot;:&quot;18-206673&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ympäristöjärjestöt&quot;}},{&quot;id&quot;:&quot;18-209217&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kielet&quot;}},{&quot;id&quot;:&quot;18-213160&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläimet&quot;}},{&quot;id&quot;:&quot;18-42291&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lintujen ystävät&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T21:11:07+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052511&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052472&quot;,&quot;title&quot;:&quot;Yle Teema jättää esittämättä Lauri Törhösen elokuvan – \&quot;Tässä tilanteessa ei tunnu asialliselta\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052472&quot;,&quot;lead&quot;:&quot;Häirintäsyytösten vuoksi Törhösen ohjaamaa Insiders-elokuvaa ei esitetä ensi viikolla, kuten oli suunniteltu. Yle Teeman ohjelmapäällikön mukaan elokuvan näyttäminen ei tuntuisi asialliselta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-199479&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle Teema&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-37064&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-51732&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Televisio ohjaajat&quot;}},{&quot;id&quot;:&quot;18-219264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotimaiset elokuvat&quot;}},{&quot;id&quot;:&quot;18-204945&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvat&quot;}},{&quot;id&quot;:&quot;18-204319&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-35532&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tv ja elokuvat&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T20:39:05+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10051675&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10046974&quot;,&quot;title&quot;:&quot;Susi palaa Eurooppaan – Suomi ei ole ainoa maa, jossa niiden oikeasta määrästä käydään keskustelua&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10046974&quot;,&quot;lead&quot;:&quot;Viime vuosina on tehty uusia susihavaintoja muun muassa Belgiassa, Itävallassa ja Sveitsissä. Useimmista Länsi-Euroopan maista eläin hävitettiin yli sata vuotta sitten.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214262&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;susi&quot;}},{&quot;id&quot;:&quot;18-39504&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luonto ja ympäristö&quot;}},{&quot;id&quot;:&quot;18-208948&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koiraeläimet&quot;}},{&quot;id&quot;:&quot;18-206133&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;petoeläimet&quot;}},{&quot;id&quot;:&quot;18-213160&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläimet&quot;}},{&quot;id&quot;:&quot;18-207090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;metsästys&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T20:31:05+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10051419&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052175&quot;,&quot;title&quot;:&quot;Laimea keskustelu Fennovoiman ydinvoimalahankkeesta Helsingissä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052175&quot;,&quot;lead&quot;:&quot;Kaupunginvaltuusto tyrmäsi selvityksen ydinvoiman vaikutuksesta ilmastomuutokseen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209644&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ydinenergia&quot;}},{&quot;id&quot;:&quot;18-129311&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Fennovoima&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-62040&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vantaan energia&quot;}},{&quot;id&quot;:&quot;18-194989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vantaa&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-131343&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rosatom&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T20:25:55+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9963404&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052469&quot;,&quot;title&quot;:&quot;Voimistelulääkärin uhrien määrä kasvoi 265:een – \&quot;Olin yhdeksänvuotias ja leikin vielä nukeilla\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052469&quot;,&quot;lead&quot;:&quot;Oikeudenkäynti Larry Nassaria vastaan jatkuu tällä viikolla kymmenillä todistajalausunnoilla.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215930&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikokset&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-269413&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;larry nassar&quot;}},{&quot;id&quot;:&quot;18-86019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalinen väärinkäytös&quot;}},{&quot;id&quot;:&quot;18-262277&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalisen väärinkäytön uhrit&quot;}},{&quot;id&quot;:&quot;18-207522&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikolliset&quot;}},{&quot;id&quot;:&quot;18-242621&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapsiporno&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T20:14:18+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052476&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052227&quot;,&quot;title&quot;:&quot;Professorin kerrotaan häirinneen naisia seksuaalisesti – korkeakouluja valvova ministeriö ei puuttunut asiaan, koska ei saanut kantelua&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052227&quot;,&quot;lead&quot;:&quot;Opetus- ja kulttuuriministeriössä pohditaan matalan kynnyksen väyliä häirinnästä ilmoittamiseen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-135843&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kulttuuriministeri&quot;}},{&quot;id&quot;:&quot;18-189299&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opetusministeriö&quot;}},{&quot;id&quot;:&quot;18-211223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;professorit&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T20:09:18+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052190&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10050471&quot;,&quot;title&quot;:&quot;Papanäytteiden otto helpommaksi ja vähemmän kivuliaaksi? Uusi menetelmä on käytössä jo Etelä-Pohjanmaalla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10050471&quot;,&quot;lead&quot;:&quot;Seinäjoen keskussairaala on siirtynyt ensimmäisenä Suomessa käyttämään nestepapatutkimusta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-9414&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kohdunkaulan syöpä&quot;}},{&quot;id&quot;:&quot;18-209306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveys&quot;}},{&quot;id&quot;:&quot;18-40685&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Irtosolunäyte&quot;}},{&quot;id&quot;:&quot;18-290&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;papilloomavirukset&quot;}},{&quot;id&quot;:&quot;18-186306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seinäjoki&quot;}},{&quot;id&quot;:&quot;18-90660&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kohdunkaula&quot;}},{&quot;id&quot;:&quot;18-208655&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;keskussairaalat&quot;}},{&quot;id&quot;:&quot;18-40686&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Syöpäseulonnat&quot;}},{&quot;id&quot;:&quot;18-206307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;gynekologia&quot;}},{&quot;id&quot;:&quot;18-204147&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;virustaudit&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T19:30:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-8794000&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10050409&quot;,&quot;title&quot;:&quot;Maa- ja metsätalousministeriö: Viehekalastuskielto Tornionjoen suositulle kalastuspaikalle&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10050409&quot;,&quot;lead&quot;:&quot;Tornion-Muonionjoen ensi kesän kalastukseen ehdotetaan muutoksia. Maa- ja metsätalousministeriön esitykseen on mahdollista vaikuttaa ensi kuun loppupuolelle saakka.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216919&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kalastajat&quot;}},{&quot;id&quot;:&quot;18-211507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kalastus&quot;}},{&quot;id&quot;:&quot;18-53755&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kukkola, Tornio&quot;}},{&quot;id&quot;:&quot;18-201145&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tornio&quot;}},{&quot;id&quot;:&quot;18-215969&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;troolarit (kalastusalukset)&quot;}},{&quot;id&quot;:&quot;18-215385&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kalat&quot;}},{&quot;id&quot;:&quot;18-192287&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tornionjoki&quot;}},{&quot;id&quot;:&quot;18-179150&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maa- ja metsätalousministeriö&quot;}},{&quot;id&quot;:&quot;18-147789&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kemi–Tornion seutukunta&quot;}},{&quot;id&quot;:&quot;18-10650&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ammattikalastus&quot;}},{&quot;id&quot;:&quot;18-217691&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kalastusalukset (laivat)&quot;}},{&quot;id&quot;:&quot;18-7107&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;särki&quot;}},{&quot;id&quot;:&quot;18-37738&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen ja Ruotsin raja&quot;}},{&quot;id&quot;:&quot;18-214144&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lohi&quot;}},{&quot;id&quot;:&quot;18-3672&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;siika&quot;}},{&quot;id&quot;:&quot;18-143580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lohikalat&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T19:25:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9925072&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10051522&quot;,&quot;title&quot;:&quot;Helsingin Kaupunginteatterin johtaja tomuttaa talon kepeää mainetta: Uusia ohjaajia, uusia näytelmiä, uusia kotimaisia musikaaleja&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051522&quot;,&quot;lead&quot;:&quot;Kari Arffman on ensimmäisenä johtajavuotenaan rekrytoinut taloon kovia ohjaajanimiä. Seuraavaksi luvassa on kotimaisia kantaesityksiä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-37821&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin kaupunginteatteri&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-3142&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;teatteri&quot;}},{&quot;id&quot;:&quot;18-218637&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musikaalit&quot;}},{&quot;id&quot;:&quot;18-176413&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Asko Sarkola&quot;}},{&quot;id&quot;:&quot;18-204319&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-79618&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Paavo Westerberg (Kirjailija)&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-176095&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Santeri Kinnunen&quot;}},{&quot;id&quot;:&quot;18-72169&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Arthur Miller&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T19:23:10+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10051611&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10051570&quot;,&quot;title&quot;:&quot;Helsinki aikoo rakentaa kolme uutta biolämpölaitosta, jotka käyvät pelleteillä ja metsähakkeella&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051570&quot;,&quot;lead&quot;:&quot;Uusilla biolämpölaitoksilla korvataan energiayhtiö Helenin mukaan kivihiilen käyttöä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-211945&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;energia&quot;}},{&quot;id&quot;:&quot;18-207558&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;biopolttoaineet&quot;}},{&quot;id&quot;:&quot;18-42180&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Biolämpö&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-204808&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kivihiili&quot;}},{&quot;id&quot;:&quot;18-9999&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelletit&quot;}},{&quot;id&quot;:&quot;18-5352&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;uusiutuvat energialähteet&quot;}},{&quot;id&quot;:&quot;18-85231&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;energiamarkkinat&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T19:17:08+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9846554&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10048821&quot;,&quot;title&quot;:&quot;Yhden miehen sikailun paljastamisesta se alkoi: Näin #metoo-tviitti on ravistellut maailmaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10048821&quot;,&quot;lead&quot;:&quot;Alyssa Milanon tviitti oli alkuna maailmanlaajuiseksi paisuneelle kampanjalle, jossa vaaditaan loppua sukupuoliselle häirinnälle.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-215930&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikokset&quot;}},{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-47861&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Harvey Weinstein&quot;}},{&quot;id&quot;:&quot;18-181681&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Twitter&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T19:15:51+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10049428&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052236&quot;,&quot;title&quot;:&quot;Sipilä puolustaa aktiivimallia – \&quot;Lakkoilulle täytyy olla jokin muu syy\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052236&quot;,&quot;lead&quot;:&quot;Pääministeri sanoo olevansa pettynyt SAK:n reaktioon.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-267938&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Työttömyysturvan aktiivimalli&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-182182&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juha Sipilä&quot;}},{&quot;id&quot;:&quot;18-184662&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Keskusta&quot;}},{&quot;id&quot;:&quot;18-218127&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työttömyysturva&quot;}},{&quot;id&quot;:&quot;18-204408&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lakot&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-269314&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Työttömyysturva&quot;}},{&quot;id&quot;:&quot;18-208496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääministerit&quot;}},{&quot;id&quot;:&quot;18-36278&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mielenosoituslakot&quot;}},{&quot;id&quot;:&quot;18-80851&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yhteiskuntasopimus&quot;}},{&quot;id&quot;:&quot;18-213562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työtaistelut&quot;}},{&quot;id&quot;:&quot;18-10363&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;toimeentuloturva&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T19:09:26+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10045782&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10050958&quot;,&quot;title&quot;:&quot;Katso suorana klo 21.05: näyttelijä Pamela Tola ja näyttelijä-professori Elina Knihtilä kommentoivat #metoota A-studiossa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10050958&quot;,&quot;lead&quot;:&quot;Kulttuuriala on ollut #metoon keskiössä niin ulkomailla kuin Suomessakin. Tänään Yle kertoi entisestä elokuvataiteen professorista, jonka käytöksen lukuisat naiset ovat kokeneet seksuaalisesti loukkaavaksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-133650&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pamela Tola&quot;}},{&quot;id&quot;:&quot;18-37971&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset näyttelijät&quot;}},{&quot;id&quot;:&quot;18-183196&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elina Knihtilä&quot;}},{&quot;id&quot;:&quot;18-207674&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuriala&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-262277&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalisen väärinkäytön uhrit&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T19:03:22+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4349812&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052005&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052277&quot;,&quot;title&quot;:&quot;Hyökkäykset juutalaisia vastaan yleistyvät Ranskassa – uusin uhri kipaa käyttänyt koulupoika&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052277&quot;,&quot;lead&quot;:&quot;Presidentti Emmanuel Macron kuvasi kahdeksanvuotiaan pojan pahoinpitelyä kuvottavaksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-205901&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;antisemitismi&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-210197&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;juutalaisuus&quot;}},{&quot;id&quot;:&quot;18-193871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ranska&quot;}},{&quot;id&quot;:&quot;18-211576&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;uskonnot&quot;}},{&quot;id&quot;:&quot;18-196013&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pariisi&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T19:01:02+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052173&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}]},&quot;mostReadNews&quot;:[{&quot;id&quot;:&quot;3-10051511&quot;,&quot;title&quot;:&quot;Naiset elokuva-alalla kertovat professori Lauri Törhösen vuosia jatkuneesta ahdistelusta – \&quot;Häirinnästä tuli sukupolvikokemus\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051511&quot;,&quot;lead&quot;:&quot;Palkittu elokuvaohjaaja ja elokuvakerronnan professori Lauri Törhönen on lukuisten naisten mukaan häirinnyt heitä seksuaalisesti. Naiset kertovat Törhösen ehdottaneen seksiä muun muassa pääsykokeissa. Törhönen ei kommentoi väitteitä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-86019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalinen väärinkäytös&quot;}},{&quot;id&quot;:&quot;18-204319&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-179451&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aalto-yliopiston taiteiden ja suunnittelun korkeakoulu&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-51732&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Televisio ohjaajat&quot;}},{&quot;id&quot;:&quot;18-37064&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-219264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotimaiset elokuvat&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T18:11:21+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10051839&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10051767&quot;,&quot;title&quot;:&quot;Miksi Yle julkaisee seksuaalisesta häirinnästä epäillyn elokuvaohjaajan nimen?&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051767&quot;,&quot;lead&quot;:&quot;Toistaiseksi noin 20 naista on kertonut henkilökohtaisesti Ylen toimittajalle elokuvaohjaaja Lauri Törhösen tekemästä seksuaalisesta häirinnästä. Tärkeimmät perusteet nimen julkaisulle ovat henkilön valta-asema suhteessa häirinnän kohteena olleisiin naisiin, henkilön toiminta opettajana ja häirintätapausten suuri määrä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-193444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle&quot;}},{&quot;id&quot;:&quot;18-86019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalinen väärinkäytös&quot;}},{&quot;id&quot;:&quot;18-43854&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ihmisarvon loukkaus&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T18:11:26+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9527090&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10048543&quot;,&quot;title&quot;:&quot;Älä tuhoa uraasi kertomalla raiskauksesta, teatteriopettaja varoitti – vasta #metoon myötä tajusin, miksi vaikeneminen oli väärin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10048543&quot;,&quot;lead&quot;:&quot;Näyttelijä Heli Sirviö käveli vuosia Teatterikorkeakoulun käytäviä raiskaajansa kanssa. Nyt hän haluaa avata seksuaalista häirintää koskevan keskustelun, jota Suomen elokuva-, tv- ja teatterialan kulisseissa on käyty kuukausia.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-185136&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Taideyliopiston Teatterikorkeakoulu&quot;}},{&quot;id&quot;:&quot;18-213382&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;raiskaus&quot;}},{&quot;id&quot;:&quot;18-208080&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opettajat&quot;}},{&quot;id&quot;:&quot;18-215930&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikokset&quot;}},{&quot;id&quot;:&quot;18-208641&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;julkinen keskustelu&quot;}},{&quot;id&quot;:&quot;18-179451&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aalto-yliopiston taiteiden ja suunnittelun korkeakoulu&quot;}},{&quot;id&quot;:&quot;18-262277&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalisen väärinkäytön uhrit&quot;}},{&quot;id&quot;:&quot;18-218230&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;teatterikorkeakoulut&quot;}},{&quot;id&quot;:&quot;18-86019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalinen väärinkäytös&quot;}},{&quot;id&quot;:&quot;18-3142&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;teatteri&quot;}},{&quot;id&quot;:&quot;18-219764&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pedagogiikka&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-41757&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Opiskelukaverit&quot;}},{&quot;id&quot;:&quot;18-35286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulutus ja kasvatus&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T15:23:06+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4349704&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10048605&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052472&quot;,&quot;title&quot;:&quot;Yle Teema jättää esittämättä Lauri Törhösen elokuvan – \&quot;Tässä tilanteessa ei tunnu asialliselta\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052472&quot;,&quot;lead&quot;:&quot;Häirintäsyytösten vuoksi Törhösen ohjaamaa Insiders-elokuvaa ei esitetä ensi viikolla, kuten oli suunniteltu. Yle Teeman ohjelmapäällikön mukaan elokuvan näyttäminen ei tuntuisi asialliselta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-199479&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle Teema&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-37064&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-51732&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Televisio ohjaajat&quot;}},{&quot;id&quot;:&quot;18-219264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotimaiset elokuvat&quot;}},{&quot;id&quot;:&quot;18-204945&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvat&quot;}},{&quot;id&quot;:&quot;18-204319&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-35532&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tv ja elokuvat&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T20:39:05+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10051675&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10051387&quot;,&quot;title&quot;:&quot;Helmikuu alkaa hurjassa säässä – myräkkä tuo etelään lähes 30 senttiä lunta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051387&quot;,&quot;lead&quot;:&quot;Runsas lumisade tekee ajokelistä huomenna erittäin huonon. Osa pääkaupunkiseudun lähiliikenteen junavuoroista perutaan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-207692&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lumi&quot;}},{&quot;id&quot;:&quot;18-36236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Talvisää&quot;}},{&quot;id&quot;:&quot;18-217759&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pakkanen&quot;}},{&quot;id&quot;:&quot;18-35394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sateinen sää&quot;}},{&quot;id&quot;:&quot;18-37432&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikennesää&quot;}},{&quot;id&quot;:&quot;18-198356&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vaasa&quot;}},{&quot;id&quot;:&quot;18-180573&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lappeenranta&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-177640&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oulu&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T15:56:54+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-8588925&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052233&quot;,&quot;title&quot;:&quot;Professori Elina Knihtilä seksuaalisesta häirinnästä: \&quot;Hyvä, että tämä nimi tuli esiin\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052233&quot;,&quot;lead&quot;:&quot;Lukuisat naiset ovat kertoneet Ylelle professori Lauri Törhösen häirinneen heitä seksuaalisesti.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-37064&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-193444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle&quot;}},{&quot;id&quot;:&quot;18-135843&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kulttuuriministeri&quot;}},{&quot;id&quot;:&quot;18-183196&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elina Knihtilä&quot;}},{&quot;id&quot;:&quot;18-211223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;professorit&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T21:27:12+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052549&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10049919&quot;,&quot;title&quot;:&quot;Toimittajalta: Cheek-elokuva on kiusallista katsottavaa – Veljeni vartija ei osaa vastata kysymykseen, miksi se on tehty&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10049919&quot;,&quot;lead&quot;:&quot;Suosikkiräppärin elämän nurjat puolet kaunistellaan uutuuselokuvassa henkiseksi kasvuksi ja luomisen tuskaksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-168740&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Cheek&quot;}},{&quot;id&quot;:&quot;18-83849&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomirap&quot;}},{&quot;id&quot;:&quot;18-125449&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;JP Siili&quot;}},{&quot;id&quot;:&quot;18-189430&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Antti Holma&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-204465&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musiikki&quot;}},{&quot;id&quot;:&quot;18-211438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rap&quot;}},{&quot;id&quot;:&quot;18-87151&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalainen musiikki&quot;}},{&quot;id&quot;:&quot;18-35115&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hip hop &amp; rap&quot;}},{&quot;id&quot;:&quot;18-218353&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;muusikot&quot;}},{&quot;id&quot;:&quot;18-204945&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvat&quot;}},{&quot;id&quot;:&quot;18-209095&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pahoinpitely&quot;}},{&quot;id&quot;:&quot;18-37971&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset näyttelijät&quot;}},{&quot;id&quot;:&quot;18-207588&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;afroamerikkalainen musiikki&quot;}},{&quot;id&quot;:&quot;18-206218&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sisarukset&quot;}},{&quot;id&quot;:&quot;18-254502&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urbaani nykymusiikki&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T08:25:14+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10049933&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10050430&quot;,&quot;title&quot;:&quot;Katso upeat kuvat kuunpimennyksestä – voit vielä lähettää meille kuvasi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10050430&quot;,&quot;lead&quot;:&quot;Koillismaalla ja Itä-Lapissa taivas oli selkein kuunpimennyksen seuraamiseen. Katso jutun lopusta lukijoidemme lähettämät komeat kuvat.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-78250&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuunpimennykset&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-188002&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Utsjoki&quot;}},{&quot;id&quot;:&quot;18-133547&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Itä-Lapin seutukunta&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-207793&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tähtitiede&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T09:52:59+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052178&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052227&quot;,&quot;title&quot;:&quot;Professorin kerrotaan häirinneen naisia seksuaalisesti – korkeakouluja valvova ministeriö ei puuttunut asiaan, koska ei saanut kantelua&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052227&quot;,&quot;lead&quot;:&quot;Opetus- ja kulttuuriministeriössä pohditaan matalan kynnyksen väyliä häirinnästä ilmoittamiseen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-135843&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kulttuuriministeri&quot;}},{&quot;id&quot;:&quot;18-189299&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opetusministeriö&quot;}},{&quot;id&quot;:&quot;18-211223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;professorit&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T20:09:18+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052190&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052236&quot;,&quot;title&quot;:&quot;Sipilä puolustaa aktiivimallia – \&quot;Lakkoilulle täytyy olla jokin muu syy\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052236&quot;,&quot;lead&quot;:&quot;Pääministeri sanoo olevansa pettynyt SAK:n reaktioon.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-267938&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Työttömyysturvan aktiivimalli&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-182182&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juha Sipilä&quot;}},{&quot;id&quot;:&quot;18-184662&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Keskusta&quot;}},{&quot;id&quot;:&quot;18-218127&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työttömyysturva&quot;}},{&quot;id&quot;:&quot;18-204408&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lakot&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-269314&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Työttömyysturva&quot;}},{&quot;id&quot;:&quot;18-208496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääministerit&quot;}},{&quot;id&quot;:&quot;18-36278&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mielenosoituslakot&quot;}},{&quot;id&quot;:&quot;18-80851&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yhteiskuntasopimus&quot;}},{&quot;id&quot;:&quot;18-213562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työtaistelut&quot;}},{&quot;id&quot;:&quot;18-10363&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;toimeentuloturva&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T19:09:26+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10045782&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10050495&quot;,&quot;title&quot;:&quot;Tässäkö USA:n politiikan uusi supertähti? Nuori Kennedy hurmasi demokraatit vastauksellaan Trumpille&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10050495&quot;,&quot;lead&quot;:&quot;Presidentti Trumpin puheen vastaanotto on noudatellut puoluejakoa. Demokraatit nostivat viralliseksi vastapuhujaksi Kennedy-suvun vesan, jota povataan poliitikan uudeksi kärkihahmoksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-55569&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-246099&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltojen politiikka&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-219141&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain republikaaninen puolue&quot;}},{&quot;id&quot;:&quot;18-136144&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain demokraattinen puolue&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-254501&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltalaiset poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-193507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvallat&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T11:35:49+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10050880&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10051290&quot;,&quot;title&quot;:&quot;Kylän ainoan kaupan katto ei kestänytkään lunta – rautavaaralaisten ostosmatka piteni kerralla 100 kilometriä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051290&quot;,&quot;lead&quot;:&quot;Osuuskauppa varautui jo tuomaan kuntalaisille ruokaa myyntiin bussikuljetuksella. Näillä näkymin siihen ei kuitenkaan tarvitse turvautua.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-192761&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rautavaara&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-134039&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koillis-Savon seutukunta&quot;}},{&quot;id&quot;:&quot;18-204755&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;osuusliikkeet&quot;}},{&quot;id&quot;:&quot;18-145992&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;S-ryhmä&quot;}},{&quot;id&quot;:&quot;18-181838&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Savo&quot;}},{&quot;id&quot;:&quot;18-207692&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lumi&quot;}},{&quot;id&quot;:&quot;18-208612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vähittäiskauppa&quot;}},{&quot;id&quot;:&quot;18-16174&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rakennusvirheet&quot;}},{&quot;id&quot;:&quot;18-36236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Talvisää&quot;}},{&quot;id&quot;:&quot;18-1016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elintarvikekauppa&quot;}},{&quot;id&quot;:&quot;18-184975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Itä-Suomi&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-44242&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;SOK-konserni&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T16:33:41+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10051897&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052166&quot;,&quot;title&quot;:&quot;Syyriassa on tuhoutunut jälleen korvaamattomia arkeologisia kohteita – nyt menivät Ain Daran leijonat&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052166&quot;,&quot;lead&quot;:&quot;Kuulut leijonat tuhoutuivat pohjois-Syyrian  pommituksissa ja taisteluissa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-201117&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Syyria&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-148246&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Palmyra&quot;}},{&quot;id&quot;:&quot;18-218551&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;temppelit&quot;}},{&quot;id&quot;:&quot;18-211277&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;arkeologia&quot;}},{&quot;id&quot;:&quot;18-220146&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kurdit&quot;}},{&quot;id&quot;:&quot;18-185583&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lähi-itä&quot;}},{&quot;id&quot;:&quot;18-192750&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turkki&quot;}},{&quot;id&quot;:&quot;18-62988&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rauniokaupungit&quot;}},{&quot;id&quot;:&quot;18-129070&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aleppo&quot;}},{&quot;id&quot;:&quot;18-36967&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Länsi-Aasia&quot;}},{&quot;id&quot;:&quot;18-160544&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Homs (Syyria)&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T18:13:59+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052197&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10047371&quot;,&quot;title&quot;:&quot;Jätekasat kohoavat Lapin tuntureiden korkeuteen – Oklahoman ympäristökatastrofi on jatkunut jo vuosikymmeniä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10047371&quot;,&quot;lead&quot;:&quot;Kaivosyhtiöt jättivät jälkeensä jopa 200 miljoonaa tonnia lyijyjätettä Tar Creekin alueelle.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210233&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kaivosteollisuus&quot;}},{&quot;id&quot;:&quot;18-97417&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle maailmalla: Washington&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-10711&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lyijy&quot;}},{&quot;id&quot;:&quot;18-245787&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;doliini&quot;}},{&quot;id&quot;:&quot;18-132612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oklahoma&quot;}},{&quot;id&quot;:&quot;18-212966&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kaivokset&quot;}},{&quot;id&quot;:&quot;18-215344&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hiili&quot;}},{&quot;id&quot;:&quot;18-547&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kaivostoiminta&quot;}},{&quot;id&quot;:&quot;18-208840&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ympäristöonnettomuudet&quot;}},{&quot;id&quot;:&quot;18-40495&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sortumisonnettomuudet&quot;}},{&quot;id&quot;:&quot;18-12481&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seinät (runkorakenteet)&quot;}},{&quot;id&quot;:&quot;18-269858&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Creekin piirikunta, Oklahoma&quot;}},{&quot;id&quot;:&quot;18-268491&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aavekaupunki&quot;}},{&quot;id&quot;:&quot;18-40719&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ympäristöviranomaiset&quot;}},{&quot;id&quot;:&quot;18-9202&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ympäristönhoito&quot;}},{&quot;id&quot;:&quot;18-54148&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansas&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T14:01:31+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4346753&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10048892&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10052469&quot;,&quot;title&quot;:&quot;Voimistelulääkärin uhrien määrä kasvoi 265:een – \&quot;Olin yhdeksänvuotias ja leikin vielä nukeilla\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052469&quot;,&quot;lead&quot;:&quot;Oikeudenkäynti Larry Nassaria vastaan jatkuu tällä viikolla kymmenillä todistajalausunnoilla.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215930&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikokset&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-269413&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;larry nassar&quot;}},{&quot;id&quot;:&quot;18-86019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalinen väärinkäytös&quot;}},{&quot;id&quot;:&quot;18-262277&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalisen väärinkäytön uhrit&quot;}},{&quot;id&quot;:&quot;18-207522&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikolliset&quot;}},{&quot;id&quot;:&quot;18-242621&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapsiporno&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T20:14:18+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052476&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}],&quot;topNews&quot;:[{&quot;name&quot;:&quot;Pääuutiset&quot;,&quot;id&quot;:&quot;mainnews&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10052233&quot;,&quot;title&quot;:&quot;Professori Elina Knihtilä seksuaalisesta häirinnästä: \&quot;Hyvä, että tämä nimi tuli esiin\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052233&quot;,&quot;lead&quot;:&quot;Lukuisat naiset ovat kertoneet Ylelle professori Lauri Törhösen häirinneen heitä seksuaalisesti.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-37064&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-193444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle&quot;}},{&quot;id&quot;:&quot;18-135843&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kulttuuriministeri&quot;}},{&quot;id&quot;:&quot;18-183196&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elina Knihtilä&quot;}},{&quot;id&quot;:&quot;18-211223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;professorit&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T21:27:12+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052549&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10052472&quot;,&quot;title&quot;:&quot;Yle Teema jättää esittämättä Lauri Törhösen elokuvan – \&quot;Tässä tilanteessa ei tunnu asialliselta\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052472&quot;,&quot;lead&quot;:&quot;Häirintäsyytösten vuoksi Törhösen ohjaamaa Insiders-elokuvaa ei esitetä ensi viikolla, kuten oli suunniteltu. Yle Teeman ohjelmapäällikön mukaan elokuvan näyttäminen ei tuntuisi asialliselta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-199479&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle Teema&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-37064&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-51732&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Televisio ohjaajat&quot;}},{&quot;id&quot;:&quot;18-219264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotimaiset elokuvat&quot;}},{&quot;id&quot;:&quot;18-204945&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvat&quot;}},{&quot;id&quot;:&quot;18-204319&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-35532&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tv ja elokuvat&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T20:39:05+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10051675&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10051511&quot;,&quot;title&quot;:&quot;Naiset elokuva-alalla kertovat professori Lauri Törhösen vuosia jatkuneesta ahdistelusta – \&quot;Häirinnästä tuli sukupolvikokemus\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051511&quot;,&quot;lead&quot;:&quot;Palkittu elokuvaohjaaja ja elokuvakerronnan professori Lauri Törhönen on lukuisten naisten mukaan häirinnyt heitä seksuaalisesti. Naiset kertovat Törhösen ehdottaneen seksiä muun muassa pääsykokeissa. Törhönen ei kommentoi väitteitä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-86019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalinen väärinkäytös&quot;}},{&quot;id&quot;:&quot;18-204319&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-179451&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aalto-yliopiston taiteiden ja suunnittelun korkeakoulu&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-51732&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Televisio ohjaajat&quot;}},{&quot;id&quot;:&quot;18-37064&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-219264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotimaiset elokuvat&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T18:11:21+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10051839&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10051767&quot;,&quot;title&quot;:&quot;Miksi Yle julkaisee seksuaalisesta häirinnästä epäillyn elokuvaohjaajan nimen?&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051767&quot;,&quot;lead&quot;:&quot;Toistaiseksi noin 20 naista on kertonut henkilökohtaisesti Ylen toimittajalle elokuvaohjaaja Lauri Törhösen tekemästä seksuaalisesta häirinnästä. Tärkeimmät perusteet nimen julkaisulle ovat henkilön valta-asema suhteessa häirinnän kohteena olleisiin naisiin, henkilön toiminta opettajana ja häirintätapausten suuri määrä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-60730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Törhönen&quot;}},{&quot;id&quot;:&quot;18-193444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle&quot;}},{&quot;id&quot;:&quot;18-86019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalinen väärinkäytös&quot;}},{&quot;id&quot;:&quot;18-43854&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ihmisarvon loukkaus&quot;}}],&quot;datePublished&quot;:&quot;2018-01-31T18:11:26+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9527090&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}}]}]}]},&quot;tuoreimmat&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[],&quot;offset&quot;:0},&quot;municipalityMapping&quot;:[{&quot;name&quot;:&quot;Akaa&quot;,&quot;id&quot;:&quot;18-144782&quot;},{&quot;name&quot;:&quot;Alajärvi&quot;,&quot;id&quot;:&quot;18-127161&quot;},{&quot;name&quot;:&quot;Alavieska&quot;,&quot;id&quot;:&quot;18-138714&quot;},{&quot;name&quot;:&quot;Alavus&quot;,&quot;id&quot;:&quot;18-145158&quot;},{&quot;name&quot;:&quot;Asikkala&quot;,&quot;id&quot;:&quot;18-138208&quot;},{&quot;name&quot;:&quot;Askola&quot;,&quot;id&quot;:&quot;18-130372&quot;},{&quot;name&quot;:&quot;Aura&quot;,&quot;id&quot;:&quot;18-126887&quot;},{&quot;name&quot;:&quot;Brändö&quot;,&quot;id&quot;:&quot;18-129844&quot;},{&quot;name&quot;:&quot;Eckerö&quot;,&quot;id&quot;:&quot;18-136846&quot;},{&quot;name&quot;:&quot;Enonkoski&quot;,&quot;id&quot;:&quot;18-146273&quot;},{&quot;name&quot;:&quot;Enontekiö&quot;,&quot;id&quot;:&quot;18-146596&quot;},{&quot;name&quot;:&quot;Espoo&quot;,&quot;id&quot;:&quot;18-147340&quot;},{&quot;name&quot;:&quot;Eura&quot;,&quot;id&quot;:&quot;18-145760&quot;},{&quot;name&quot;:&quot;Eurajoki&quot;,&quot;id&quot;:&quot;18-133275&quot;},{&quot;name&quot;:&quot;Evijärvi&quot;,&quot;id&quot;:&quot;18-142831&quot;},{&quot;name&quot;:&quot;Finström&quot;,&quot;id&quot;:&quot;18-144398&quot;},{&quot;name&quot;:&quot;Forssa&quot;,&quot;id&quot;:&quot;18-138395&quot;},{&quot;name&quot;:&quot;Föglö&quot;,&quot;id&quot;:&quot;18-126697&quot;},{&quot;name&quot;:&quot;Geta&quot;,&quot;id&quot;:&quot;18-142196&quot;},{&quot;name&quot;:&quot;Haapajärvi&quot;,&quot;id&quot;:&quot;18-148094&quot;},{&quot;name&quot;:&quot;Haapavesi&quot;,&quot;id&quot;:&quot;18-134450&quot;},{&quot;name&quot;:&quot;Hailuoto&quot;,&quot;id&quot;:&quot;18-128751&quot;},{&quot;name&quot;:&quot;Halsua&quot;,&quot;id&quot;:&quot;18-125736&quot;},{&quot;name&quot;:&quot;Hamina&quot;,&quot;id&quot;:&quot;18-145649&quot;},{&quot;name&quot;:&quot;Hammarland&quot;,&quot;id&quot;:&quot;18-126244&quot;},{&quot;name&quot;:&quot;Hankasalmi&quot;,&quot;id&quot;:&quot;18-133049&quot;},{&quot;name&quot;:&quot;Hanko&quot;,&quot;id&quot;:&quot;18-129821&quot;},{&quot;name&quot;:&quot;Harjavalta&quot;,&quot;id&quot;:&quot;18-127822&quot;},{&quot;name&quot;:&quot;Hartola&quot;,&quot;id&quot;:&quot;18-141579&quot;},{&quot;name&quot;:&quot;Hattula&quot;,&quot;id&quot;:&quot;18-126098&quot;},{&quot;name&quot;:&quot;Hausjärvi&quot;,&quot;id&quot;:&quot;18-146081&quot;},{&quot;name&quot;:&quot;Heinola&quot;,&quot;id&quot;:&quot;18-132932&quot;},{&quot;name&quot;:&quot;Heinävesi&quot;,&quot;id&quot;:&quot;18-137326&quot;},{&quot;name&quot;:&quot;Helsinki&quot;,&quot;id&quot;:&quot;18-150046&quot;},{&quot;name&quot;:&quot;Hirvensalmi&quot;,&quot;id&quot;:&quot;18-148395&quot;},{&quot;name&quot;:&quot;Hollola&quot;,&quot;id&quot;:&quot;18-126832&quot;},{&quot;name&quot;:&quot;Honkajoki&quot;,&quot;id&quot;:&quot;18-133350&quot;},{&quot;name&quot;:&quot;Huittinen&quot;,&quot;id&quot;:&quot;18-140787&quot;},{&quot;name&quot;:&quot;Humppila&quot;,&quot;id&quot;:&quot;18-127019&quot;},{&quot;name&quot;:&quot;Hyrynsalmi&quot;,&quot;id&quot;:&quot;18-148737&quot;},{&quot;name&quot;:&quot;Hyvinkää&quot;,&quot;id&quot;:&quot;18-142278&quot;},{&quot;name&quot;:&quot;Hämeenkyrö&quot;,&quot;id&quot;:&quot;18-142434&quot;},{&quot;name&quot;:&quot;Hämeenlinna&quot;,&quot;id&quot;:&quot;18-135540&quot;},{&quot;name&quot;:&quot;Ii&quot;,&quot;id&quot;:&quot;18-127904&quot;},{&quot;name&quot;:&quot;Iisalmi&quot;,&quot;id&quot;:&quot;18-141403&quot;},{&quot;name&quot;:&quot;Iitti&quot;,&quot;id&quot;:&quot;18-139713&quot;},{&quot;name&quot;:&quot;Ikaalinen&quot;,&quot;id&quot;:&quot;18-133115&quot;},{&quot;name&quot;:&quot;Ilmajoki&quot;,&quot;id&quot;:&quot;18-148913&quot;},{&quot;name&quot;:&quot;Ilomantsi&quot;,&quot;id&quot;:&quot;18-137577&quot;},{&quot;name&quot;:&quot;Imatra&quot;,&quot;id&quot;:&quot;18-141408&quot;},{&quot;name&quot;:&quot;Inari&quot;,&quot;id&quot;:&quot;18-133644&quot;},{&quot;name&quot;:&quot;Inkoo&quot;,&quot;id&quot;:&quot;18-147335&quot;},{&quot;name&quot;:&quot;Isojoki&quot;,&quot;id&quot;:&quot;18-137426&quot;},{&quot;name&quot;:&quot;Isokyrö&quot;,&quot;id&quot;:&quot;18-145099&quot;},{&quot;name&quot;:&quot;Janakkala&quot;,&quot;id&quot;:&quot;18-144020&quot;},{&quot;name&quot;:&quot;Joensuu&quot;,&quot;id&quot;:&quot;18-137570&quot;},{&quot;name&quot;:&quot;Jokioinen&quot;,&quot;id&quot;:&quot;18-125540&quot;},{&quot;name&quot;:&quot;Jomala&quot;,&quot;id&quot;:&quot;18-133067&quot;},{&quot;name&quot;:&quot;Joroinen&quot;,&quot;id&quot;:&quot;18-139972&quot;},{&quot;name&quot;:&quot;Joutsa&quot;,&quot;id&quot;:&quot;18-135320&quot;},{&quot;name&quot;:&quot;Juankoski&quot;,&quot;id&quot;:&quot;18-140560&quot;},{&quot;name&quot;:&quot;Juuka&quot;,&quot;id&quot;:&quot;18-149892&quot;},{&quot;name&quot;:&quot;Juupajoki&quot;,&quot;id&quot;:&quot;18-133531&quot;},{&quot;name&quot;:&quot;Juva&quot;,&quot;id&quot;:&quot;18-137228&quot;},{&quot;name&quot;:&quot;Jyväskylä&quot;,&quot;id&quot;:&quot;18-149340&quot;},{&quot;name&quot;:&quot;Jämijärvi&quot;,&quot;id&quot;:&quot;18-134187&quot;},{&quot;name&quot;:&quot;Jämsä&quot;,&quot;id&quot;:&quot;18-136046&quot;},{&quot;name&quot;:&quot;Järvenpää&quot;,&quot;id&quot;:&quot;18-136032&quot;},{&quot;name&quot;:&quot;Kaarina&quot;,&quot;id&quot;:&quot;18-139733&quot;},{&quot;name&quot;:&quot;Kaavi&quot;,&quot;id&quot;:&quot;18-148012&quot;},{&quot;name&quot;:&quot;Kajaani&quot;,&quot;id&quot;:&quot;18-130145&quot;},{&quot;name&quot;:&quot;Kalajoki&quot;,&quot;id&quot;:&quot;18-135940&quot;},{&quot;name&quot;:&quot;Kangasala&quot;,&quot;id&quot;:&quot;18-137467&quot;},{&quot;name&quot;:&quot;Kangasniemi&quot;,&quot;id&quot;:&quot;18-127880&quot;},{&quot;name&quot;:&quot;Kankaanpää&quot;,&quot;id&quot;:&quot;18-148054&quot;},{&quot;name&quot;:&quot;Kannonkoski&quot;,&quot;id&quot;:&quot;18-134073&quot;},{&quot;name&quot;:&quot;Kannus&quot;,&quot;id&quot;:&quot;18-133352&quot;},{&quot;name&quot;:&quot;Karijoki&quot;,&quot;id&quot;:&quot;18-140294&quot;},{&quot;name&quot;:&quot;Karkkila&quot;,&quot;id&quot;:&quot;18-145267&quot;},{&quot;name&quot;:&quot;Karstula&quot;,&quot;id&quot;:&quot;18-125169&quot;},{&quot;name&quot;:&quot;Karvia&quot;,&quot;id&quot;:&quot;18-129268&quot;},{&quot;name&quot;:&quot;Kaskinen&quot;,&quot;id&quot;:&quot;18-145101&quot;},{&quot;name&quot;:&quot;Kauhajoki&quot;,&quot;id&quot;:&quot;18-125909&quot;},{&quot;name&quot;:&quot;Kauhava&quot;,&quot;id&quot;:&quot;18-146034&quot;},{&quot;name&quot;:&quot;Kauniainen&quot;,&quot;id&quot;:&quot;18-145993&quot;},{&quot;name&quot;:&quot;Kaustinen&quot;,&quot;id&quot;:&quot;18-142495&quot;},{&quot;name&quot;:&quot;Keitele&quot;,&quot;id&quot;:&quot;18-31085&quot;},{&quot;name&quot;:&quot;Kemi&quot;,&quot;id&quot;:&quot;18-130713&quot;},{&quot;name&quot;:&quot;Kemijärvi&quot;,&quot;id&quot;:&quot;18-140504&quot;},{&quot;name&quot;:&quot;Keminmaa&quot;,&quot;id&quot;:&quot;18-139497&quot;},{&quot;name&quot;:&quot;Kemiönsaari&quot;,&quot;id&quot;:&quot;18-3781&quot;},{&quot;name&quot;:&quot;Kempele&quot;,&quot;id&quot;:&quot;18-148431&quot;},{&quot;name&quot;:&quot;Kerava&quot;,&quot;id&quot;:&quot;18-139529&quot;},{&quot;name&quot;:&quot;Keuruu&quot;,&quot;id&quot;:&quot;18-129209&quot;},{&quot;name&quot;:&quot;Kihniö&quot;,&quot;id&quot;:&quot;18-131047&quot;},{&quot;name&quot;:&quot;Kinnula&quot;,&quot;id&quot;:&quot;18-125007&quot;},{&quot;name&quot;:&quot;Kirkkonummi&quot;,&quot;id&quot;:&quot;18-147339&quot;},{&quot;name&quot;:&quot;Kitee&quot;,&quot;id&quot;:&quot;18-126878&quot;},{&quot;name&quot;:&quot;Kittilä&quot;,&quot;id&quot;:&quot;18-132902&quot;},{&quot;name&quot;:&quot;Kiuruvesi&quot;,&quot;id&quot;:&quot;18-145623&quot;},{&quot;name&quot;:&quot;Kivijärvi&quot;,&quot;id&quot;:&quot;18-134004&quot;},{&quot;name&quot;:&quot;Kokemäki&quot;,&quot;id&quot;:&quot;18-129186&quot;},{&quot;name&quot;:&quot;Kokkola&quot;,&quot;id&quot;:&quot;18-132849&quot;},{&quot;name&quot;:&quot;Kolari&quot;,&quot;id&quot;:&quot;18-137142&quot;},{&quot;name&quot;:&quot;Konnevesi&quot;,&quot;id&quot;:&quot;18-149927&quot;},{&quot;name&quot;:&quot;Kontiolahti&quot;,&quot;id&quot;:&quot;18-144499&quot;},{&quot;name&quot;:&quot;Korsnäs&quot;,&quot;id&quot;:&quot;18-132522&quot;},{&quot;name&quot;:&quot;Koski Tl&quot;,&quot;id&quot;:&quot;18-128289&quot;},{&quot;name&quot;:&quot;Kotka&quot;,&quot;id&quot;:&quot;18-130680&quot;},{&quot;name&quot;:&quot;Kouvola&quot;,&quot;id&quot;:&quot;18-147400&quot;},{&quot;name&quot;:&quot;Kristiinankaupunki&quot;,&quot;id&quot;:&quot;18-145214&quot;},{&quot;name&quot;:&quot;Kruunupyy&quot;,&quot;id&quot;:&quot;18-140202&quot;},{&quot;name&quot;:&quot;Kuhmo&quot;,&quot;id&quot;:&quot;18-127432&quot;},{&quot;name&quot;:&quot;Kuhmoinen&quot;,&quot;id&quot;:&quot;18-131777&quot;},{&quot;name&quot;:&quot;Kumlinge&quot;,&quot;id&quot;:&quot;18-144172&quot;},{&quot;name&quot;:&quot;Kuopio&quot;,&quot;id&quot;:&quot;18-141405&quot;},{&quot;name&quot;:&quot;Kuortane&quot;,&quot;id&quot;:&quot;18-149287&quot;},{&quot;name&quot;:&quot;Kurikka&quot;,&quot;id&quot;:&quot;18-140801&quot;},{&quot;name&quot;:&quot;Kustavi&quot;,&quot;id&quot;:&quot;18-144494&quot;},{&quot;name&quot;:&quot;Kuusamo&quot;,&quot;id&quot;:&quot;18-144877&quot;},{&quot;name&quot;:&quot;Kyyjärvi&quot;,&quot;id&quot;:&quot;18-134044&quot;},{&quot;name&quot;:&quot;Kärkölä&quot;,&quot;id&quot;:&quot;18-137968&quot;},{&quot;name&quot;:&quot;Kärsämäki&quot;,&quot;id&quot;:&quot;18-148051&quot;},{&quot;name&quot;:&quot;Kökar&quot;,&quot;id&quot;:&quot;18-144884&quot;},{&quot;name&quot;:&quot;Lahti&quot;,&quot;id&quot;:&quot;18-126860&quot;},{&quot;name&quot;:&quot;Laihia&quot;,&quot;id&quot;:&quot;18-125580&quot;},{&quot;name&quot;:&quot;Laitila&quot;,&quot;id&quot;:&quot;18-146333&quot;},{&quot;name&quot;:&quot;Lapinjärvi&quot;,&quot;id&quot;:&quot;18-144094&quot;},{&quot;name&quot;:&quot;Lapinlahti&quot;,&quot;id&quot;:&quot;18-140761&quot;},{&quot;name&quot;:&quot;Lappajärvi&quot;,&quot;id&quot;:&quot;18-144405&quot;},{&quot;name&quot;:&quot;Lappeenranta&quot;,&quot;id&quot;:&quot;18-138725&quot;},{&quot;name&quot;:&quot;Lapua&quot;,&quot;id&quot;:&quot;18-127013&quot;},{&quot;name&quot;:&quot;Laukaa&quot;,&quot;id&quot;:&quot;18-141069&quot;},{&quot;name&quot;:&quot;Lemi&quot;,&quot;id&quot;:&quot;18-130804&quot;},{&quot;name&quot;:&quot;Lemland&quot;,&quot;id&quot;:&quot;18-138855&quot;},{&quot;name&quot;:&quot;Lempäälä&quot;,&quot;id&quot;:&quot;18-139368&quot;},{&quot;name&quot;:&quot;Leppävirta&quot;,&quot;id&quot;:&quot;18-125612&quot;},{&quot;name&quot;:&quot;Lestijärvi&quot;,&quot;id&quot;:&quot;18-134664&quot;},{&quot;name&quot;:&quot;Lieksa&quot;,&quot;id&quot;:&quot;18-126103&quot;},{&quot;name&quot;:&quot;Lieto&quot;,&quot;id&quot;:&quot;18-136031&quot;},{&quot;name&quot;:&quot;Liminka&quot;,&quot;id&quot;:&quot;18-146368&quot;},{&quot;name&quot;:&quot;Liperi&quot;,&quot;id&quot;:&quot;18-126620&quot;},{&quot;name&quot;:&quot;Lohja&quot;,&quot;id&quot;:&quot;18-144282&quot;},{&quot;name&quot;:&quot;Loimaa&quot;,&quot;id&quot;:&quot;18-142337&quot;},{&quot;name&quot;:&quot;Loppi&quot;,&quot;id&quot;:&quot;18-147143&quot;},{&quot;name&quot;:&quot;Loviisa&quot;,&quot;id&quot;:&quot;18-141815&quot;},{&quot;name&quot;:&quot;Luhanka&quot;,&quot;id&quot;:&quot;18-136014&quot;},{&quot;name&quot;:&quot;Lumijoki&quot;,&quot;id&quot;:&quot;18-137645&quot;},{&quot;name&quot;:&quot;Lumparland&quot;,&quot;id&quot;:&quot;18-143759&quot;},{&quot;name&quot;:&quot;Luoto&quot;,&quot;id&quot;:&quot;18-145413&quot;},{&quot;name&quot;:&quot;Luumäki&quot;,&quot;id&quot;:&quot;18-140312&quot;},{&quot;name&quot;:&quot;Luvia&quot;,&quot;id&quot;:&quot;18-135181&quot;},{&quot;name&quot;:&quot;Maalahti&quot;,&quot;id&quot;:&quot;18-147286&quot;},{&quot;name&quot;:&quot;Maarianhamina&quot;,&quot;id&quot;:&quot;18-134690&quot;},{&quot;name&quot;:&quot;Marttila&quot;,&quot;id&quot;:&quot;18-142832&quot;},{&quot;name&quot;:&quot;Masku&quot;,&quot;id&quot;:&quot;18-140155&quot;},{&quot;name&quot;:&quot;Merijärvi&quot;,&quot;id&quot;:&quot;18-129145&quot;},{&quot;name&quot;:&quot;Merikarvia&quot;,&quot;id&quot;:&quot;18-128868&quot;},{&quot;name&quot;:&quot;Miehikkälä&quot;,&quot;id&quot;:&quot;18-126829&quot;},{&quot;name&quot;:&quot;Mikkeli&quot;,&quot;id&quot;:&quot;18-135752&quot;},{&quot;name&quot;:&quot;Muhos&quot;,&quot;id&quot;:&quot;18-132703&quot;},{&quot;name&quot;:&quot;Multia&quot;,&quot;id&quot;:&quot;18-135127&quot;},{&quot;name&quot;:&quot;Muonio&quot;,&quot;id&quot;:&quot;18-139717&quot;},{&quot;name&quot;:&quot;Mustasaari&quot;,&quot;id&quot;:&quot;18-137632&quot;},{&quot;name&quot;:&quot;Muurame&quot;,&quot;id&quot;:&quot;18-149950&quot;},{&quot;name&quot;:&quot;Mynämäki&quot;,&quot;id&quot;:&quot;18-148344&quot;},{&quot;name&quot;:&quot;Myrskylä&quot;,&quot;id&quot;:&quot;18-139794&quot;},{&quot;name&quot;:&quot;Mäntsälä&quot;,&quot;id&quot;:&quot;18-139609&quot;},{&quot;name&quot;:&quot;Mänttä-Vilppula&quot;,&quot;id&quot;:&quot;18-133392&quot;},{&quot;name&quot;:&quot;Mäntyharju&quot;,&quot;id&quot;:&quot;18-125330&quot;},{&quot;name&quot;:&quot;Naantali&quot;,&quot;id&quot;:&quot;18-132719&quot;},{&quot;name&quot;:&quot;Nakkila&quot;,&quot;id&quot;:&quot;18-135049&quot;},{&quot;name&quot;:&quot;Nivala&quot;,&quot;id&quot;:&quot;18-146369&quot;},{&quot;name&quot;:&quot;Nokia&quot;,&quot;id&quot;:&quot;18-143939&quot;},{&quot;name&quot;:&quot;Nousiainen&quot;,&quot;id&quot;:&quot;18-146178&quot;},{&quot;name&quot;:&quot;Nurmes&quot;,&quot;id&quot;:&quot;18-146028&quot;},{&quot;name&quot;:&quot;Nurmijärvi&quot;,&quot;id&quot;:&quot;18-136048&quot;},{&quot;name&quot;:&quot;Närpiö&quot;,&quot;id&quot;:&quot;18-139362&quot;},{&quot;name&quot;:&quot;Orimattila&quot;,&quot;id&quot;:&quot;18-127816&quot;},{&quot;name&quot;:&quot;Oripää&quot;,&quot;id&quot;:&quot;18-126888&quot;},{&quot;name&quot;:&quot;Orivesi&quot;,&quot;id&quot;:&quot;18-149213&quot;},{&quot;name&quot;:&quot;Oulainen&quot;,&quot;id&quot;:&quot;18-141964&quot;},{&quot;name&quot;:&quot;Oulu&quot;,&quot;id&quot;:&quot;18-139457&quot;},{&quot;name&quot;:&quot;Outokumpu&quot;,&quot;id&quot;:&quot;18-132847&quot;},{&quot;name&quot;:&quot;Padasjoki&quot;,&quot;id&quot;:&quot;18-133646&quot;},{&quot;name&quot;:&quot;Paimio&quot;,&quot;id&quot;:&quot;18-146085&quot;},{&quot;name&quot;:&quot;Paltamo&quot;,&quot;id&quot;:&quot;18-137572&quot;},{&quot;name&quot;:&quot;Parainen&quot;,&quot;id&quot;:&quot;18-3821&quot;},{&quot;name&quot;:&quot;Parikkala&quot;,&quot;id&quot;:&quot;18-131144&quot;},{&quot;name&quot;:&quot;Parkano&quot;,&quot;id&quot;:&quot;18-69347&quot;},{&quot;name&quot;:&quot;Pedersören kunta&quot;,&quot;id&quot;:&quot;18-147727&quot;},{&quot;name&quot;:&quot;Pelkosenniemi&quot;,&quot;id&quot;:&quot;18-133548&quot;},{&quot;name&quot;:&quot;Pello&quot;,&quot;id&quot;:&quot;18-144416&quot;},{&quot;name&quot;:&quot;Perho&quot;,&quot;id&quot;:&quot;18-134676&quot;},{&quot;name&quot;:&quot;Pertunmaa&quot;,&quot;id&quot;:&quot;18-132549&quot;},{&quot;name&quot;:&quot;Petäjävesi&quot;,&quot;id&quot;:&quot;18-128782&quot;},{&quot;name&quot;:&quot;Pieksämäki&quot;,&quot;id&quot;:&quot;18-130792&quot;},{&quot;name&quot;:&quot;Pielavesi&quot;,&quot;id&quot;:&quot;18-148965&quot;},{&quot;name&quot;:&quot;Pietarsaari&quot;,&quot;id&quot;:&quot;18-133447&quot;},{&quot;name&quot;:&quot;Pihtipudas&quot;,&quot;id&quot;:&quot;18-132184&quot;},{&quot;name&quot;:&quot;Pirkkala&quot;,&quot;id&quot;:&quot;18-145052&quot;},{&quot;name&quot;:&quot;Polvijärvi&quot;,&quot;id&quot;:&quot;18-149905&quot;},{&quot;name&quot;:&quot;Pomarkku&quot;,&quot;id&quot;:&quot;18-137400&quot;},{&quot;name&quot;:&quot;Pori&quot;,&quot;id&quot;:&quot;18-129057&quot;},{&quot;name&quot;:&quot;Pornainen&quot;,&quot;id&quot;:&quot;18-125998&quot;},{&quot;name&quot;:&quot;Porvoo&quot;,&quot;id&quot;:&quot;18-134747&quot;},{&quot;name&quot;:&quot;Posio&quot;,&quot;id&quot;:&quot;18-133603&quot;},{&quot;name&quot;:&quot;Pudasjärvi&quot;,&quot;id&quot;:&quot;18-140818&quot;},{&quot;name&quot;:&quot;Pukkila&quot;,&quot;id&quot;:&quot;18-126010&quot;},{&quot;name&quot;:&quot;Punkalaidun&quot;,&quot;id&quot;:&quot;18-128811&quot;},{&quot;name&quot;:&quot;Puolanka&quot;,&quot;id&quot;:&quot;18-134021&quot;},{&quot;name&quot;:&quot;Puumala&quot;,&quot;id&quot;:&quot;18-138155&quot;},{&quot;name&quot;:&quot;Pyhtää&quot;,&quot;id&quot;:&quot;18-133965&quot;},{&quot;name&quot;:&quot;Pyhäjoki&quot;,&quot;id&quot;:&quot;18-148735&quot;},{&quot;name&quot;:&quot;Pyhäjärvi&quot;,&quot;id&quot;:&quot;18-126877&quot;},{&quot;name&quot;:&quot;Pyhäntä&quot;,&quot;id&quot;:&quot;18-128827&quot;},{&quot;name&quot;:&quot;Pyhäranta&quot;,&quot;id&quot;:&quot;18-144882&quot;},{&quot;name&quot;:&quot;Pälkäne&quot;,&quot;id&quot;:&quot;18-140333&quot;},{&quot;name&quot;:&quot;Pöytyä&quot;,&quot;id&quot;:&quot;18-146092&quot;},{&quot;name&quot;:&quot;Raahe&quot;,&quot;id&quot;:&quot;18-133348&quot;},{&quot;name&quot;:&quot;Raasepori&quot;,&quot;id&quot;:&quot;18-147349&quot;},{&quot;name&quot;:&quot;Raisio&quot;,&quot;id&quot;:&quot;18-137688&quot;},{&quot;name&quot;:&quot;Rantasalmi&quot;,&quot;id&quot;:&quot;18-147594&quot;},{&quot;name&quot;:&quot;Ranua&quot;,&quot;id&quot;:&quot;18-127606&quot;},{&quot;name&quot;:&quot;Rauma&quot;,&quot;id&quot;:&quot;18-135386&quot;},{&quot;name&quot;:&quot;Rautalampi&quot;,&quot;id&quot;:&quot;18-150031&quot;},{&quot;name&quot;:&quot;Rautavaara&quot;,&quot;id&quot;:&quot;18-134007&quot;},{&quot;name&quot;:&quot;Rautjärvi&quot;,&quot;id&quot;:&quot;18-137118&quot;},{&quot;name&quot;:&quot;Reisjärvi&quot;,&quot;id&quot;:&quot;18-42945&quot;},{&quot;name&quot;:&quot;Riihimäki&quot;,&quot;id&quot;:&quot;18-126842&quot;},{&quot;name&quot;:&quot;Ristijärvi&quot;,&quot;id&quot;:&quot;18-137739&quot;},{&quot;name&quot;:&quot;Rovaniemi&quot;,&quot;id&quot;:&quot;18-139808&quot;},{&quot;name&quot;:&quot;Ruokolahti&quot;,&quot;id&quot;:&quot;18-145125&quot;},{&quot;name&quot;:&quot;Ruovesi&quot;,&quot;id&quot;:&quot;18-128792&quot;},{&quot;name&quot;:&quot;Rusko&quot;,&quot;id&quot;:&quot;18-138216&quot;},{&quot;name&quot;:&quot;Rääkkylä&quot;,&quot;id&quot;:&quot;18-130253&quot;},{&quot;name&quot;:&quot;Saarijärvi&quot;,&quot;id&quot;:&quot;18-147710&quot;},{&quot;name&quot;:&quot;Salla&quot;,&quot;id&quot;:&quot;18-145115&quot;},{&quot;name&quot;:&quot;Salo&quot;,&quot;id&quot;:&quot;18-135495&quot;},{&quot;name&quot;:&quot;Saltvik&quot;,&quot;id&quot;:&quot;18-133925&quot;},{&quot;name&quot;:&quot;Sastamala&quot;,&quot;id&quot;:&quot;18-132654&quot;},{&quot;name&quot;:&quot;Sauvo&quot;,&quot;id&quot;:&quot;18-91418&quot;},{&quot;name&quot;:&quot;Savitaipale&quot;,&quot;id&quot;:&quot;18-130585&quot;},{&quot;name&quot;:&quot;Savonlinna&quot;,&quot;id&quot;:&quot;18-128389&quot;},{&quot;name&quot;:&quot;Savukoski&quot;,&quot;id&quot;:&quot;18-134644&quot;},{&quot;name&quot;:&quot;Seinäjoki&quot;,&quot;id&quot;:&quot;18-147396&quot;},{&quot;name&quot;:&quot;Sievi&quot;,&quot;id&quot;:&quot;18-136772&quot;},{&quot;name&quot;:&quot;Siikainen&quot;,&quot;id&quot;:&quot;18-137758&quot;},{&quot;name&quot;:&quot;Siikajoki&quot;,&quot;id&quot;:&quot;18-130670&quot;},{&quot;name&quot;:&quot;Siikalatva&quot;,&quot;id&quot;:&quot;18-140959&quot;},{&quot;name&quot;:&quot;Siilinjärvi&quot;,&quot;id&quot;:&quot;18-130415&quot;},{&quot;name&quot;:&quot;Simo&quot;,&quot;id&quot;:&quot;18-129655&quot;},{&quot;name&quot;:&quot;Sipoo&quot;,&quot;id&quot;:&quot;18-132723&quot;},{&quot;name&quot;:&quot;Siuntio&quot;,&quot;id&quot;:&quot;18-147336&quot;},{&quot;name&quot;:&quot;Sodankylä&quot;,&quot;id&quot;:&quot;18-140691&quot;},{&quot;name&quot;:&quot;Soini&quot;,&quot;id&quot;:&quot;18-137660&quot;},{&quot;name&quot;:&quot;Somero&quot;,&quot;id&quot;:&quot;18-127094&quot;},{&quot;name&quot;:&quot;Sonkajärvi&quot;,&quot;id&quot;:&quot;18-128239&quot;},{&quot;name&quot;:&quot;Sotkamo&quot;,&quot;id&quot;:&quot;18-142169&quot;},{&quot;name&quot;:&quot;Sottunga&quot;,&quot;id&quot;:&quot;18-144781&quot;},{&quot;name&quot;:&quot;Sulkava&quot;,&quot;id&quot;:&quot;18-139010&quot;},{&quot;name&quot;:&quot;Sund&quot;,&quot;id&quot;:&quot;18-125531&quot;},{&quot;name&quot;:&quot;Suomussalmi&quot;,&quot;id&quot;:&quot;18-149883&quot;},{&quot;name&quot;:&quot;Suonenjoki&quot;,&quot;id&quot;:&quot;18-132000&quot;},{&quot;name&quot;:&quot;Sysmä&quot;,&quot;id&quot;:&quot;18-137059&quot;},{&quot;name&quot;:&quot;Säkylä&quot;,&quot;id&quot;:&quot;18-145603&quot;},{&quot;name&quot;:&quot;Taipalsaari&quot;,&quot;id&quot;:&quot;18-139267&quot;},{&quot;name&quot;:&quot;Taivalkoski&quot;,&quot;id&quot;:&quot;18-131164&quot;},{&quot;name&quot;:&quot;Taivassalo&quot;,&quot;id&quot;:&quot;18-134555&quot;},{&quot;name&quot;:&quot;Tammela&quot;,&quot;id&quot;:&quot;18-137350&quot;},{&quot;name&quot;:&quot;Tampere&quot;,&quot;id&quot;:&quot;18-141847&quot;},{&quot;name&quot;:&quot;Tervo&quot;,&quot;id&quot;:&quot;18-147675&quot;},{&quot;name&quot;:&quot;Tervola&quot;,&quot;id&quot;:&quot;18-139463&quot;},{&quot;name&quot;:&quot;Teuva&quot;,&quot;id&quot;:&quot;18-134772&quot;},{&quot;name&quot;:&quot;Tohmajärvi&quot;,&quot;id&quot;:&quot;18-126996&quot;},{&quot;name&quot;:&quot;Toholampi&quot;,&quot;id&quot;:&quot;18-149104&quot;},{&quot;name&quot;:&quot;Toivakka&quot;,&quot;id&quot;:&quot;18-140647&quot;},{&quot;name&quot;:&quot;Tornio&quot;,&quot;id&quot;:&quot;18-139768&quot;},{&quot;name&quot;:&quot;Turku&quot;,&quot;id&quot;:&quot;18-150037&quot;},{&quot;name&quot;:&quot;Tuusniemi&quot;,&quot;id&quot;:&quot;18-138900&quot;},{&quot;name&quot;:&quot;Tuusula&quot;,&quot;id&quot;:&quot;18-136268&quot;},{&quot;name&quot;:&quot;Tyrnävä&quot;,&quot;id&quot;:&quot;18-140358&quot;},{&quot;name&quot;:&quot;Ulvila&quot;,&quot;id&quot;:&quot;18-149131&quot;},{&quot;name&quot;:&quot;Urjala&quot;,&quot;id&quot;:&quot;18-132585&quot;},{&quot;name&quot;:&quot;Utajärvi&quot;,&quot;id&quot;:&quot;18-138765&quot;},{&quot;name&quot;:&quot;Utsjoki&quot;,&quot;id&quot;:&quot;18-138231&quot;},{&quot;name&quot;:&quot;Uurainen&quot;,&quot;id&quot;:&quot;18-133047&quot;},{&quot;name&quot;:&quot;Uusikaarlepyy&quot;,&quot;id&quot;:&quot;18-135226&quot;},{&quot;name&quot;:&quot;Uusikaupunki&quot;,&quot;id&quot;:&quot;18-129159&quot;},{&quot;name&quot;:&quot;Vaala&quot;,&quot;id&quot;:&quot;18-149192&quot;},{&quot;name&quot;:&quot;Vaasa&quot;,&quot;id&quot;:&quot;18-135574&quot;},{&quot;name&quot;:&quot;Valkeakoski&quot;,&quot;id&quot;:&quot;18-133530&quot;},{&quot;name&quot;:&quot;Valtimo&quot;,&quot;id&quot;:&quot;18-136164&quot;},{&quot;name&quot;:&quot;Vantaa&quot;,&quot;id&quot;:&quot;18-136028&quot;},{&quot;name&quot;:&quot;Varkaus&quot;,&quot;id&quot;:&quot;18-127015&quot;},{&quot;name&quot;:&quot;Vehmaa&quot;,&quot;id&quot;:&quot;18-137028&quot;},{&quot;name&quot;:&quot;Vesanto&quot;,&quot;id&quot;:&quot;18-138708&quot;},{&quot;name&quot;:&quot;Vesilahti&quot;,&quot;id&quot;:&quot;18-145051&quot;},{&quot;name&quot;:&quot;Veteli&quot;,&quot;id&quot;:&quot;18-136959&quot;},{&quot;name&quot;:&quot;Vieremä&quot;,&quot;id&quot;:&quot;18-146125&quot;},{&quot;name&quot;:&quot;Vihti&quot;,&quot;id&quot;:&quot;18-144559&quot;},{&quot;name&quot;:&quot;Viitasaari&quot;,&quot;id&quot;:&quot;18-147812&quot;},{&quot;name&quot;:&quot;Vimpeli&quot;,&quot;id&quot;:&quot;18-132359&quot;},{&quot;name&quot;:&quot;Virolahti&quot;,&quot;id&quot;:&quot;18-141524&quot;},{&quot;name&quot;:&quot;Virrat&quot;,&quot;id&quot;:&quot;18-128826&quot;},{&quot;name&quot;:&quot;Vårdö&quot;,&quot;id&quot;:&quot;18-144318&quot;},{&quot;name&quot;:&quot;Vöyri&quot;,&quot;id&quot;:&quot;18-133258&quot;},{&quot;name&quot;:&quot;Ylitornio&quot;,&quot;id&quot;:&quot;18-125897&quot;},{&quot;name&quot;:&quot;Ylivieska&quot;,&quot;id&quot;:&quot;18-129150&quot;},{&quot;name&quot;:&quot;Ylöjärvi&quot;,&quot;id&quot;:&quot;18-130545&quot;},{&quot;name&quot;:&quot;Ypäjä&quot;,&quot;id&quot;:&quot;18-148972&quot;},{&quot;name&quot;:&quot;Ähtäri&quot;,&quot;id&quot;:&quot;18-133251&quot;},{&quot;name&quot;:&quot;Äänekoski&quot;,&quot;id&quot;:&quot;18-127721&quot;},{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;id&quot;:&quot;18-141372&quot;},{&quot;name&quot;:&quot;Etelä-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-146311&quot;},{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;id&quot;:&quot;18-141852&quot;},{&quot;name&quot;:&quot;Kainuu&quot;,&quot;id&quot;:&quot;18-141399&quot;},{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;id&quot;:&quot;18-138727&quot;},{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-135629&quot;},{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;id&quot;:&quot;18-148148&quot;},{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;id&quot;:&quot;18-131408&quot;},{&quot;name&quot;:&quot;Lappi&quot;,&quot;id&quot;:&quot;18-139752&quot;},{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;id&quot;:&quot;18-146831&quot;},{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148149&quot;},{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;id&quot;:&quot;18-141936&quot;},{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148154&quot;},{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;id&quot;:&quot;18-141764&quot;},{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;id&quot;:&quot;18-141401&quot;},{&quot;name&quot;:&quot;Satakunta&quot;,&quot;id&quot;:&quot;18-139772&quot;},{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;id&quot;:&quot;18-147345&quot;},{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;id&quot;:&quot;18-135507&quot;},{&quot;name&quot;:&quot;Ahvenanmaa&quot;,&quot;id&quot;:&quot;18-168867&quot;}],&quot;subjectMapping&quot;:{&quot;saa&quot;:{&quot;name&quot;:&quot;Sää&quot;,&quot;conceptId&quot;:&quot;18-35395&quot;},&quot;kotimaa&quot;:{&quot;name&quot;:&quot;Kotimaa&quot;,&quot;conceptId&quot;:&quot;18-34837&quot;},&quot;ulkomaat&quot;:{&quot;name&quot;:&quot;Ulkomaat&quot;,&quot;conceptId&quot;:&quot;18-34953&quot;},&quot;talous&quot;:{&quot;name&quot;:&quot;Talous&quot;,&quot;conceptId&quot;:&quot;18-150040&quot;},&quot;politiikka&quot;:{&quot;name&quot;:&quot;Politiikka&quot;,&quot;conceptId&quot;:&quot;18-38033&quot;},&quot;osallistu&quot;:{&quot;name&quot;:&quot;Osallistu&quot;,&quot;conceptId&quot;:&quot;18-35374&quot;},&quot;tiede&quot;:{&quot;name&quot;:&quot;Tiede&quot;,&quot;conceptId&quot;:&quot;18-819&quot;},&quot;kulttuuri&quot;:{&quot;name&quot;:&quot;Kulttuuri&quot;,&quot;conceptId&quot;:&quot;18-150067&quot;},&quot;luonto&quot;:{&quot;name&quot;:&quot;Luonto&quot;,&quot;conceptId&quot;:&quot;18-35354&quot;},&quot;terveys&quot;:{&quot;name&quot;:&quot;Terveys&quot;,&quot;conceptId&quot;:&quot;18-35138&quot;},&quot;blogit&quot;:{&quot;name&quot;:&quot;Blogit&quot;,&quot;conceptId&quot;:&quot;18-35466&quot;},&quot;viihde&quot;:{&quot;name&quot;:&quot;Viihde&quot;,&quot;conceptId&quot;:&quot;18-36066&quot;},&quot;nakokulmat&quot;:{&quot;name&quot;:&quot;Näkökulmat&quot;,&quot;conceptId&quot;:&quot;18-35381&quot;},&quot;liikenne&quot;:{&quot;name&quot;:&quot;Liikenne&quot;,&quot;conceptId&quot;:&quot;18-12&quot;},&quot;tekniikka&quot;:{&quot;name&quot;:&quot;Tekniikka&quot;,&quot;conceptId&quot;:&quot;18-1234&quot;},&quot;plus&quot;:{&quot;name&quot;:&quot;Plus&quot;,&quot;conceptId&quot;:&quot;18-35262&quot;},&quot;ilmiot&quot;:{&quot;name&quot;:&quot;Ilmiöt&quot;,&quot;conceptId&quot;:&quot;18-40543&quot;},&quot;internet&quot;:{&quot;name&quot;:&quot;Internet&quot;,&quot;conceptId&quot;:&quot;18-37065&quot;},&quot;pelit&quot;:{&quot;name&quot;:&quot;Pelit&quot;,&quot;conceptId&quot;:&quot;18-40893&quot;},&quot;etela-karjala&quot;:{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35259&quot;},&quot;etela-savo&quot;:{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;conceptId&quot;:&quot;18-35260&quot;},&quot;helsinki&quot;:{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;conceptId&quot;:&quot;18-35267&quot;},&quot;hame&quot;:{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;conceptId&quot;:&quot;18-35196&quot;},&quot;kainuu&quot;:{&quot;name&quot;:&quot;Kainuu&quot;,&quot;conceptId&quot;:&quot;18-35171&quot;},&quot;keski-pohjanmaa&quot;:{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-34975&quot;},&quot;keski-suomi&quot;:{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35870&quot;},&quot;kymenlaakso&quot;:{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;conceptId&quot;:&quot;18-34998&quot;},&quot;lahti&quot;:{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;conceptId&quot;:&quot;18-35434&quot;},&quot;lappi&quot;:{&quot;name&quot;:&quot;Lappi&quot;,&quot;conceptId&quot;:&quot;18-35182&quot;},&quot;oulu&quot;:{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35321&quot;},&quot;perameri&quot;:{&quot;name&quot;:&quot;Meri-Lappi&quot;,&quot;conceptId&quot;:&quot;18-35280&quot;},&quot;pohjanmaa&quot;:{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35269&quot;},&quot;pohjois-karjala&quot;:{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35056&quot;},&quot;saame&quot;:{&quot;name&quot;:&quot;Saame&quot;,&quot;conceptId&quot;:&quot;18-36157&quot;},&quot;satakunta&quot;:{&quot;name&quot;:&quot;Satakunta&quot;,&quot;conceptId&quot;:&quot;18-35157&quot;},&quot;savo&quot;:{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;conceptId&quot;:&quot;18-35206&quot;},&quot;tampere&quot;:{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;conceptId&quot;:&quot;18-35313&quot;},&quot;turku&quot;:{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35205&quot;},&quot;kolumnit&quot;:{&quot;name&quot;:&quot;Kolumnit&quot;,&quot;conceptId&quot;:&quot;18-215844&quot;}},&quot;customSubjectMapping&quot;:[{&quot;conceptId&quot;:&quot;18-145017&quot;,&quot;theme&quot;:&quot;usaVaalit&quot;},{&quot;conceptId&quot;:&quot;18-201209&quot;,&quot;theme&quot;:&quot;linnanJuhlat&quot;,&quot;title&quot;:&quot;Linnan juhlat 2017&quot;,&quot;description&quot;:&quot;Tsekkaa makeimmat puvut ja mielenkiintoisimmat haastattelut.&quot;},{&quot;conceptId&quot;:&quot;18-211670&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;kuntaVaaliTulokset2017&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi/tulospalvelu/kv2017&quot;,&quot;title&quot;:&quot;Kuntavaalit 2017 tulospalvelu&quot;,&quot;trackingEventPrefix&quot;:&quot;kuntaVaaliTulokset2017-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-narrow-v1.png&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-wide-v1.png&quot;}}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiVaalikone2018&quot;,&quot;link&quot;:&quot;https://yle.fi/vaalikone&quot;,&quot;title&quot;:&quot;Tervetuloa uudistettuun Vaalikoneeseen!&quot;,&quot;trackingEventPrefix&quot;:&quot;vaalikone-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/vaalikone-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/vaalikone-wide-v1.jpg&quot;},&quot;active&quot;:true,&quot;expirationDate&quot;:&quot;2018-01-28T20:00:00+02:00&quot;}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiTulospalvelu2018&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi&quot;,&quot;title&quot;:&quot;Seuraa vaalien ääntenlaskentaa tulospalvelussa&quot;,&quot;trackingEventPrefix&quot;:&quot;tulospalvelu-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-wide-v1.jpg&quot;},&quot;active&quot;:true}}],&quot;customConceptIds&quot;:[&quot;18-80149&quot;,&quot;18-38128&quot;,&quot;18-239191&quot;,&quot;18-262750&quot;,&quot;18-145017&quot;,&quot;18-211670&quot;,&quot;18-224166&quot;,&quot;18-201209&quot;],&quot;path&quot;:&quot;/uutiset/3-10052175&quot;,&quot;article&quot;:{&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9963404&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;id&quot;:&quot;3-10052175&quot;,&quot;cleanTitleHistory&quot;:[&quot;laimea_keskustelu_fennovoiman_ydinvoimalahankkeesta_helsingissa&quot;],&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052175&quot;,&quot;facebookShareCount&quot;:47,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;authors&quot;:[{&quot;organization&quot;:&quot;Yle&quot;,&quot;twitter&quot;:&quot;@outiliisa&quot;,&quot;name&quot;:&quot;Outi Pukkila&quot;,&quot;id&quot;:&quot;3-737&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9991007&quot;,&quot;aspect&quot;:0.8552223443984985},&quot;description&quot;:[]}],&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209644&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ydinenergia&quot;}},{&quot;id&quot;:&quot;18-129311&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Fennovoima&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-62040&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vantaan energia&quot;}},{&quot;id&quot;:&quot;18-194989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vantaa&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-131343&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rosatom&quot;}}],&quot;properties&quot;:[&quot;importance:normal&quot;,&quot;uutisvahti:enabled&quot;],&quot;meta&quot;:{&quot;costCenters&quot;:[&quot;1411-metropoli&quot;]},&quot;title&quot;:&quot;Laimea keskustelu Fennovoiman ydinvoimalahankkeesta Helsingissä&quot;,&quot;lead&quot;:&quot;Kaupunginvaltuusto tyrmäsi selvityksen ydinvoiman vaikutuksesta ilmastomuutokseen.&quot;,&quot;datePublished&quot;:&quot;2018-01-31T20:25:55+0200&quot;,&quot;dateContentModified&quot;:&quot;2018-01-31T20:25:55+0200&quot;,&quot;mainMedia&quot;:[{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-9963404&quot;,&quot;alt&quot;:&quot;Hanhikiven ydinvoimalan pohjatöitä jatketaan ensi vuonna lopulliseen perustamissyvyyteen.&quot;,&quot;aspect&quot;:1.777831792831421,&quot;caption&quot;:&quot;Hanhikiven ydinvoimalan pohjatöitä jatketaan  lopulliseen perustamissyvyyteen.&quot;,&quot;source&quot;:&quot;Risto Ukkonen / Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;}],&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:1,&quot;text&quot;:&quot;Laimea keskustelu Fennovoiman ydinvoimalahankkeesta Helsingissä&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Kaupunginvaltuusto tyrmäsi selvityksen ydinvoiman vaikutuksesta ilmastomuutokseen.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-9963404&quot;,&quot;alt&quot;:&quot;Hanhikiven ydinvoimalan pohjatöitä jatketaan ensi vuonna lopulliseen perustamissyvyyteen.&quot;,&quot;aspect&quot;:1.777831792831421,&quot;caption&quot;:&quot;Hanhikiven ydinvoimalan pohjatöitä jatketaan  lopulliseen perustamissyvyyteen.&quot;,&quot;source&quot;:&quot;Risto Ukkonen / Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Taustalla oli vihreiden Emma Karin aloite, joka haluaa irrottaa Vantaan Energian Fennovoiman ydinvoimalahankkeesta. Helsinki ja Vantaa omistavat yhdessä Vantaan Energian.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Asiaa on puitu niin [Vantaan kuin Helsingin valtuustoissa](https://www.hs.fi/kaupunki/art-2000005528193.html), useasti. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Helsingin ja Vantaan virkamiesjohdolta on lisäksi tulossa yhteinen selvitys irtautumisen taloudellisista ja oikeudellisista vaikutuksista. Tämä valmistunee keväällä.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Tällä erää Helsingissä ydinvoimaliekkeihin syttyi vain niukasti toistakymmentä valtuutettua. Keskustelu lainehti ydinvoiman vastustamisesta kannattamiseen, talouteen, turvallisuuteen ja ilmastonmuutokseen.&quot;},{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:3,&quot;text&quot;:&quot;Ei selvitystä iImastovaikutuksista&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Uuden piirteen keskustelupöytään toi Piraattipuolueen Petrus Pennanen, joka ehdotti, että taloudellisten ja oikeudellisten selvitysten ohella tehtäisiin myös selvitys Fennovoiman ydinvoimalahankkeen vaikutuksesta ilmastonmuutokseen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Ilmastonmuutoksen kannalta Fennovoiman ydinvoimalahankkeen päästöt ovat samat kuin tuulivoimalla, muistutti Pennanen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Pennasen ponsi ei kerännyt kannatusta vaan peräti 42 valtuutettua äänesti tyhjää.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Valtuutettu Atte Harjanne (vihr.) kehui tehtäviä selvityksiä hyvinä ja tarpeellisina. Hänestä hanke kaiken kaikkiaan on osoitus sekavasta energiapolitiikasta.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Ville Jalovaara (sd.) tunnustautui ydinvoiman kannattajaksi ja julisti, ettei hän halua astua Saksan tielle.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Siellä ydinvoimaa on korvattu kivihiilellä ja sitä en halua, ilmoitti Jalovaara.&quot;},{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:3,&quot;text&quot;:&quot;Tutut näkemykset ydinvoimasta&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Ydinvoiman vastustajana tunnettu Thomas Wallgren (sd.) muistutti, että kaikissa energiantuotantomuodoissa on ongelmansa.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Ainoa ratkaisu on, että energiankulutusta vähennetään, sillä energiaa on tulevaisuudessa vähemmän ja se on entistä kalliimpaa, arvioi Wallgren.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Mia Nygård (kok.) muistutti, että Vantaan Energian salkussa on muutakin kuin ydinvoimaa. Rakentamiseen on Vantaan Energia varannut rahaa enintään 90 miljoonaa euroa.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Dani Niskanen (kok.) arvioi, että ideologinen ydinvoiman vastustaminen johtaa kivihiilen lisääntyvään käyttöön kuten Saksassa on käynyt.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Tässä on mukana myös turvallisuuspoliittinen vaikutus enkä halua Venäjälle lisää vipuvartta Suomessa, pohti Niskanen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Matias Turkkila (ps.) oli tyytyväinen, että nyt puhuttiin myös ydinvoiman vähäpäästöisyydestä.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– On hyvä muistaa, että aurinko- ja tuulienergia ei ole taloudellisesti kannattavaa vaan tuettua, totesi Turkkila.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;[Vantaa päätti selvittää, lähteäkö vai jäädä ydinvoimahankkeeseen – \&quot;Taloudellinen riski veronmaksajille\&quot;](https://yle.fi/uutiset/3-10035238)  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;[Fennovoiman ydinvoimahanke epäilyttää Helsingissä ja Vantaalla – kaupungit selvittävät irtautumisen vaikutukset yhdessä](https://yle.fi/uutiset/3-9983608)&quot;}],&quot;sources&quot;:null,&quot;places&quot;:null},&quot;ylefiPublication&quot;:{&quot;stories&quot;:[{&quot;id&quot;:3420115,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052233&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Professori Elina Knihtilä seksuaalisesta häirinnästä: \&quot;Hyvä, että tämä nimi tuli esiin\&quot;&quot;,&quot;fontSize&quot;:36,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052005&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:&quot;Lukuisat naiset ovat kertoneet Ylelle professori Lauri Törhösen häirinneen heitä seksuaalisesti&quot;,&quot;fontSize&quot;:22,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;seksuaalinen häirintä&quot;,&quot;backgroundColor&quot;:&quot;D5DDE2&quot;,&quot;textColor&quot;:&quot;000000&quot;}},{&quot;id&quot;:3420116,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052227&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;FFFFFF&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Professorin kerrotaan häirinneen naisia seksuaalisesti – korkeakouluja valvova ministeriö ei puuttunut asiaan, koska ei saanut kantelua&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10052190&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;seksuaalinen häirintä&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:3420117,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051767&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;FFFFFF&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Miksi Yle julkaisee seksuaalisesta häirinnästä epäillyn elokuvaohjaajan nimen?&quot;,&quot;fontSize&quot;:24,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9527090&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;seksuaalinen häirintä&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:3420118,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10052472&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;FFFFFF&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Yle Teema jättää esittämättä Lauri Törhösen elokuvan – \&quot;Tässä tilanteessa ei tunnu asialliselta\&quot;&quot;,&quot;fontSize&quot;:28,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10051675&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;seksuaalinen häirintä&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}}]},&quot;error&quot;:null}" style="display:none;"></div>
  <script type="text/javascript">
    window.CLIENT_CONFIG={"apiAppId":"8d7303fe","apiAppKey":"105875199ef3a1f7e0fbf7e2834b2dc","uaApiUrl":"https://ua.api.yle.fi/graphql","caApiUrl":"https://ca.api.yle.fi/v1/graphql","commentsApiUrl":"https://comments.api.yle.fi/v1","programsApiUrl":"https://programs.api.yle.fi","weatherApiUrl":"https://yle.fi/saa/resources/ajax/saa-api/","branchAppKey":"key_live_njk707jgBLVZYt4XNCmpSipdBzgKOz2w","imagesApiCdnUrl":"https://kuva-api-production-eu-cld-res.cloudinary.com/image/upload/","surveyApiHost":"https://survey.yle.fi","uutisvahtiApiUrl":"https://uutisvahti.yle.fi/v5","version":"1.0.3779","previewArticleSectionHost":"","previewArticleStudioHost":"","previewArticleFormatterAppId":"","previewArticleFormatterAppKey":"","previewArticleFormatterUrl":"","previewArticleJsonUrl":"","personalRecommendationsEnabled":true,"commentsEnabled":true,"env":"prod","globalHeaderUrl":"https://static.cdn.yle.fi/10m/hf/v2/header/html/header_inline.min.html","fbAppId":"147925155254978"}
  </script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/public/bundle-1.0.3779.js"></script>
  <script type="text/javascript" src="//player.yle.fi/assets/js/embed.js?autoEmbed=false"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="//cdn.tunnus.yle.fi/sdk/3.7.3/yle-tunnus-sdk.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.358/yle-comments-plugin.js"></script>
  

  <script type="text/javascript">
    var header = yleHeader({
      test:           false,
      siteUrl:        '/uutiset',
      siteName:       'Yle Uutiset',
      loginApiAppId:  '8d7303fe',
      loginApiAppKey: '105875199ef3a1f7e0fbf7e2834b2dc'
    })

    var tunnusConfig = {
      trackingAppName:   'ylefi-uutiset',
      returnToUrl:        window.location.origin + '/uutiset',
      language:          'fi',
      loginApiAppId:     '8d7303fe',
      loginApiAppKey:    '105875199ef3a1f7e0fbf7e2834b2dc'
    }

    var tunnus = yleTunnus(
      tunnusConfig,
      function(userId, nickname) {
        header.onAlreadyLoggedIn(userId, nickname)
        
        comments.core.onUserLogin(nickname)
        
      },
      function() {
        header.onNotLoggedIn()
      }
    )

    $('.yle__global-header__tunnus__login').on('click', function() {
      doYleTunnusLogin('header')
    })

    function doYleTunnusLogin(context) {
      tunnus.login(
        function(userId, nickname) {
          header.onLoginSuccess(userId, nickname)
          
          comments.core.onUserLogin(nickname)
          
          $('#app').trigger('user-logged-in')
        },
        function() {
          header.onLoginFailed()
        },
        tunnus.contexts[context]
      );
    }

    $('.yle__global-header__tunnus__links__logout').on('click', function() {
      tunnus.logout(
        function() {
          header.onLogoutSuccess()
          comments.core.onUserLogout()
          $('#app').trigger('user-logged-out')
        },
        function() {
          header.onLoginFailed()
        }
      )
    })

    
      $('body').on('click', '#tunnus-login-required-link', function() {
        doYleTunnusLogin()
      })
      comments.core.initialize('production', '8d7303fe', '105875199ef3a1f7e0fbf7e2834b2dc', 'fi');
      comments.core.setTranslations(
        {
          comment: 'Kirjoita kommenttisi tähän',
          loadMore: 'Näytä lisää kommentteja',
          commentsClosed: 'Kommentointi on päättynyt.'
        }
      );
    
  </script>
  
</body>
</html>
