<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Kalanviljelylaitokselta levisi verenvuototautia lohikaloille aiheuttava virus – 210 000 kiloa kalaa jouduttu jo hävittämään | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Suomessa nyt ensi kertaa tavattu IHN-tauti on herkästi leviävä ja vaarallinen kaloille. Ihmiselle se ei aiheuta vaaraa." />
  <meta property="og:description" content="Suomessa nyt ensi kertaa tavattu IHN-tauti on herkästi leviävä ja vaarallinen kaloille. Ihmiselle se ei aiheuta vaaraa." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10059239" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-9123477.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Kalanviljelylaitokselta levisi verenvuototautia lohikaloille aiheuttava virus – 210 000 kiloa kalaa jouduttu jo hävittämään" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/public/bower-bundle-1.0.3807.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10059239" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/public/custom_components/pv-2018/styles_v5.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <div class="yle__topBannerWrapper">
    <a href="https://yle.fi/olympialaiset" id="yleUutiset__banner--stripe--olympics">
      <span class="yle__topBanner">Kaikki talviolympialaisista!</span>
    </a>
  </div>
  <style>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</style>
<header role="banner" class="yle__global-header yle__global-header--background" language="fi"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Kirjaudu</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/omat-tiedot" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Omat tiedot<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Kirjaudu ulos</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="fi"><input type="hidden" name="UILanguage" value="fi"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="Hae"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="Hae"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Valikko</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Etusivu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://areena.yle.fi/tv">Areena</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/uutiset/">Uutiset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/saa">S&auml;&auml;</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/urheilu/">Urheilu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/tekstitv">Teksti-tv</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/lapset">Lapset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi">Svenska Yle</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>
<script>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</script>

  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="1930427379"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6">Etusivu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="7"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="8">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="9"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="10">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="11"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="12">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="13"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--olympialaiset" href="https://yle.fi/olympialaiset" data-reactid="14">Olympialaiset</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="15"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="16">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="17"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="18">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="19"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="20">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="21"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="22">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="23"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="24">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="25"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="26">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="27"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="28">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="29"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="30">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="31"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="32">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="33"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="34">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="35"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="36">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="37"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="38">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="39"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="40"><span class="yle__navigation__list__item__link__text" data-reactid="41">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="42"></span></a><div class="yle__navigation__list__item__content" data-reactid="43"><ul class="yle__navigation__list" data-reactid="44"><li class="yle__navigation__list__item" data-reactid="45"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="46">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="47"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="48">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="49"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="50">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="51"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="52">Sää</a></li><li class="yle__navigation__list__item" data-reactid="53"><a class="yle__navigation__list__item__link" href="https://yle.fi/olympialaiset" data-reactid="54">Olympialaiset</a></li><li class="yle__navigation__list__item" data-reactid="55"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="56">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="57"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="58">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="59"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="60">Talous</a></li><li class="yle__navigation__list__item" data-reactid="61"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="62">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="63"><li class="yle__navigation__list__item" data-reactid="64"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="65">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="66"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="67">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="68"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="69">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="70"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="71">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="72"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="73">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="74"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="75">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="76"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="77">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="78"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="79">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="80"><li class="yle__navigation__list__item" data-reactid="81"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="82">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="83"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="84">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="85"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="86">News in English</a></li><li class="yle__navigation__list__item" data-reactid="87"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="88">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="89"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="90">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="91"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="92">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="93"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="94">Yle Uudizet karjalakse</a></li></ul><ul class="yle__navigation__list" data-reactid="95"><li class="yle__navigation__list__item" data-reactid="96"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="97">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="98"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="99">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="100"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="101">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="102"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="103">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="104"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="105">Yle Uutisluokka</a></li><li class="yle__navigation__list__item" data-reactid="106"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="107">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="108"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="109">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="110"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="111">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor" data-reactid="112"><div class="yle__bouncingStickyHeaderWrapper" data-reactid="113"><div class="yle__bouncingStickyHeader--hidden yle__bouncingStickyHeader--testGroup--a" data-reactid="114"><div data-reactid="115"><a href="https://yle.fi" id="ylefiLink__variant-a" data-reactid="116"><span class="yle__bouncingStickyHeader__button" data-reactid="117">yle.fi</span></a></div></div></div></div><div data-reactid="118"><div class="article__background" data-reactid="119"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-9123477.jpg" data-reactid="120"/><div class="article__background__gradient" data-reactid="121"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="122"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="123"><ul data-reactid="124"><li data-reactid="125"><a href="https://yle.fi" itemprop="url" data-reactid="126"><span itemprop="title" data-reactid="127">yle.fi</span></a></li><li data-reactid="128"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="129"><span itemprop="title" data-reactid="130">Uutiset</span></a></li><li data-reactid="131"><a href="https://yle.fi/uutiset/18-204147" itemprop="url" data-reactid="132"><span itemprop="title" data-reactid="133">virustaudit</span></a></li></ul></nav><div class="yle__layout" data-reactid="134"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="135"><div class="yle__loadIndicator" data-reactid="136"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemtype="http://schema.org/Article" itemscope="" data-reactid="137"><div class="yle__article__header" data-reactid="138"><div class="yle__article__header__content" data-reactid="139"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="140">Kalanviljelylaitokselta levisi verenvuototautia lohikaloille aiheuttava virus – 210 000 kiloa kalaa jouduttu jo hävittämään</h1><p class="yle__article__paragraph" data-reactid="141">Suomessa nyt ensi kertaa tavattu IHN-tauti on herkästi leviävä ja vaarallinen kaloille. Ihmiselle se ei aiheuta vaaraa.</p><div class="yle__article__header__meta" data-reactid="142"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-204147" data-reactid="143"><span class="yle__subject yle__borderColor yle__borderColor--virustaudit" data-reactid="144">virustaudit</span></a><div class="yle__article__date" data-reactid="145"><span class="yle__article__date--published" data-reactid="146">5.2.2018 klo 16:13</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="147"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.36038783996851%;" itemprop="image" data-reactid="148"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_796,f_auto,fl_lossy,q_auto/13-3-9123477.jpg" alt="Lohi." data-reactid="149"/></div><figcaption class="yle__article__figure__caption" data-reactid="150"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="151">IHN-virus aiheuttaa lohikaloille muun muassa silmien pullistumista.</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="152">Jyrki Lyytikkä / Yle</span></figcaption></figure></div></div><div class="yle__articlePage__article__meta" data-reactid="153"><div class="yle__articlePage__article__meta__content" data-reactid="154"><div class="yle__articlePage__article__meta__authors" data-reactid="155"><div class="yle__articlePage__article__authors" data-reactid="156"><div class="yle__articlePage__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="157"><figure class="yle__articlePage__article__author__figure" data-reactid="158"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-6561383.jpg" itemprop="image" width="60" height="60" alt="" data-reactid="159"/></figure><div class="yle__articlePage__article__author__info" data-reactid="160"><div class="yle__articlePage__article__author__info__name" data-reactid="161"><span class="yle__articlePage__article__author__name__text" itemprop="name" data-reactid="162">Anu Rummukainen</span></div><div class="yle__articlePage__article__author__description" data-reactid="163"></div><div class="yle__articlePage__article__author__twitter" data-reactid="164"><a href="https://twitter.com/@rummukaiska" data-reactid="165">@rummukaiska</a></div></div></div></div></div><div class="yle__articlePage__article__meta__shareButtons" data-reactid="166"><div class="yle__articlePage__article__shareButton yle__articlePage__article__shareButton--facebook" data-reactid="167"><a class="yle__articlePage__article__shareButton__icon icon-facebook-circled" href="javascript:;" data-reactid="168"><span class="yle__accessibilityText" data-reactid="169">Jaa artikkeli Facebookissa</span></a><span class="yle__articlePage__article__shareButton__count" data-reactid="170">186</span></div><div class="yle__articlePage__article__shareButton yle__articlePage__article__shareButton--twitter" data-reactid="171"><a class="yle__articlePage__article__shareButton__icon icon-twitter-circled" href="javascript:;" data-reactid="172"><span class="yle__accessibilityText" data-reactid="173">Jaa artikkeli Twitterissä</span></a><span class="yle__articlePage__article__shareButton__count" data-reactid="174"></span></div></div></div></div><div class="yle__article__content" data-reactid="175"><aside class="yle__article__aside" data-reactid="176"><h4 class="yle__article__heading yle__article__heading--h4" data-reactid="177">IHN eli infectious haematopoietic necrosis</h4><ul class="yle__article__list yle__article__list--ul" data-reactid="178"><li class="yle__article__list__item" data-reactid="179">Aiheuttaa vertamuodostavan kudoksen kuoliotaudin.</li><li class="yle__article__list__item" data-reactid="180">Taudin aiheuttaa rhabdovirus.</li><li class="yle__article__list__item" data-reactid="181">Tarttuu ja leviää herkästi.</li><li class="yle__article__list__item" data-reactid="182">Tarttuu lohikalojen lisäksi muihinkin kalalajeihin, kuten esimerkiksi haukiin.</li><li class="yle__article__list__item" data-reactid="183">Tauti leviää sairaiden kalojen, oireettomien kalojen ja ympäristön välityksellä.</li><li class="yle__article__list__item" data-reactid="184">Ei tartu ihmiseen.</li></ul></aside><p class="yle__article__paragraph" data-reactid="185">Valtion suurimmalta kalanviljelylaitokselta Tervosta on levinnyt Suomessa erittäin harvinainen kalatauti. IHN-virus aiheuttaa kaloille muun muassa verenvuotoa ja silmien pullistumista. Ihmiselle virus ei ole vaarallinen, eikä se tartu ihmiseen.</p><p class="yle__article__paragraph" data-reactid="186">Tauti on todennäköisesti peräisin Tervosta, koska sieltä on tehty kalakuljetuksia <a class="yle__article__link" href="https://yle.fi/uutiset/3-9960188">Iin merikasvatuslaitokselle</a>, josta virusta on myös löydetty.</p><p class="yle__article__paragraph" data-reactid="187">Vielä ei tiedetä, mistä virus on tullut Luonnonvarakeskuksen kalanviljelylaitokselle Tervoon Pohjois-Savoon. Evira ja läänineläinlääkärit jatkavat viruksen alkuperän selvittämistä.  </p><p class="yle__article__paragraph" data-reactid="188">On mahdollista, että se on tullut laitokselle esimerkiksi kengistä tai kalankäsittelylaitteiden mukana.</p><p class="yle__article__paragraph" data-reactid="189">Koska tautia ei ole aiemmin ollut Suomessa, myös sen vaikutukset ovat tuntemattomat. Tartunnan saaneet kalanviljelylaitokset ja onkilammet on kuitenkin tyhjennettävä kaloista, puhdistettava ja desinfioitava tartunnan leviämisen estämiseksi.</p><p class="yle__article__paragraph" data-reactid="190">Tauti on herkästi leviävä ja vaarallinen lohikaloille. Ihmiselle tauti ei ole vaarallinen, siksi sairaan kalan lihaa voi syödä.</p><p class="yle__article__paragraph" data-reactid="191">Evira ei pysty sanomaan vielä, onko tauti levinnyt luonnonvesiin tai jatkaako tauti mahdollisesti leviämistä istutusten kautta. Virus tarttuu kalasta kalaan, mutta on mahdollista, että virus leviää myös veden välityksellä. Tämä tarkoittaisi sitä, että virus on voinut levitä viljelylaitoksista myös luonnon vesiin. </p><p class="yle__article__paragraph" data-reactid="192">Ei tiedetä, leviääkö tauti rapuruton tavoin pyydystysvälineiden välityksellä vesistöstä toiseen.</p><p class="yle__article__paragraph" data-reactid="193">– Olemme uuden äärellä, koska tautia ei ole aiemmin ollut Suomessa, Eviran ylitarkastaja Hanna Lounela sanoo.</p><p class="yle__article__paragraph" data-reactid="194">Esimerkkejä taudista on <a class="yle__article__link yle__externalLink" href="https://www.avi.fi/web/avi/tiedotteet/tiedotteet-2017/-/asset_publisher/7FM1i8nEVhsV/content/tarttuvaa-lohikalojen-ihn-virusta-loytyi-suomesta-ensi-kertaa-pohjois-suomi-%3Bjsessionid=9C293349126769CFB620AE82C0E41401?redirect=https%3A%2F%2Fwww.avi.fi%2Fweb%2Favi%2Ftiedotteet%2Ftiedotteet-2017%3Bjsessionid%3D9C293349126769CFB620AE82C0E41401%3Fp_p_id%3D101_INSTANCE_7FM1i8nEVhsV%26p_p_lifecycle%3D0%26p_p_state%3Dnormal%26p_p_mode%3Dview%26p_p_col_id%3Dcolumn-8%26p_p_col_count%3D1%26p_r_p_564233524_categoryId%3D14251%26p_r_p_564233524_resetCur%3Dtrue#.WnhHnfmWaM8" target="_blank">muista maista<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>, mutta viruksen aiheuttamat seuraukset voivat olla erilaisia Suomessa.</p><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="195">Suomessa tautia on löytynyt viidestä paikasta</h3><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="196"><a class="yle__article__clickable " data-reactid="197"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%;" itemprop="image" data-reactid="198"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/13-3-10059330.jpg" alt="Kalanviljelylaitos Tervossa" data-reactid="199"/></div></a><figcaption class="yle__article__figure__caption" data-reactid="200"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="201">Viranomaiset ohjeistavat välttämään kaikkea ylimääräistä liikennettä Tervon kalanviljelylaitoksen alueella, jotta kalatauti ei leviäisi.</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="202">Anu Rummukainen / Yle</span></figcaption></figure><p class="yle__article__paragraph" data-reactid="203">Virusta on löydetty myös Iin merikasvatuslaitokselta. Pohjois-Pohjanmaalla sijaitsevissa laitoksissa on jouduttu tyhjentämään kolme merikassillista kirjolohta.</p><p class="yle__article__paragraph" data-reactid="204">Tautia on löytynyt myös kahdesta onkilammesta ja yhdestä kotitarvekasvatuslammikosta Pohjois-Savosta ja Pohjois-Karjalasta. <a class="yle__article__link yle__externalLink" href="https://www.evira.fi/elaimet/elainten-terveys-ja-elaintaudit/elaintaudit/kalat-ja-ravut/ihn/tarttuva-lohikalojen-ihn-virus-suomessa/" target="_blank">Evira on määritellyt tautipaikkojen ympärille vyöhykerajoitukset<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>. Alueilla on esimerkiksi taudille herkkien kalalajien istutuskielto, mutta alueella saa kuitenkin kalastaa normaalisti.</p><p class="yle__article__paragraph" data-reactid="205">Sekä Tervossa että Iissä kasvatettavat kalat on tapettu. Iissä hävitettiin 90 000 kiloa lohta ja Tervossa 120 000 kiloa. Kalojen pienen koon vuoksi suurinta osaa niistä ei voida käyttää ihmisen ravinnoksi. Kalat on toimitettu käsittelylaitokseen, jonka käsittelyssä virus kuolee. Käsittelyn jälkeen kaloista tehdään esimerkiksi turkiseläinten rehua.</p><p class="yle__article__paragraph" data-reactid="206">Tervossa koko laitos keskittyy nyt viruksen hävittämiseen. Tervon viljelylaitoksen toiminta olisi lopetettu myöhemmin tänä vuonna. Taudin vuoksi toiminta tyssää jo nyt.</p><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="207">Istutuksia tehty eri puolille Suomea</h3><p class="yle__article__paragraph" data-reactid="208">Eviran ylitarkastaja Hanna Lounela kertoo, että Tervon kalanviljelylaitokselta on viety viimeisen kahden vuoden aikana kaloja noin kymmeneen muuhun kalanviljelylaitokseen, joiden tutkimuksissa ei ole löytynyt virusta Iin laitoksia lukuunottamatta.</p><p class="yle__article__paragraph" data-reactid="209">Istutuksia on tehtyä useisiin kohteisiin. Lisäksi kaloja on toimitettu joihinkin onkilammoikoihin ja kotitarvekasvatukseen.</p><p class="yle__article__paragraph" data-reactid="210">Onkilammet joudutaan tyhjentämään vedestä ja kalkitsemaan.</p><p class="yle__article__paragraph" data-reactid="211">Evira suunnittelee parhaillaan vyöhykkeille ensi kesäksi tarkastuksia ja näytteenottoja. Myös luonnonkaloja tutkitaan, jotta voidaan selvittää, onko virus tarttunut niihin. Se, kuinka monessa paikassa pyyntiä tullaan tekemään, ei ole vielä selvillä.</p><p class="yle__article__paragraph" data-reactid="212">Virus voi siirtyä vesistöstä toiseen kalojen tai kalojen kuljetuksessa käytettävien välineiden mukana. Pakkasessa virus säilyy paremmin kuin kovassa paahteessa.</p></div><!-- react-empty: 213 --><div class="yle__article__footer" data-reactid="214"><div class="yle__article__footer__tools" data-reactid="215"><a class="yle__article__footer__button" data-reactid="216"><span data-reactid="217"><!-- react-text: 218 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 219 --><!-- /react-text --></span></a><a class="yle__article__footer__button" data-reactid="220"><span data-reactid="221">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="222"><div class="yle__article__footer__subjects" data-reactid="223"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-204147" data-reactid="224"><span class="yle__subject yle__borderColor yle__borderColor--virustaudit" data-reactid="225">virustaudit</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-215385" data-reactid="226"><span class="yle__subject yle__borderColor yle__borderColor--kalat" data-reactid="227">kalat</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-212387" data-reactid="228"><span class="yle__subject yle__borderColor yle__borderColor--kalatalous" data-reactid="229">kalatalous</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-208285" data-reactid="230"><span class="yle__subject yle__borderColor yle__borderColor--kalanviljely" data-reactid="231">kalanviljely</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-187375" data-reactid="232"><span class="yle__subject yle__borderColor yle__borderColor--ii" data-reactid="233">Ii</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-187871" data-reactid="234"><span class="yle__subject yle__borderColor yle__borderColor--suomi" data-reactid="235">Suomi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-212059" data-reactid="236"><span class="yle__subject yle__borderColor yle__borderColor--tartuntataudit" data-reactid="237">tartuntataudit</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-219529" data-reactid="238"><span class="yle__subject yle__borderColor yle__borderColor--elintarvikevalvonta" data-reactid="239">elintarvikevalvonta</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-177640" data-reactid="240"><span class="yle__subject yle__borderColor yle__borderColor--oulu" data-reactid="241">Oulu</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-181838" data-reactid="242"><span class="yle__subject yle__borderColor yle__borderColor--pohjois-savo" data-reactid="243">Pohjois-Savo</span></a></div></div></div><div class="LazyLoad" data-reactid="244"></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="245"><div class="yle__newsList__sectionList__section__header" data-reactid="246"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="247"><h1 class="yle__heading yle__heading--h1" data-reactid="248">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="249"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#673BB8;" data-reactid="250"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10059195" data-reactid="251"><div class="yle__article__listItem__container" data-reactid="252"><figure class="yle__article__listItem__figure" data-reactid="253"><div class="yle__article__listItem__figure__placeholder" data-reactid="254"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10059835.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10059835.jpg" alt="" data-reactid="255"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="256"><span class="yle__article__listItem__subject" style="color:#000000;background-color:#F7CFEB;" data-reactid="257">Terveys</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="258">USA:ssa uusi suurtutkimus kännykkäsäteilyn vaaroista – tulokset jäivät epäselviksi</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF;" data-reactid="259"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10060143" data-reactid="260"><div class="yle__article__listItem__container" data-reactid="261"><figure class="yle__article__listItem__figure" data-reactid="262"><div class="yle__article__listItem__figure__placeholder" data-reactid="263"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10059869.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10059869.jpg" alt="" data-reactid="264"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="265"><span class="yle__article__listItem__subject" style="color:#000000;background-color:#D5DDE2;" data-reactid="266">Norsunluukauppa</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="267">Laittoman norsunluukaupan väsymätön vastustaja löytyi surmattuna kotoaan – &quot;Yksi luonnonsuojelun suurista tuntemattomista sankareista&quot;</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF;" data-reactid="268"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10060309" data-reactid="269"><div class="yle__article__listItem__container" data-reactid="270"><figure class="yle__article__listItem__figure" data-reactid="271"><div class="yle__article__listItem__figure__placeholder" data-reactid="272"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10060330.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10060330.jpg" alt="" data-reactid="273"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="274"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#31414D;" data-reactid="275">Dow Jones Industrial Average -indeksi</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="276">Yhdysvaltain osakemarkkinoilla pahin päivä vuosiin: Dow Jones putosi 4,6 prosenttia</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#D7920C;" data-reactid="277"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/urheilu/3-10060299" data-reactid="278"><div class="yle__article__listItem__container" data-reactid="279"><figure class="yle__article__listItem__figure" data-reactid="280"><div class="yle__article__listItem__figure__placeholder" data-reactid="281"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10060301.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10060301.jpg" alt="" data-reactid="282"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="283"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E;" data-reactid="284">Jalkapallo</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="285">Fifa vakuuttaa: Kuohunnasta viis – Espanjan paikka jalkapallon MM-kisoissa on varma</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="286"><!-- react-empty: 287 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="288"><div class="yle__newsList__sidebar__section__header" data-reactid="289"><h1 class="yle__heading yle__heading--h1" data-reactid="290">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container" data-reactid="291"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--kirkon_jasenyys yle__article__listItem--kotimaa" data-reactid="292"><div class="yle__article__listItem__container" data-reactid="293"><a class="yle__article__listItem__link" href="/uutiset/3-10059574" data-reactid="294"><figure class="yle__article__listItem__figure" data-reactid="295"><div class="yle__article__listItem__figure__placeholder" data-reactid="296"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10060279.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10060279.jpg" alt="" data-reactid="297"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="298"><h1 class="yle__article__listItem__title" data-reactid="299">Kirkon konservatiivi: &quot;Kirkko ei ole kuin kansalaisjärjestö, jossa enemmistön ääni olisi aina oikea&quot;</h1><p class="yle__article__listItem__lead" data-reactid="300">Evankelis-luterilaisen kirkon konservatiivijäsen pidättäytyisi entisessä, vaikka enemmistö jäsenistä olisi eri mieltä. Uudistushaluinen liberaalijäsen sen sijaan kuuluttaa demokratian perään.</p><span class="yle__article__listItem__meta" data-reactid="301"><span class="yle__subject yle__borderColor yle__borderColor--kirkon_jasenyys" data-reactid="302">kirkon jäsenyys</span><time class="yle__article__listItem__meta__published" datetime="2018-02-05T22:49:00+0200" data-reactid="303">5.2.</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--dow_jones_industrial_average_-indeksi yle__article__listItem--ulkomaat" data-reactid="304"><div class="yle__article__listItem__container" data-reactid="305"><a class="yle__article__listItem__link" href="/uutiset/3-10060309" data-reactid="306"><figure class="yle__article__listItem__figure" data-reactid="307"><div class="yle__article__listItem__figure__placeholder" data-reactid="308"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10060330.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10060330.jpg" alt="" data-reactid="309"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="310"><h1 class="yle__article__listItem__title" data-reactid="311">Yhdysvaltain osakemarkkinoilla pahin päivä vuosiin – Tokion pörssi seurasi perässä</h1><p class="yle__article__listItem__lead" data-reactid="312">Maanantain dramaattisimpina hetkinä Yhdysvaltojen johtava arvopaperipörssi oli yli 1 500 pistettä miinuksella. Tokion pörssi avasi tiistaina syöksylaskussa. Valkoinen talo sanoo Yhdysvaltain talouden olevan vakaalla pohjalla.</p><span class="yle__article__listItem__meta" data-reactid="313"><span class="yle__subject yle__borderColor yle__borderColor--dow_jones_industrial_average_-indeksi" data-reactid="314">Dow Jones Industrial Average -indeksi</span><time class="yle__article__listItem__meta__published" datetime="2018-02-05T22:45:23+0200" data-reactid="315">5.2.</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--donald_trump yle__article__listItem--ulkomaat" data-reactid="316"><div class="yle__article__listItem__container" data-reactid="317"><a class="yle__article__listItem__link" href="/uutiset/3-10060351" data-reactid="318"><figure class="yle__article__listItem__figure" data-reactid="319"><div class="yle__article__listItem__figure__placeholder" data-reactid="320"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10057743.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10057743.jpg" alt="" data-reactid="321"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="322"><h1 class="yle__article__listItem__title" data-reactid="323">Tiedustelukomitea puoltaa demokraattien FBI-muistion julkaisua</h1><p class="yle__article__listItem__lead" data-reactid="324">Vaikka tiedustelukomitea äänesti yksimielisesti muistion julkaisemisen puolesta, siitä päättää lopullisesti presidentti Donald Trump.</p><span class="yle__article__listItem__meta" data-reactid="325"><span class="yle__subject yle__borderColor yle__borderColor--donald_trump" data-reactid="326">Donald Trump</span><time class="yle__article__listItem__meta__published" datetime="2018-02-06T03:00:51+0200" data-reactid="327">3:00</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 328 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <div id="initialState" data-state="{&quot;abTestGroup&quot;:&quot;a&quot;,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;userPreferences&quot;:{&quot;showTuoreimmatImages&quot;:true,&quot;sidebarActiveTab&quot;:&quot;most_recent&quot;},&quot;sidebar&quot;:{&quot;mostRecentNews&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[{&quot;id&quot;:&quot;3-10060351&quot;,&quot;title&quot;:&quot;Tiedustelukomitea puoltaa demokraattien FBI-muistion julkaisua&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060351&quot;,&quot;lead&quot;:&quot;Vaikka tiedustelukomitea äänesti yksimielisesti muistion julkaisemisen puolesta, siitä päättää lopullisesti presidentti Donald Trump.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-129368&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;FBI&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-246099&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltojen politiikka&quot;}}],&quot;datePublished&quot;:&quot;2018-02-06T03:00:51+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10057743&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060339&quot;,&quot;title&quot;:&quot;Puola ei ota vastaan Israelin opetusministeriä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060339&quot;,&quot;lead&quot;:&quot;\&quot;Puolan hallitus kielsi vierailuni, koska mainitsin puolalaisten rikokset\&quot;, sanoo israelilaisministeri Naftali Bennett. Maiden välejä koetteleva holakausti-laki on johtanut nopeasti välien viilenemiseen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-204726&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;holokausti&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-193654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Israel&quot;}},{&quot;id&quot;:&quot;18-198486&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Puola&quot;}},{&quot;id&quot;:&quot;18-171741&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;natsi-Saksa&quot;}},{&quot;id&quot;:&quot;18-69131&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Laki ja oikeus -puolue (Puola)&quot;}},{&quot;id&quot;:&quot;18-210197&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;juutalaisuus&quot;}},{&quot;id&quot;:&quot;18-168373&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;toinen maailmasota&quot;}}],&quot;datePublished&quot;:&quot;2018-02-06T02:09:44+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060348&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060313&quot;,&quot;title&quot;:&quot;Eteläisen Suomen taivaalla hohti taas tulipallo – kuvaillaan täysikuuta kirkkaammaksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060313&quot;,&quot;lead&quot;:&quot;Tulipallosta on tehty havaintoja Uudellamalla ja Turun seudulla.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-207793&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tähtitiede&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-9063&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorit&quot;}},{&quot;id&quot;:&quot;18-211447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteoriitit&quot;}},{&quot;id&quot;:&quot;18-83266&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ursa ry&quot;}},{&quot;id&quot;:&quot;18-210371&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taivaankappaleet&quot;}},{&quot;id&quot;:&quot;18-42689&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Valoilmiö (Ilmakehä)&quot;}},{&quot;id&quot;:&quot;18-84175&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteoroidit&quot;}},{&quot;id&quot;:&quot;18-141400&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Suomen lääni&quot;}},{&quot;id&quot;:&quot;18-117476&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tieteelliset yhdistykset&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T23:03:12+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-8620374&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10059574&quot;,&quot;title&quot;:&quot;Kirkon konservatiivi: \&quot;Kirkko ei ole kuin kansalaisjärjestö, jossa enemmistön ääni olisi aina oikea\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059574&quot;,&quot;lead&quot;:&quot;Evankelis-luterilaisen kirkon konservatiivijäsen pidättäytyisi entisessä, vaikka enemmistö jäsenistä olisi eri mieltä. Uudistushaluinen liberaalijäsen sen sijaan kuuluttaa demokratian perään.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-87658&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirkon jäsenyys&quot;}},{&quot;id&quot;:&quot;18-210931&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;arkkipiispat&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-38034&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Samaa sukupuolta olevien parisuhde&quot;}},{&quot;id&quot;:&quot;18-218910&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;evankelis-luterilainen kirkko&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T22:49:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060279&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060309&quot;,&quot;title&quot;:&quot;Yhdysvaltain osakemarkkinoilla pahin päivä vuosiin – Tokion pörssi seurasi perässä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060309&quot;,&quot;lead&quot;:&quot;Maanantain dramaattisimpina hetkinä Yhdysvaltojen johtava arvopaperipörssi oli yli 1 500 pistettä miinuksella. Tokion pörssi avasi tiistaina syöksylaskussa. Valkoinen talo sanoo Yhdysvaltain talouden olevan vakaalla pohjalla.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-147231&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Dow Jones Industrial Average -indeksi&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-204504&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pörssit&quot;}},{&quot;id&quot;:&quot;18-60876&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teollisuusosakkeet&quot;}},{&quot;id&quot;:&quot;18-41841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Laskevat pörssikurssit&quot;}},{&quot;id&quot;:&quot;18-68459&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;S&amp;P 500 -indeksi&quot;}},{&quot;id&quot;:&quot;18-40054&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Osakkeet ja arvopaperit&quot;}},{&quot;id&quot;:&quot;18-140961&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;New Yorkin pörssi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T22:45:23+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060330&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10059195&quot;,&quot;title&quot;:&quot;USA:ssa uusi suurtutkimus kännykkäsäteilyn vaaroista – tulokset jäivät epäselviksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059195&quot;,&quot;lead&quot;:&quot;Säteilyturvakeskuksen erikoistutkijan mukaan Stukilla ei ole syytä muuttaa näkemystään kännykän terveysvaikutuksista.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveys&quot;}},{&quot;id&quot;:&quot;18-118240&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Säteilyn terveysvaikutukset&quot;}},{&quot;id&quot;:&quot;18-49085&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Matkapuhelinsäteily&quot;}},{&quot;id&quot;:&quot;18-36501&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Matkapuhelimet ja mobiililaitteet&quot;}},{&quot;id&quot;:&quot;18-202358&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Säteilyturvakeskus&quot;}},{&quot;id&quot;:&quot;18-7505&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aivokasvaimet (kasvaimet)&quot;}},{&quot;id&quot;:&quot;18-205506&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveysvaikutukset&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T21:10:14+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059835&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060261&quot;,&quot;title&quot;:&quot;Venäjän pääministeri lyttäsi olympiahylkäyksen häpeällisenä: ”KOK:n päätös oli epäreilu, laiton, moraaliton ja poliittisesti latautunut”&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10060261&quot;,&quot;lead&quot;:&quot;Venäjän pääministeri Dmitri Medvedev ja presidentti Vladmir Putinin tiedottaja Dmitri Peskov arvostelevat KOK:n toimintaa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-149580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;PyeongChang 2018&quot;}},{&quot;id&quot;:&quot;18-169085&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainvälinen olympiakomitea&quot;}},{&quot;id&quot;:&quot;18-210936&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;olympialaiset&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-176915&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Urheilun kansainvälinen vetoomustuomioistuin CAS&quot;}},{&quot;id&quot;:&quot;18-215528&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilujärjestöt&quot;}},{&quot;id&quot;:&quot;18-130534&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Dmitri Medvedev&quot;}},{&quot;id&quot;:&quot;18-208496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääministerit&quot;}},{&quot;id&quot;:&quot;18-83264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilutapahtumat&quot;}},{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-216286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;doping&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:55:17+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060253&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060143&quot;,&quot;title&quot;:&quot;Laittoman norsunluukaupan väsymätön vastustaja löytyi surmattuna kotoaan – \&quot;Yksi luonnonsuojelun suurista tuntemattomista sankareista\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060143&quot;,&quot;lead&quot;:&quot;Toistaiseksi ei tiedetä, liittyykö Esmond Bradley Martinin murha hänen työhönsä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-267975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Norsunluukauppa&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-44168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Norsun syöksyhampaat&quot;}},{&quot;id&quot;:&quot;18-219440&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;norsut&quot;}},{&quot;id&quot;:&quot;18-218831&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sarvikuonot&quot;}},{&quot;id&quot;:&quot;18-167999&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kenia&quot;}},{&quot;id&quot;:&quot;18-141041&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Afrikannorsut&quot;}},{&quot;id&quot;:&quot;18-175572&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nairobi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:46:29+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059869&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060210&quot;,&quot;title&quot;:&quot;Eteläiseen Suomeen luvassa lumisateita – Ilmatieteen laitos varoittaa jalankulkijoita liukkaudesta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060210&quot;,&quot;lead&quot;:&quot;Lapissa on tiistaina pakkasta 20-30 astetta ja etelässäkin lähemmäs 10 astetta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-217759&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pakkanen&quot;}},{&quot;id&quot;:&quot;18-36236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Talvisää&quot;}},{&quot;id&quot;:&quot;18-207692&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lumi&quot;}},{&quot;id&quot;:&quot;18-178168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ilmatieteen laitos&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-21151&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jalankulku&quot;}},{&quot;id&quot;:&quot;18-177171&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Espanja&quot;}},{&quot;id&quot;:&quot;18-198259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Varsinais-Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:32:59+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4354609&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-4354609&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10036340&quot;,&quot;title&quot;:&quot;\&quot;Ahneus sokaisee ihmisen\&quot; – Rikosoikeuden professorit varoittavat sote-korruptiosta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10036340&quot;,&quot;lead&quot;:&quot;Miljardien eurojen vuosittainen yksityistämispotti ja kokematon virkakoneisto ovat riskialtis yhdistelmä, oikeusoppineet sanovat.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216371&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;korruptio&quot;}},{&quot;id&quot;:&quot;18-35370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sote-uudistus&quot;}},{&quot;id&quot;:&quot;18-209952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maakunnat&quot;}},{&quot;id&quot;:&quot;18-208415&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lahjonta&quot;}},{&quot;id&quot;:&quot;18-16617&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaali- ja terveyspalvelut&quot;}},{&quot;id&quot;:&quot;18-211223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;professorit&quot;}},{&quot;id&quot;:&quot;18-1319&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yksityinen sektori&quot;}},{&quot;id&quot;:&quot;18-91370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Terveydenhuolto- ja sosiaalipalvelut&quot;}},{&quot;id&quot;:&quot;18-212080&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yksityistäminen&quot;}},{&quot;id&quot;:&quot;18-217206&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikokset&quot;}},{&quot;id&quot;:&quot;18-35348&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Terveydenhuoltouudistus&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:19:28+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10036021&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060235&quot;,&quot;title&quot;:&quot;Osa Super Bowl -mestareista boikotoimassa vierailua Valkoiseen taloon&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10060235&quot;,&quot;lead&quot;:&quot;Osa NFL-mestaruuden saavuttaneista Philadelphia Eaglesin pelaajista aikoo boikotoida voittajajoukkueen perinteistä vierailua Valkoiseen taloon.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-204219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;amerikkalainen jalkapallo&quot;}},{&quot;id&quot;:&quot;18-219453&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;boikotti&quot;}},{&quot;id&quot;:&quot;18-175369&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Valkoinen talo&quot;}},{&quot;id&quot;:&quot;18-256331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Malcolm Jenkins&quot;}},{&quot;id&quot;:&quot;18-141333&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Super Bowl&quot;}},{&quot;id&quot;:&quot;18-4472&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;NFL&quot;}},{&quot;id&quot;:&quot;18-246099&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltojen politiikka&quot;}},{&quot;id&quot;:&quot;18-58478&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Philadelphia Eagles&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-12615&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Washington (DC)&quot;}},{&quot;id&quot;:&quot;18-270139&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Torrey Smith (Amerikkalainen Jalkapallo)&quot;}},{&quot;id&quot;:&quot;18-218580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mielenosoitukset&quot;}},{&quot;id&quot;:&quot;18-41679&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Amerikkalaisen jalkapallon pelaajat&quot;}},{&quot;id&quot;:&quot;18-209238&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;osallistuminen&quot;}},{&quot;id&quot;:&quot;18-209178&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikosoikeus&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:17:55+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060233&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10053888&quot;,&quot;title&quot;:&quot;Rautakauden aikainen kallo sai nuoren naisen kasvot&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10053888&quot;,&quot;lead&quot;:&quot;Pohjanmaalta löytyneiden rauta-ajan kalmistojen tutkimustyö saa uutta puhtia, kun yksi 1500 vuotta vanha kallo sai uuden elämän.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-13856&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rautakausi&quot;}},{&quot;id&quot;:&quot;18-87406&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hautalöydöt&quot;}},{&quot;id&quot;:&quot;18-216267&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;historia&quot;}},{&quot;id&quot;:&quot;18-192530&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Isokyrö&quot;}},{&quot;id&quot;:&quot;18-220291&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;silminnäkijät&quot;}},{&quot;id&quot;:&quot;18-89454&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mallintaminen&quot;}},{&quot;id&quot;:&quot;18-209121&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kasvot&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-174627&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-171883&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Pohjanmaa&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:15:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10053759&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10051710&quot;,&quot;title&quot;:&quot;27 työvuoden jälkeen sukkahousutehtaalta irtisanottu perusti oman joogasalin – \&quot;Olen aina vannonut, että en ala yrittäjäksi\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051710&quot;,&quot;lead&quot;:&quot;Pitkään samassa työpaikassa työskennelleen voi olla irtisanomisen jälkeen vaikea työllistyä uudelleen. 49-vuotias torniolainen Satu Myllymäki karisti pelkonsa yrittäjyydestä ja teki itselleen työpaikan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219252&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yrittäjyys&quot;}},{&quot;id&quot;:&quot;18-51855&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yrittäjänaiset&quot;}},{&quot;id&quot;:&quot;18-40184&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nanso&quot;}},{&quot;id&quot;:&quot;18-201145&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tornio&quot;}},{&quot;id&quot;:&quot;18-219016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jooga&quot;}},{&quot;id&quot;:&quot;18-10258&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yritysneuvonta&quot;}},{&quot;id&quot;:&quot;18-216048&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ammatinvalinta&quot;}},{&quot;id&quot;:&quot;18-217989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työttömyys&quot;}},{&quot;id&quot;:&quot;18-147789&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kemi–Tornion seutukunta&quot;}},{&quot;id&quot;:&quot;18-208921&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työllisyys&quot;}},{&quot;id&quot;:&quot;18-215151&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yrittäjät&quot;}},{&quot;id&quot;:&quot;18-199123&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Meri-Lappi&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T19:41:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059459&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060023&quot;,&quot;title&quot;:&quot;Helsingin kaupunginhallitus torjui kielikokeilun – ruotsia pitää opiskella peruskoulussa jatkossakin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060023&quot;,&quot;lead&quot;:&quot;Helsingin kaupunginhallitus torjui sinisten ehdotuksen pakollisesta ruotsin kielestä luopumisesta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214595&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruotsin kieli&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-206781&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuntapolitiikka&quot;}},{&quot;id&quot;:&quot;18-37815&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin kaupunki (Hallinto)&quot;}},{&quot;id&quot;:&quot;18-253776&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sininen tulevaisuus&quot;}},{&quot;id&quot;:&quot;18-209217&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kielet&quot;}},{&quot;id&quot;:&quot;18-19271&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kielilaki&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T19:30:06+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9116720&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060187&quot;,&quot;title&quot;:&quot;Säterin huippuesitykset huomioitiin isosti - viikon toiseksi paras NHL:ssä!&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10060187&quot;,&quot;lead&quot;:&quot;Floridan Panthersin maalivahtilupaus Harri Säteri, 28, on palkittu NHL-viikon kakkostähdellä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-201555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;NHL&quot;}},{&quot;id&quot;:&quot;18-139098&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Florida Panthers&quot;}},{&quot;id&quot;:&quot;18-128269&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Harri Säteri&quot;}},{&quot;id&quot;:&quot;18-215580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekko&quot;}},{&quot;id&quot;:&quot;18-35017&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Amerikan jääkiekko&quot;}},{&quot;id&quot;:&quot;18-76550&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;miesten jääkiekko&quot;}},{&quot;id&quot;:&quot;18-35305&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jääkiekkopelaajat (Miehet)&quot;}},{&quot;id&quot;:&quot;18-149484&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;James Reimer&quot;}},{&quot;id&quot;:&quot;18-191071&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Florida&quot;}},{&quot;id&quot;:&quot;18-211068&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talviurheilu&quot;}},{&quot;id&quot;:&quot;18-126744&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jevgeni Malkin&quot;}},{&quot;id&quot;:&quot;18-147475&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Roberto Luongo&quot;}},{&quot;id&quot;:&quot;18-207906&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekkoilijat&quot;}},{&quot;id&quot;:&quot;18-204464&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheiluvammat&quot;}},{&quot;id&quot;:&quot;18-237723&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vegas Golden Knights&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T19:26:51+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9624680&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}]},&quot;mostReadNews&quot;:[{&quot;id&quot;:&quot;3-10060143&quot;,&quot;title&quot;:&quot;Laittoman norsunluukaupan väsymätön vastustaja löytyi surmattuna kotoaan – \&quot;Yksi luonnonsuojelun suurista tuntemattomista sankareista\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060143&quot;,&quot;lead&quot;:&quot;Toistaiseksi ei tiedetä, liittyykö Esmond Bradley Martinin murha hänen työhönsä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-267975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Norsunluukauppa&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-44168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Norsun syöksyhampaat&quot;}},{&quot;id&quot;:&quot;18-219440&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;norsut&quot;}},{&quot;id&quot;:&quot;18-218831&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sarvikuonot&quot;}},{&quot;id&quot;:&quot;18-167999&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kenia&quot;}},{&quot;id&quot;:&quot;18-141041&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Afrikannorsut&quot;}},{&quot;id&quot;:&quot;18-175572&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nairobi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:46:29+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059869&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10036340&quot;,&quot;title&quot;:&quot;\&quot;Ahneus sokaisee ihmisen\&quot; – Rikosoikeuden professorit varoittavat sote-korruptiosta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10036340&quot;,&quot;lead&quot;:&quot;Miljardien eurojen vuosittainen yksityistämispotti ja kokematon virkakoneisto ovat riskialtis yhdistelmä, oikeusoppineet sanovat.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216371&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;korruptio&quot;}},{&quot;id&quot;:&quot;18-35370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sote-uudistus&quot;}},{&quot;id&quot;:&quot;18-209952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maakunnat&quot;}},{&quot;id&quot;:&quot;18-208415&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lahjonta&quot;}},{&quot;id&quot;:&quot;18-16617&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaali- ja terveyspalvelut&quot;}},{&quot;id&quot;:&quot;18-211223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;professorit&quot;}},{&quot;id&quot;:&quot;18-1319&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yksityinen sektori&quot;}},{&quot;id&quot;:&quot;18-91370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Terveydenhuolto- ja sosiaalipalvelut&quot;}},{&quot;id&quot;:&quot;18-212080&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yksityistäminen&quot;}},{&quot;id&quot;:&quot;18-217206&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikokset&quot;}},{&quot;id&quot;:&quot;18-35348&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Terveydenhuoltouudistus&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:19:28+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10036021&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10059195&quot;,&quot;title&quot;:&quot;USA:ssa uusi suurtutkimus kännykkäsäteilyn vaaroista – tulokset jäivät epäselviksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059195&quot;,&quot;lead&quot;:&quot;Säteilyturvakeskuksen erikoistutkijan mukaan Stukilla ei ole syytä muuttaa näkemystään kännykän terveysvaikutuksista.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveys&quot;}},{&quot;id&quot;:&quot;18-118240&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Säteilyn terveysvaikutukset&quot;}},{&quot;id&quot;:&quot;18-49085&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Matkapuhelinsäteily&quot;}},{&quot;id&quot;:&quot;18-36501&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Matkapuhelimet ja mobiililaitteet&quot;}},{&quot;id&quot;:&quot;18-202358&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Säteilyturvakeskus&quot;}},{&quot;id&quot;:&quot;18-7505&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aivokasvaimet (kasvaimet)&quot;}},{&quot;id&quot;:&quot;18-205506&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveysvaikutukset&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T21:10:14+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059835&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10053888&quot;,&quot;title&quot;:&quot;Rautakauden aikainen kallo sai nuoren naisen kasvot&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10053888&quot;,&quot;lead&quot;:&quot;Pohjanmaalta löytyneiden rauta-ajan kalmistojen tutkimustyö saa uutta puhtia, kun yksi 1500 vuotta vanha kallo sai uuden elämän.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-13856&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rautakausi&quot;}},{&quot;id&quot;:&quot;18-87406&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hautalöydöt&quot;}},{&quot;id&quot;:&quot;18-216267&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;historia&quot;}},{&quot;id&quot;:&quot;18-192530&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Isokyrö&quot;}},{&quot;id&quot;:&quot;18-220291&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;silminnäkijät&quot;}},{&quot;id&quot;:&quot;18-89454&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mallintaminen&quot;}},{&quot;id&quot;:&quot;18-209121&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kasvot&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-174627&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-171883&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Pohjanmaa&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:15:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10053759&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10042562&quot;,&quot;title&quot;:&quot;Mummo auttaa väärin ja lapsiperhe vaatii liikaa hoitoapua – listasimme 5 yleisintä riitaa isovanhemmuudesta ja ratkaisut niihin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10042562&quot;,&quot;lead&quot;:&quot;Isoista periaatteista pitää uskaltaa keskustella. Lempeä puhe ja kuuntelu kantavat pitkälle.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214885&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sukulaiset&quot;}},{&quot;id&quot;:&quot;18-212883&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;isovanhemmat&quot;}},{&quot;id&quot;:&quot;18-209208&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapsiperheet&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-205127&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perheet&quot;}},{&quot;id&quot;:&quot;18-209223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmissuhteet&quot;}},{&quot;id&quot;:&quot;18-218219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapset (perheenjäsenet)&quot;}},{&quot;id&quot;:&quot;18-206565&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapsenlapset&quot;}},{&quot;id&quot;:&quot;18-189791&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Karjala&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T19:00:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-6552526&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10059402&quot;,&quot;title&quot;:&quot;Presidenttiperhe pääsi kotiin Naistenklinikalta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059402&quot;,&quot;lead&quot;:&quot;Rouva Jenni Haukio pääsi kotiutumaan poikavauvan kanssa Naistenklinikalta kahden aikaan iltapäivällä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212513&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vauvat&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-60923&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Naistenklinikka (HUS)&quot;}},{&quot;id&quot;:&quot;18-179701&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jenni Haukio&quot;}},{&quot;id&quot;:&quot;18-194464&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Meilahti&quot;}},{&quot;id&quot;:&quot;18-184076&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin seudun yliopistollinen keskussairaala&quot;}},{&quot;id&quot;:&quot;18-16255&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;synnytyssairaalat&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-36796&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin ja Uudenmaan sairaanhoitopiirin kuntayhtymä (HUS)&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T14:22:57+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059401&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10059379&quot;,&quot;title&quot;:&quot;Suomen pääministeri naamioitui insinööriksi, yritti paeta lentokoneella ja söi salaisen viestin – ja ei, kyse ei ollut Sipilästä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059379&quot;,&quot;lead&quot;:&quot;Suomen pääministerin  P.E. Svinhufvudin dramaattinen ensilento ja pakoyritys oli täynnä uskomattomia käänteitä päivälleen sata vuotta sitten.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-184683&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;P. E. Svinhufvud&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-44609&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen entiset presidentit&quot;}},{&quot;id&quot;:&quot;18-208496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääministerit&quot;}},{&quot;id&quot;:&quot;18-208677&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentokoneet&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T18:50:18+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4354588&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9961286&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060309&quot;,&quot;title&quot;:&quot;Yhdysvaltain osakemarkkinoilla pahin päivä vuosiin – Tokion pörssi seurasi perässä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060309&quot;,&quot;lead&quot;:&quot;Maanantain dramaattisimpina hetkinä Yhdysvaltojen johtava arvopaperipörssi oli yli 1 500 pistettä miinuksella. Tokion pörssi avasi tiistaina syöksylaskussa. Valkoinen talo sanoo Yhdysvaltain talouden olevan vakaalla pohjalla.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-147231&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Dow Jones Industrial Average -indeksi&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-204504&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pörssit&quot;}},{&quot;id&quot;:&quot;18-60876&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teollisuusosakkeet&quot;}},{&quot;id&quot;:&quot;18-41841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Laskevat pörssikurssit&quot;}},{&quot;id&quot;:&quot;18-68459&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;S&amp;P 500 -indeksi&quot;}},{&quot;id&quot;:&quot;18-40054&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Osakkeet ja arvopaperit&quot;}},{&quot;id&quot;:&quot;18-140961&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;New Yorkin pörssi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T22:45:23+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060330&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10051710&quot;,&quot;title&quot;:&quot;27 työvuoden jälkeen sukkahousutehtaalta irtisanottu perusti oman joogasalin – \&quot;Olen aina vannonut, että en ala yrittäjäksi\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051710&quot;,&quot;lead&quot;:&quot;Pitkään samassa työpaikassa työskennelleen voi olla irtisanomisen jälkeen vaikea työllistyä uudelleen. 49-vuotias torniolainen Satu Myllymäki karisti pelkonsa yrittäjyydestä ja teki itselleen työpaikan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219252&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yrittäjyys&quot;}},{&quot;id&quot;:&quot;18-51855&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yrittäjänaiset&quot;}},{&quot;id&quot;:&quot;18-40184&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nanso&quot;}},{&quot;id&quot;:&quot;18-201145&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tornio&quot;}},{&quot;id&quot;:&quot;18-219016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jooga&quot;}},{&quot;id&quot;:&quot;18-10258&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yritysneuvonta&quot;}},{&quot;id&quot;:&quot;18-216048&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ammatinvalinta&quot;}},{&quot;id&quot;:&quot;18-217989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työttömyys&quot;}},{&quot;id&quot;:&quot;18-147789&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kemi–Tornion seutukunta&quot;}},{&quot;id&quot;:&quot;18-208921&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työllisyys&quot;}},{&quot;id&quot;:&quot;18-215151&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yrittäjät&quot;}},{&quot;id&quot;:&quot;18-199123&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Meri-Lappi&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T19:41:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059459&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10051028&quot;,&quot;title&quot;:&quot;Belgia opettaa: Suomi on haalarimaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10051028&quot;,&quot;lead&quot;:&quot;Keskiverto leikki-ikäinen belgialainen pukeutuu paremmin kuin suomalainen keskivertotoimittaja, kirjoittaa Brysselin-kirjeenvaihtaja Petri Raivio.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215849&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lastenvaatteet&quot;}},{&quot;id&quot;:&quot;18-205602&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaatteet&quot;}},{&quot;id&quot;:&quot;18-97402&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle maailmalla: Bryssel&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-210842&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;haalarit&quot;}},{&quot;id&quot;:&quot;18-193836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Belgia&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-206583&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;muoti&quot;}},{&quot;id&quot;:&quot;18-198727&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Bryssel &quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T14:42:39+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9855738&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060313&quot;,&quot;title&quot;:&quot;Eteläisen Suomen taivaalla hohti taas tulipallo – kuvaillaan täysikuuta kirkkaammaksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060313&quot;,&quot;lead&quot;:&quot;Tulipallosta on tehty havaintoja Uudellamalla ja Turun seudulla.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-207793&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tähtitiede&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-9063&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorit&quot;}},{&quot;id&quot;:&quot;18-211447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteoriitit&quot;}},{&quot;id&quot;:&quot;18-83266&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ursa ry&quot;}},{&quot;id&quot;:&quot;18-210371&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taivaankappaleet&quot;}},{&quot;id&quot;:&quot;18-42689&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Valoilmiö (Ilmakehä)&quot;}},{&quot;id&quot;:&quot;18-84175&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteoroidit&quot;}},{&quot;id&quot;:&quot;18-141400&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Suomen lääni&quot;}},{&quot;id&quot;:&quot;18-117476&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tieteelliset yhdistykset&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T23:03:12+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-8620374&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10059359&quot;,&quot;title&quot;:&quot;Näin kunta-alan ylityö- ja vuoronvaihtokielto voi vaikuttaa: Lapsia pois päiväkodeista, julkisen liikenteen vuoroja saatetaan karsia ja leikkauksia lykätä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059359&quot;,&quot;lead&quot;:&quot;Listasimme kunta-alan ylityö- ja vuoronvaihtokieltojen mahdollisia vaikutuksia.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-42814&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ylityökielto&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-207472&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ylityö&quot;}},{&quot;id&quot;:&quot;18-44462&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Julkisten ja hyvinvointialojen liitto (JHL)&quot;}},{&quot;id&quot;:&quot;18-13051&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tehy&quot;}},{&quot;id&quot;:&quot;18-205162&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;päivähoito&quot;}},{&quot;id&quot;:&quot;18-36276&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Palkansaajajärjestöt ja ammattiliitot&quot;}},{&quot;id&quot;:&quot;18-40291&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen lähi- ja perushoitajaliitto (SuPer)&quot;}},{&quot;id&quot;:&quot;18-4100&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;etujärjestöt&quot;}},{&quot;id&quot;:&quot;18-387&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;edunvalvonta&quot;}},{&quot;id&quot;:&quot;18-206241&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;joukkoliikenne&quot;}},{&quot;id&quot;:&quot;18-11038&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lomaraha&quot;}},{&quot;id&quot;:&quot;18-126201&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin seudun liikenne&quot;}},{&quot;id&quot;:&quot;18-219610&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työmarkkinapolitiikka&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T15:06:59+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-5009515&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10059565&quot;,&quot;title&quot;:&quot;Video: 100-vuotias Ilmari Koppinen juoksi 60 metriä – \&quot;Oikein hyvä aika\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059565&quot;,&quot;lead&quot;:&quot;Salolainen Koppinen on saavuttanut yli 1 600 palkintoa veteraaniurheilijana. Hänellä on muun muassa useita maailmanmestaruuksia.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-11741&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;veteraaniurheilu&quot;}},{&quot;id&quot;:&quot;18-219455&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;juoksu&quot;}},{&quot;id&quot;:&quot;18-208434&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aitajuoksu&quot;}},{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-217919&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yleisurheilu&quot;}},{&quot;id&quot;:&quot;18-187619&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rauma&quot;}},{&quot;id&quot;:&quot;18-216508&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuntoliikunta&quot;}},{&quot;id&quot;:&quot;18-211685&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuntoradat&quot;}},{&quot;id&quot;:&quot;18-83264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilutapahtumat&quot;}},{&quot;id&quot;:&quot;18-35355&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lenkkeily&quot;}},{&quot;id&quot;:&quot;18-216389&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;harrastajat&quot;}},{&quot;id&quot;:&quot;18-204660&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;harrastukset&quot;}},{&quot;id&quot;:&quot;18-185630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Salo&quot;}},{&quot;id&quot;:&quot;18-198259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Varsinais-Suomi&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-205519&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vanhukset&quot;}},{&quot;id&quot;:&quot;18-35944&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vanhukset ja ikääntyminen&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T18:50:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4353671&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059573&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10060210&quot;,&quot;title&quot;:&quot;Eteläiseen Suomeen luvassa lumisateita – Ilmatieteen laitos varoittaa jalankulkijoita liukkaudesta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060210&quot;,&quot;lead&quot;:&quot;Lapissa on tiistaina pakkasta 20-30 astetta ja etelässäkin lähemmäs 10 astetta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-217759&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pakkanen&quot;}},{&quot;id&quot;:&quot;18-36236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Talvisää&quot;}},{&quot;id&quot;:&quot;18-207692&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lumi&quot;}},{&quot;id&quot;:&quot;18-178168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ilmatieteen laitos&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-21151&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jalankulku&quot;}},{&quot;id&quot;:&quot;18-177171&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Espanja&quot;}},{&quot;id&quot;:&quot;18-198259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Varsinais-Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T20:32:59+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4354609&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-4354609&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10059574&quot;,&quot;title&quot;:&quot;Kirkon konservatiivi: \&quot;Kirkko ei ole kuin kansalaisjärjestö, jossa enemmistön ääni olisi aina oikea\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059574&quot;,&quot;lead&quot;:&quot;Evankelis-luterilaisen kirkon konservatiivijäsen pidättäytyisi entisessä, vaikka enemmistö jäsenistä olisi eri mieltä. Uudistushaluinen liberaalijäsen sen sijaan kuuluttaa demokratian perään.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-87658&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirkon jäsenyys&quot;}},{&quot;id&quot;:&quot;18-210931&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;arkkipiispat&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-38034&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Samaa sukupuolta olevien parisuhde&quot;}},{&quot;id&quot;:&quot;18-218910&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;evankelis-luterilainen kirkko&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T22:49:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060279&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}],&quot;topNews&quot;:[{&quot;name&quot;:&quot;Pääuutiset&quot;,&quot;id&quot;:&quot;mainnews&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10059574&quot;,&quot;title&quot;:&quot;Kirkon konservatiivi: \&quot;Kirkko ei ole kuin kansalaisjärjestö, jossa enemmistön ääni olisi aina oikea\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059574&quot;,&quot;lead&quot;:&quot;Evankelis-luterilaisen kirkon konservatiivijäsen pidättäytyisi entisessä, vaikka enemmistö jäsenistä olisi eri mieltä. Uudistushaluinen liberaalijäsen sen sijaan kuuluttaa demokratian perään.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-87658&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirkon jäsenyys&quot;}},{&quot;id&quot;:&quot;18-210931&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;arkkipiispat&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-38034&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Samaa sukupuolta olevien parisuhde&quot;}},{&quot;id&quot;:&quot;18-218910&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;evankelis-luterilainen kirkko&quot;}},{&quot;id&quot;:&quot;18-35665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T22:49:00+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060279&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10060309&quot;,&quot;title&quot;:&quot;Yhdysvaltain osakemarkkinoilla pahin päivä vuosiin – Tokion pörssi seurasi perässä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060309&quot;,&quot;lead&quot;:&quot;Maanantain dramaattisimpina hetkinä Yhdysvaltojen johtava arvopaperipörssi oli yli 1 500 pistettä miinuksella. Tokion pörssi avasi tiistaina syöksylaskussa. Valkoinen talo sanoo Yhdysvaltain talouden olevan vakaalla pohjalla.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-147231&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Dow Jones Industrial Average -indeksi&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-204504&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pörssit&quot;}},{&quot;id&quot;:&quot;18-60876&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teollisuusosakkeet&quot;}},{&quot;id&quot;:&quot;18-41841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Laskevat pörssikurssit&quot;}},{&quot;id&quot;:&quot;18-68459&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;S&amp;P 500 -indeksi&quot;}},{&quot;id&quot;:&quot;18-40054&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Osakkeet ja arvopaperit&quot;}},{&quot;id&quot;:&quot;18-140961&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;New Yorkin pörssi&quot;}}],&quot;datePublished&quot;:&quot;2018-02-05T22:45:23+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060330&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10060351&quot;,&quot;title&quot;:&quot;Tiedustelukomitea puoltaa demokraattien FBI-muistion julkaisua&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060351&quot;,&quot;lead&quot;:&quot;Vaikka tiedustelukomitea äänesti yksimielisesti muistion julkaisemisen puolesta, siitä päättää lopullisesti presidentti Donald Trump.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-129368&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;FBI&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-246099&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltojen politiikka&quot;}}],&quot;datePublished&quot;:&quot;2018-02-06T03:00:51+0200&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10057743&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]}]}]},&quot;tuoreimmat&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[],&quot;offset&quot;:0},&quot;municipalityMapping&quot;:[{&quot;name&quot;:&quot;Akaa&quot;,&quot;id&quot;:&quot;18-144782&quot;},{&quot;name&quot;:&quot;Alajärvi&quot;,&quot;id&quot;:&quot;18-127161&quot;},{&quot;name&quot;:&quot;Alavieska&quot;,&quot;id&quot;:&quot;18-138714&quot;},{&quot;name&quot;:&quot;Alavus&quot;,&quot;id&quot;:&quot;18-145158&quot;},{&quot;name&quot;:&quot;Asikkala&quot;,&quot;id&quot;:&quot;18-138208&quot;},{&quot;name&quot;:&quot;Askola&quot;,&quot;id&quot;:&quot;18-130372&quot;},{&quot;name&quot;:&quot;Aura&quot;,&quot;id&quot;:&quot;18-126887&quot;},{&quot;name&quot;:&quot;Brändö&quot;,&quot;id&quot;:&quot;18-129844&quot;},{&quot;name&quot;:&quot;Eckerö&quot;,&quot;id&quot;:&quot;18-136846&quot;},{&quot;name&quot;:&quot;Enonkoski&quot;,&quot;id&quot;:&quot;18-146273&quot;},{&quot;name&quot;:&quot;Enontekiö&quot;,&quot;id&quot;:&quot;18-146596&quot;},{&quot;name&quot;:&quot;Espoo&quot;,&quot;id&quot;:&quot;18-147340&quot;},{&quot;name&quot;:&quot;Eura&quot;,&quot;id&quot;:&quot;18-145760&quot;},{&quot;name&quot;:&quot;Eurajoki&quot;,&quot;id&quot;:&quot;18-133275&quot;},{&quot;name&quot;:&quot;Evijärvi&quot;,&quot;id&quot;:&quot;18-142831&quot;},{&quot;name&quot;:&quot;Finström&quot;,&quot;id&quot;:&quot;18-144398&quot;},{&quot;name&quot;:&quot;Forssa&quot;,&quot;id&quot;:&quot;18-138395&quot;},{&quot;name&quot;:&quot;Föglö&quot;,&quot;id&quot;:&quot;18-126697&quot;},{&quot;name&quot;:&quot;Geta&quot;,&quot;id&quot;:&quot;18-142196&quot;},{&quot;name&quot;:&quot;Haapajärvi&quot;,&quot;id&quot;:&quot;18-148094&quot;},{&quot;name&quot;:&quot;Haapavesi&quot;,&quot;id&quot;:&quot;18-134450&quot;},{&quot;name&quot;:&quot;Hailuoto&quot;,&quot;id&quot;:&quot;18-128751&quot;},{&quot;name&quot;:&quot;Halsua&quot;,&quot;id&quot;:&quot;18-125736&quot;},{&quot;name&quot;:&quot;Hamina&quot;,&quot;id&quot;:&quot;18-145649&quot;},{&quot;name&quot;:&quot;Hammarland&quot;,&quot;id&quot;:&quot;18-126244&quot;},{&quot;name&quot;:&quot;Hankasalmi&quot;,&quot;id&quot;:&quot;18-133049&quot;},{&quot;name&quot;:&quot;Hanko&quot;,&quot;id&quot;:&quot;18-129821&quot;},{&quot;name&quot;:&quot;Harjavalta&quot;,&quot;id&quot;:&quot;18-127822&quot;},{&quot;name&quot;:&quot;Hartola&quot;,&quot;id&quot;:&quot;18-141579&quot;},{&quot;name&quot;:&quot;Hattula&quot;,&quot;id&quot;:&quot;18-126098&quot;},{&quot;name&quot;:&quot;Hausjärvi&quot;,&quot;id&quot;:&quot;18-146081&quot;},{&quot;name&quot;:&quot;Heinola&quot;,&quot;id&quot;:&quot;18-132932&quot;},{&quot;name&quot;:&quot;Heinävesi&quot;,&quot;id&quot;:&quot;18-137326&quot;},{&quot;name&quot;:&quot;Helsinki&quot;,&quot;id&quot;:&quot;18-150046&quot;},{&quot;name&quot;:&quot;Hirvensalmi&quot;,&quot;id&quot;:&quot;18-148395&quot;},{&quot;name&quot;:&quot;Hollola&quot;,&quot;id&quot;:&quot;18-126832&quot;},{&quot;name&quot;:&quot;Honkajoki&quot;,&quot;id&quot;:&quot;18-133350&quot;},{&quot;name&quot;:&quot;Huittinen&quot;,&quot;id&quot;:&quot;18-140787&quot;},{&quot;name&quot;:&quot;Humppila&quot;,&quot;id&quot;:&quot;18-127019&quot;},{&quot;name&quot;:&quot;Hyrynsalmi&quot;,&quot;id&quot;:&quot;18-148737&quot;},{&quot;name&quot;:&quot;Hyvinkää&quot;,&quot;id&quot;:&quot;18-142278&quot;},{&quot;name&quot;:&quot;Hämeenkyrö&quot;,&quot;id&quot;:&quot;18-142434&quot;},{&quot;name&quot;:&quot;Hämeenlinna&quot;,&quot;id&quot;:&quot;18-135540&quot;},{&quot;name&quot;:&quot;Ii&quot;,&quot;id&quot;:&quot;18-127904&quot;},{&quot;name&quot;:&quot;Iisalmi&quot;,&quot;id&quot;:&quot;18-141403&quot;},{&quot;name&quot;:&quot;Iitti&quot;,&quot;id&quot;:&quot;18-139713&quot;},{&quot;name&quot;:&quot;Ikaalinen&quot;,&quot;id&quot;:&quot;18-133115&quot;},{&quot;name&quot;:&quot;Ilmajoki&quot;,&quot;id&quot;:&quot;18-148913&quot;},{&quot;name&quot;:&quot;Ilomantsi&quot;,&quot;id&quot;:&quot;18-137577&quot;},{&quot;name&quot;:&quot;Imatra&quot;,&quot;id&quot;:&quot;18-141408&quot;},{&quot;name&quot;:&quot;Inari&quot;,&quot;id&quot;:&quot;18-133644&quot;},{&quot;name&quot;:&quot;Inkoo&quot;,&quot;id&quot;:&quot;18-147335&quot;},{&quot;name&quot;:&quot;Isojoki&quot;,&quot;id&quot;:&quot;18-137426&quot;},{&quot;name&quot;:&quot;Isokyrö&quot;,&quot;id&quot;:&quot;18-145099&quot;},{&quot;name&quot;:&quot;Janakkala&quot;,&quot;id&quot;:&quot;18-144020&quot;},{&quot;name&quot;:&quot;Joensuu&quot;,&quot;id&quot;:&quot;18-137570&quot;},{&quot;name&quot;:&quot;Jokioinen&quot;,&quot;id&quot;:&quot;18-125540&quot;},{&quot;name&quot;:&quot;Jomala&quot;,&quot;id&quot;:&quot;18-133067&quot;},{&quot;name&quot;:&quot;Joroinen&quot;,&quot;id&quot;:&quot;18-139972&quot;},{&quot;name&quot;:&quot;Joutsa&quot;,&quot;id&quot;:&quot;18-135320&quot;},{&quot;name&quot;:&quot;Juankoski&quot;,&quot;id&quot;:&quot;18-140560&quot;},{&quot;name&quot;:&quot;Juuka&quot;,&quot;id&quot;:&quot;18-149892&quot;},{&quot;name&quot;:&quot;Juupajoki&quot;,&quot;id&quot;:&quot;18-133531&quot;},{&quot;name&quot;:&quot;Juva&quot;,&quot;id&quot;:&quot;18-137228&quot;},{&quot;name&quot;:&quot;Jyväskylä&quot;,&quot;id&quot;:&quot;18-149340&quot;},{&quot;name&quot;:&quot;Jämijärvi&quot;,&quot;id&quot;:&quot;18-134187&quot;},{&quot;name&quot;:&quot;Jämsä&quot;,&quot;id&quot;:&quot;18-136046&quot;},{&quot;name&quot;:&quot;Järvenpää&quot;,&quot;id&quot;:&quot;18-136032&quot;},{&quot;name&quot;:&quot;Kaarina&quot;,&quot;id&quot;:&quot;18-139733&quot;},{&quot;name&quot;:&quot;Kaavi&quot;,&quot;id&quot;:&quot;18-148012&quot;},{&quot;name&quot;:&quot;Kajaani&quot;,&quot;id&quot;:&quot;18-130145&quot;},{&quot;name&quot;:&quot;Kalajoki&quot;,&quot;id&quot;:&quot;18-135940&quot;},{&quot;name&quot;:&quot;Kangasala&quot;,&quot;id&quot;:&quot;18-137467&quot;},{&quot;name&quot;:&quot;Kangasniemi&quot;,&quot;id&quot;:&quot;18-127880&quot;},{&quot;name&quot;:&quot;Kankaanpää&quot;,&quot;id&quot;:&quot;18-148054&quot;},{&quot;name&quot;:&quot;Kannonkoski&quot;,&quot;id&quot;:&quot;18-134073&quot;},{&quot;name&quot;:&quot;Kannus&quot;,&quot;id&quot;:&quot;18-133352&quot;},{&quot;name&quot;:&quot;Karijoki&quot;,&quot;id&quot;:&quot;18-140294&quot;},{&quot;name&quot;:&quot;Karkkila&quot;,&quot;id&quot;:&quot;18-145267&quot;},{&quot;name&quot;:&quot;Karstula&quot;,&quot;id&quot;:&quot;18-125169&quot;},{&quot;name&quot;:&quot;Karvia&quot;,&quot;id&quot;:&quot;18-129268&quot;},{&quot;name&quot;:&quot;Kaskinen&quot;,&quot;id&quot;:&quot;18-145101&quot;},{&quot;name&quot;:&quot;Kauhajoki&quot;,&quot;id&quot;:&quot;18-125909&quot;},{&quot;name&quot;:&quot;Kauhava&quot;,&quot;id&quot;:&quot;18-146034&quot;},{&quot;name&quot;:&quot;Kauniainen&quot;,&quot;id&quot;:&quot;18-145993&quot;},{&quot;name&quot;:&quot;Kaustinen&quot;,&quot;id&quot;:&quot;18-142495&quot;},{&quot;name&quot;:&quot;Keitele&quot;,&quot;id&quot;:&quot;18-31085&quot;},{&quot;name&quot;:&quot;Kemi&quot;,&quot;id&quot;:&quot;18-130713&quot;},{&quot;name&quot;:&quot;Kemijärvi&quot;,&quot;id&quot;:&quot;18-140504&quot;},{&quot;name&quot;:&quot;Keminmaa&quot;,&quot;id&quot;:&quot;18-139497&quot;},{&quot;name&quot;:&quot;Kemiönsaari&quot;,&quot;id&quot;:&quot;18-3781&quot;},{&quot;name&quot;:&quot;Kempele&quot;,&quot;id&quot;:&quot;18-148431&quot;},{&quot;name&quot;:&quot;Kerava&quot;,&quot;id&quot;:&quot;18-139529&quot;},{&quot;name&quot;:&quot;Keuruu&quot;,&quot;id&quot;:&quot;18-129209&quot;},{&quot;name&quot;:&quot;Kihniö&quot;,&quot;id&quot;:&quot;18-131047&quot;},{&quot;name&quot;:&quot;Kinnula&quot;,&quot;id&quot;:&quot;18-125007&quot;},{&quot;name&quot;:&quot;Kirkkonummi&quot;,&quot;id&quot;:&quot;18-147339&quot;},{&quot;name&quot;:&quot;Kitee&quot;,&quot;id&quot;:&quot;18-126878&quot;},{&quot;name&quot;:&quot;Kittilä&quot;,&quot;id&quot;:&quot;18-132902&quot;},{&quot;name&quot;:&quot;Kiuruvesi&quot;,&quot;id&quot;:&quot;18-145623&quot;},{&quot;name&quot;:&quot;Kivijärvi&quot;,&quot;id&quot;:&quot;18-134004&quot;},{&quot;name&quot;:&quot;Kokemäki&quot;,&quot;id&quot;:&quot;18-129186&quot;},{&quot;name&quot;:&quot;Kokkola&quot;,&quot;id&quot;:&quot;18-132849&quot;},{&quot;name&quot;:&quot;Kolari&quot;,&quot;id&quot;:&quot;18-137142&quot;},{&quot;name&quot;:&quot;Konnevesi&quot;,&quot;id&quot;:&quot;18-149927&quot;},{&quot;name&quot;:&quot;Kontiolahti&quot;,&quot;id&quot;:&quot;18-144499&quot;},{&quot;name&quot;:&quot;Korsnäs&quot;,&quot;id&quot;:&quot;18-132522&quot;},{&quot;name&quot;:&quot;Koski Tl&quot;,&quot;id&quot;:&quot;18-128289&quot;},{&quot;name&quot;:&quot;Kotka&quot;,&quot;id&quot;:&quot;18-130680&quot;},{&quot;name&quot;:&quot;Kouvola&quot;,&quot;id&quot;:&quot;18-147400&quot;},{&quot;name&quot;:&quot;Kristiinankaupunki&quot;,&quot;id&quot;:&quot;18-145214&quot;},{&quot;name&quot;:&quot;Kruunupyy&quot;,&quot;id&quot;:&quot;18-140202&quot;},{&quot;name&quot;:&quot;Kuhmo&quot;,&quot;id&quot;:&quot;18-127432&quot;},{&quot;name&quot;:&quot;Kuhmoinen&quot;,&quot;id&quot;:&quot;18-131777&quot;},{&quot;name&quot;:&quot;Kumlinge&quot;,&quot;id&quot;:&quot;18-144172&quot;},{&quot;name&quot;:&quot;Kuopio&quot;,&quot;id&quot;:&quot;18-141405&quot;},{&quot;name&quot;:&quot;Kuortane&quot;,&quot;id&quot;:&quot;18-149287&quot;},{&quot;name&quot;:&quot;Kurikka&quot;,&quot;id&quot;:&quot;18-140801&quot;},{&quot;name&quot;:&quot;Kustavi&quot;,&quot;id&quot;:&quot;18-144494&quot;},{&quot;name&quot;:&quot;Kuusamo&quot;,&quot;id&quot;:&quot;18-144877&quot;},{&quot;name&quot;:&quot;Kyyjärvi&quot;,&quot;id&quot;:&quot;18-134044&quot;},{&quot;name&quot;:&quot;Kärkölä&quot;,&quot;id&quot;:&quot;18-137968&quot;},{&quot;name&quot;:&quot;Kärsämäki&quot;,&quot;id&quot;:&quot;18-148051&quot;},{&quot;name&quot;:&quot;Kökar&quot;,&quot;id&quot;:&quot;18-144884&quot;},{&quot;name&quot;:&quot;Lahti&quot;,&quot;id&quot;:&quot;18-126860&quot;},{&quot;name&quot;:&quot;Laihia&quot;,&quot;id&quot;:&quot;18-125580&quot;},{&quot;name&quot;:&quot;Laitila&quot;,&quot;id&quot;:&quot;18-146333&quot;},{&quot;name&quot;:&quot;Lapinjärvi&quot;,&quot;id&quot;:&quot;18-144094&quot;},{&quot;name&quot;:&quot;Lapinlahti&quot;,&quot;id&quot;:&quot;18-140761&quot;},{&quot;name&quot;:&quot;Lappajärvi&quot;,&quot;id&quot;:&quot;18-144405&quot;},{&quot;name&quot;:&quot;Lappeenranta&quot;,&quot;id&quot;:&quot;18-138725&quot;},{&quot;name&quot;:&quot;Lapua&quot;,&quot;id&quot;:&quot;18-127013&quot;},{&quot;name&quot;:&quot;Laukaa&quot;,&quot;id&quot;:&quot;18-141069&quot;},{&quot;name&quot;:&quot;Lemi&quot;,&quot;id&quot;:&quot;18-130804&quot;},{&quot;name&quot;:&quot;Lemland&quot;,&quot;id&quot;:&quot;18-138855&quot;},{&quot;name&quot;:&quot;Lempäälä&quot;,&quot;id&quot;:&quot;18-139368&quot;},{&quot;name&quot;:&quot;Leppävirta&quot;,&quot;id&quot;:&quot;18-125612&quot;},{&quot;name&quot;:&quot;Lestijärvi&quot;,&quot;id&quot;:&quot;18-134664&quot;},{&quot;name&quot;:&quot;Lieksa&quot;,&quot;id&quot;:&quot;18-126103&quot;},{&quot;name&quot;:&quot;Lieto&quot;,&quot;id&quot;:&quot;18-136031&quot;},{&quot;name&quot;:&quot;Liminka&quot;,&quot;id&quot;:&quot;18-146368&quot;},{&quot;name&quot;:&quot;Liperi&quot;,&quot;id&quot;:&quot;18-126620&quot;},{&quot;name&quot;:&quot;Lohja&quot;,&quot;id&quot;:&quot;18-144282&quot;},{&quot;name&quot;:&quot;Loimaa&quot;,&quot;id&quot;:&quot;18-142337&quot;},{&quot;name&quot;:&quot;Loppi&quot;,&quot;id&quot;:&quot;18-147143&quot;},{&quot;name&quot;:&quot;Loviisa&quot;,&quot;id&quot;:&quot;18-141815&quot;},{&quot;name&quot;:&quot;Luhanka&quot;,&quot;id&quot;:&quot;18-136014&quot;},{&quot;name&quot;:&quot;Lumijoki&quot;,&quot;id&quot;:&quot;18-137645&quot;},{&quot;name&quot;:&quot;Lumparland&quot;,&quot;id&quot;:&quot;18-143759&quot;},{&quot;name&quot;:&quot;Luoto&quot;,&quot;id&quot;:&quot;18-145413&quot;},{&quot;name&quot;:&quot;Luumäki&quot;,&quot;id&quot;:&quot;18-140312&quot;},{&quot;name&quot;:&quot;Luvia&quot;,&quot;id&quot;:&quot;18-135181&quot;},{&quot;name&quot;:&quot;Maalahti&quot;,&quot;id&quot;:&quot;18-147286&quot;},{&quot;name&quot;:&quot;Maarianhamina&quot;,&quot;id&quot;:&quot;18-134690&quot;},{&quot;name&quot;:&quot;Marttila&quot;,&quot;id&quot;:&quot;18-142832&quot;},{&quot;name&quot;:&quot;Masku&quot;,&quot;id&quot;:&quot;18-140155&quot;},{&quot;name&quot;:&quot;Merijärvi&quot;,&quot;id&quot;:&quot;18-129145&quot;},{&quot;name&quot;:&quot;Merikarvia&quot;,&quot;id&quot;:&quot;18-128868&quot;},{&quot;name&quot;:&quot;Miehikkälä&quot;,&quot;id&quot;:&quot;18-126829&quot;},{&quot;name&quot;:&quot;Mikkeli&quot;,&quot;id&quot;:&quot;18-135752&quot;},{&quot;name&quot;:&quot;Muhos&quot;,&quot;id&quot;:&quot;18-132703&quot;},{&quot;name&quot;:&quot;Multia&quot;,&quot;id&quot;:&quot;18-135127&quot;},{&quot;name&quot;:&quot;Muonio&quot;,&quot;id&quot;:&quot;18-139717&quot;},{&quot;name&quot;:&quot;Mustasaari&quot;,&quot;id&quot;:&quot;18-137632&quot;},{&quot;name&quot;:&quot;Muurame&quot;,&quot;id&quot;:&quot;18-149950&quot;},{&quot;name&quot;:&quot;Mynämäki&quot;,&quot;id&quot;:&quot;18-148344&quot;},{&quot;name&quot;:&quot;Myrskylä&quot;,&quot;id&quot;:&quot;18-139794&quot;},{&quot;name&quot;:&quot;Mäntsälä&quot;,&quot;id&quot;:&quot;18-139609&quot;},{&quot;name&quot;:&quot;Mänttä-Vilppula&quot;,&quot;id&quot;:&quot;18-133392&quot;},{&quot;name&quot;:&quot;Mäntyharju&quot;,&quot;id&quot;:&quot;18-125330&quot;},{&quot;name&quot;:&quot;Naantali&quot;,&quot;id&quot;:&quot;18-132719&quot;},{&quot;name&quot;:&quot;Nakkila&quot;,&quot;id&quot;:&quot;18-135049&quot;},{&quot;name&quot;:&quot;Nivala&quot;,&quot;id&quot;:&quot;18-146369&quot;},{&quot;name&quot;:&quot;Nokia&quot;,&quot;id&quot;:&quot;18-143939&quot;},{&quot;name&quot;:&quot;Nousiainen&quot;,&quot;id&quot;:&quot;18-146178&quot;},{&quot;name&quot;:&quot;Nurmes&quot;,&quot;id&quot;:&quot;18-146028&quot;},{&quot;name&quot;:&quot;Nurmijärvi&quot;,&quot;id&quot;:&quot;18-136048&quot;},{&quot;name&quot;:&quot;Närpiö&quot;,&quot;id&quot;:&quot;18-139362&quot;},{&quot;name&quot;:&quot;Orimattila&quot;,&quot;id&quot;:&quot;18-127816&quot;},{&quot;name&quot;:&quot;Oripää&quot;,&quot;id&quot;:&quot;18-126888&quot;},{&quot;name&quot;:&quot;Orivesi&quot;,&quot;id&quot;:&quot;18-149213&quot;},{&quot;name&quot;:&quot;Oulainen&quot;,&quot;id&quot;:&quot;18-141964&quot;},{&quot;name&quot;:&quot;Oulu&quot;,&quot;id&quot;:&quot;18-139457&quot;},{&quot;name&quot;:&quot;Outokumpu&quot;,&quot;id&quot;:&quot;18-132847&quot;},{&quot;name&quot;:&quot;Padasjoki&quot;,&quot;id&quot;:&quot;18-133646&quot;},{&quot;name&quot;:&quot;Paimio&quot;,&quot;id&quot;:&quot;18-146085&quot;},{&quot;name&quot;:&quot;Paltamo&quot;,&quot;id&quot;:&quot;18-137572&quot;},{&quot;name&quot;:&quot;Parainen&quot;,&quot;id&quot;:&quot;18-3821&quot;},{&quot;name&quot;:&quot;Parikkala&quot;,&quot;id&quot;:&quot;18-131144&quot;},{&quot;name&quot;:&quot;Parkano&quot;,&quot;id&quot;:&quot;18-69347&quot;},{&quot;name&quot;:&quot;Pedersören kunta&quot;,&quot;id&quot;:&quot;18-147727&quot;},{&quot;name&quot;:&quot;Pelkosenniemi&quot;,&quot;id&quot;:&quot;18-133548&quot;},{&quot;name&quot;:&quot;Pello&quot;,&quot;id&quot;:&quot;18-144416&quot;},{&quot;name&quot;:&quot;Perho&quot;,&quot;id&quot;:&quot;18-134676&quot;},{&quot;name&quot;:&quot;Pertunmaa&quot;,&quot;id&quot;:&quot;18-132549&quot;},{&quot;name&quot;:&quot;Petäjävesi&quot;,&quot;id&quot;:&quot;18-128782&quot;},{&quot;name&quot;:&quot;Pieksämäki&quot;,&quot;id&quot;:&quot;18-130792&quot;},{&quot;name&quot;:&quot;Pielavesi&quot;,&quot;id&quot;:&quot;18-148965&quot;},{&quot;name&quot;:&quot;Pietarsaari&quot;,&quot;id&quot;:&quot;18-133447&quot;},{&quot;name&quot;:&quot;Pihtipudas&quot;,&quot;id&quot;:&quot;18-132184&quot;},{&quot;name&quot;:&quot;Pirkkala&quot;,&quot;id&quot;:&quot;18-145052&quot;},{&quot;name&quot;:&quot;Polvijärvi&quot;,&quot;id&quot;:&quot;18-149905&quot;},{&quot;name&quot;:&quot;Pomarkku&quot;,&quot;id&quot;:&quot;18-137400&quot;},{&quot;name&quot;:&quot;Pori&quot;,&quot;id&quot;:&quot;18-129057&quot;},{&quot;name&quot;:&quot;Pornainen&quot;,&quot;id&quot;:&quot;18-125998&quot;},{&quot;name&quot;:&quot;Porvoo&quot;,&quot;id&quot;:&quot;18-134747&quot;},{&quot;name&quot;:&quot;Posio&quot;,&quot;id&quot;:&quot;18-133603&quot;},{&quot;name&quot;:&quot;Pudasjärvi&quot;,&quot;id&quot;:&quot;18-140818&quot;},{&quot;name&quot;:&quot;Pukkila&quot;,&quot;id&quot;:&quot;18-126010&quot;},{&quot;name&quot;:&quot;Punkalaidun&quot;,&quot;id&quot;:&quot;18-128811&quot;},{&quot;name&quot;:&quot;Puolanka&quot;,&quot;id&quot;:&quot;18-134021&quot;},{&quot;name&quot;:&quot;Puumala&quot;,&quot;id&quot;:&quot;18-138155&quot;},{&quot;name&quot;:&quot;Pyhtää&quot;,&quot;id&quot;:&quot;18-133965&quot;},{&quot;name&quot;:&quot;Pyhäjoki&quot;,&quot;id&quot;:&quot;18-148735&quot;},{&quot;name&quot;:&quot;Pyhäjärvi&quot;,&quot;id&quot;:&quot;18-126877&quot;},{&quot;name&quot;:&quot;Pyhäntä&quot;,&quot;id&quot;:&quot;18-128827&quot;},{&quot;name&quot;:&quot;Pyhäranta&quot;,&quot;id&quot;:&quot;18-144882&quot;},{&quot;name&quot;:&quot;Pälkäne&quot;,&quot;id&quot;:&quot;18-140333&quot;},{&quot;name&quot;:&quot;Pöytyä&quot;,&quot;id&quot;:&quot;18-146092&quot;},{&quot;name&quot;:&quot;Raahe&quot;,&quot;id&quot;:&quot;18-133348&quot;},{&quot;name&quot;:&quot;Raasepori&quot;,&quot;id&quot;:&quot;18-147349&quot;},{&quot;name&quot;:&quot;Raisio&quot;,&quot;id&quot;:&quot;18-137688&quot;},{&quot;name&quot;:&quot;Rantasalmi&quot;,&quot;id&quot;:&quot;18-147594&quot;},{&quot;name&quot;:&quot;Ranua&quot;,&quot;id&quot;:&quot;18-127606&quot;},{&quot;name&quot;:&quot;Rauma&quot;,&quot;id&quot;:&quot;18-135386&quot;},{&quot;name&quot;:&quot;Rautalampi&quot;,&quot;id&quot;:&quot;18-150031&quot;},{&quot;name&quot;:&quot;Rautavaara&quot;,&quot;id&quot;:&quot;18-134007&quot;},{&quot;name&quot;:&quot;Rautjärvi&quot;,&quot;id&quot;:&quot;18-137118&quot;},{&quot;name&quot;:&quot;Reisjärvi&quot;,&quot;id&quot;:&quot;18-42945&quot;},{&quot;name&quot;:&quot;Riihimäki&quot;,&quot;id&quot;:&quot;18-126842&quot;},{&quot;name&quot;:&quot;Ristijärvi&quot;,&quot;id&quot;:&quot;18-137739&quot;},{&quot;name&quot;:&quot;Rovaniemi&quot;,&quot;id&quot;:&quot;18-139808&quot;},{&quot;name&quot;:&quot;Ruokolahti&quot;,&quot;id&quot;:&quot;18-145125&quot;},{&quot;name&quot;:&quot;Ruovesi&quot;,&quot;id&quot;:&quot;18-128792&quot;},{&quot;name&quot;:&quot;Rusko&quot;,&quot;id&quot;:&quot;18-138216&quot;},{&quot;name&quot;:&quot;Rääkkylä&quot;,&quot;id&quot;:&quot;18-130253&quot;},{&quot;name&quot;:&quot;Saarijärvi&quot;,&quot;id&quot;:&quot;18-147710&quot;},{&quot;name&quot;:&quot;Salla&quot;,&quot;id&quot;:&quot;18-145115&quot;},{&quot;name&quot;:&quot;Salo&quot;,&quot;id&quot;:&quot;18-135495&quot;},{&quot;name&quot;:&quot;Saltvik&quot;,&quot;id&quot;:&quot;18-133925&quot;},{&quot;name&quot;:&quot;Sastamala&quot;,&quot;id&quot;:&quot;18-132654&quot;},{&quot;name&quot;:&quot;Sauvo&quot;,&quot;id&quot;:&quot;18-91418&quot;},{&quot;name&quot;:&quot;Savitaipale&quot;,&quot;id&quot;:&quot;18-130585&quot;},{&quot;name&quot;:&quot;Savonlinna&quot;,&quot;id&quot;:&quot;18-128389&quot;},{&quot;name&quot;:&quot;Savukoski&quot;,&quot;id&quot;:&quot;18-134644&quot;},{&quot;name&quot;:&quot;Seinäjoki&quot;,&quot;id&quot;:&quot;18-147396&quot;},{&quot;name&quot;:&quot;Sievi&quot;,&quot;id&quot;:&quot;18-136772&quot;},{&quot;name&quot;:&quot;Siikainen&quot;,&quot;id&quot;:&quot;18-137758&quot;},{&quot;name&quot;:&quot;Siikajoki&quot;,&quot;id&quot;:&quot;18-130670&quot;},{&quot;name&quot;:&quot;Siikalatva&quot;,&quot;id&quot;:&quot;18-140959&quot;},{&quot;name&quot;:&quot;Siilinjärvi&quot;,&quot;id&quot;:&quot;18-130415&quot;},{&quot;name&quot;:&quot;Simo&quot;,&quot;id&quot;:&quot;18-129655&quot;},{&quot;name&quot;:&quot;Sipoo&quot;,&quot;id&quot;:&quot;18-132723&quot;},{&quot;name&quot;:&quot;Siuntio&quot;,&quot;id&quot;:&quot;18-147336&quot;},{&quot;name&quot;:&quot;Sodankylä&quot;,&quot;id&quot;:&quot;18-140691&quot;},{&quot;name&quot;:&quot;Soini&quot;,&quot;id&quot;:&quot;18-137660&quot;},{&quot;name&quot;:&quot;Somero&quot;,&quot;id&quot;:&quot;18-127094&quot;},{&quot;name&quot;:&quot;Sonkajärvi&quot;,&quot;id&quot;:&quot;18-128239&quot;},{&quot;name&quot;:&quot;Sotkamo&quot;,&quot;id&quot;:&quot;18-142169&quot;},{&quot;name&quot;:&quot;Sottunga&quot;,&quot;id&quot;:&quot;18-144781&quot;},{&quot;name&quot;:&quot;Sulkava&quot;,&quot;id&quot;:&quot;18-139010&quot;},{&quot;name&quot;:&quot;Sund&quot;,&quot;id&quot;:&quot;18-125531&quot;},{&quot;name&quot;:&quot;Suomussalmi&quot;,&quot;id&quot;:&quot;18-149883&quot;},{&quot;name&quot;:&quot;Suonenjoki&quot;,&quot;id&quot;:&quot;18-132000&quot;},{&quot;name&quot;:&quot;Sysmä&quot;,&quot;id&quot;:&quot;18-137059&quot;},{&quot;name&quot;:&quot;Säkylä&quot;,&quot;id&quot;:&quot;18-145603&quot;},{&quot;name&quot;:&quot;Taipalsaari&quot;,&quot;id&quot;:&quot;18-139267&quot;},{&quot;name&quot;:&quot;Taivalkoski&quot;,&quot;id&quot;:&quot;18-131164&quot;},{&quot;name&quot;:&quot;Taivassalo&quot;,&quot;id&quot;:&quot;18-134555&quot;},{&quot;name&quot;:&quot;Tammela&quot;,&quot;id&quot;:&quot;18-137350&quot;},{&quot;name&quot;:&quot;Tampere&quot;,&quot;id&quot;:&quot;18-141847&quot;},{&quot;name&quot;:&quot;Tervo&quot;,&quot;id&quot;:&quot;18-147675&quot;},{&quot;name&quot;:&quot;Tervola&quot;,&quot;id&quot;:&quot;18-139463&quot;},{&quot;name&quot;:&quot;Teuva&quot;,&quot;id&quot;:&quot;18-134772&quot;},{&quot;name&quot;:&quot;Tohmajärvi&quot;,&quot;id&quot;:&quot;18-126996&quot;},{&quot;name&quot;:&quot;Toholampi&quot;,&quot;id&quot;:&quot;18-149104&quot;},{&quot;name&quot;:&quot;Toivakka&quot;,&quot;id&quot;:&quot;18-140647&quot;},{&quot;name&quot;:&quot;Tornio&quot;,&quot;id&quot;:&quot;18-139768&quot;},{&quot;name&quot;:&quot;Turku&quot;,&quot;id&quot;:&quot;18-150037&quot;},{&quot;name&quot;:&quot;Tuusniemi&quot;,&quot;id&quot;:&quot;18-138900&quot;},{&quot;name&quot;:&quot;Tuusula&quot;,&quot;id&quot;:&quot;18-136268&quot;},{&quot;name&quot;:&quot;Tyrnävä&quot;,&quot;id&quot;:&quot;18-140358&quot;},{&quot;name&quot;:&quot;Ulvila&quot;,&quot;id&quot;:&quot;18-149131&quot;},{&quot;name&quot;:&quot;Urjala&quot;,&quot;id&quot;:&quot;18-132585&quot;},{&quot;name&quot;:&quot;Utajärvi&quot;,&quot;id&quot;:&quot;18-138765&quot;},{&quot;name&quot;:&quot;Utsjoki&quot;,&quot;id&quot;:&quot;18-138231&quot;},{&quot;name&quot;:&quot;Uurainen&quot;,&quot;id&quot;:&quot;18-133047&quot;},{&quot;name&quot;:&quot;Uusikaarlepyy&quot;,&quot;id&quot;:&quot;18-135226&quot;},{&quot;name&quot;:&quot;Uusikaupunki&quot;,&quot;id&quot;:&quot;18-129159&quot;},{&quot;name&quot;:&quot;Vaala&quot;,&quot;id&quot;:&quot;18-149192&quot;},{&quot;name&quot;:&quot;Vaasa&quot;,&quot;id&quot;:&quot;18-135574&quot;},{&quot;name&quot;:&quot;Valkeakoski&quot;,&quot;id&quot;:&quot;18-133530&quot;},{&quot;name&quot;:&quot;Valtimo&quot;,&quot;id&quot;:&quot;18-136164&quot;},{&quot;name&quot;:&quot;Vantaa&quot;,&quot;id&quot;:&quot;18-136028&quot;},{&quot;name&quot;:&quot;Varkaus&quot;,&quot;id&quot;:&quot;18-127015&quot;},{&quot;name&quot;:&quot;Vehmaa&quot;,&quot;id&quot;:&quot;18-137028&quot;},{&quot;name&quot;:&quot;Vesanto&quot;,&quot;id&quot;:&quot;18-138708&quot;},{&quot;name&quot;:&quot;Vesilahti&quot;,&quot;id&quot;:&quot;18-145051&quot;},{&quot;name&quot;:&quot;Veteli&quot;,&quot;id&quot;:&quot;18-136959&quot;},{&quot;name&quot;:&quot;Vieremä&quot;,&quot;id&quot;:&quot;18-146125&quot;},{&quot;name&quot;:&quot;Vihti&quot;,&quot;id&quot;:&quot;18-144559&quot;},{&quot;name&quot;:&quot;Viitasaari&quot;,&quot;id&quot;:&quot;18-147812&quot;},{&quot;name&quot;:&quot;Vimpeli&quot;,&quot;id&quot;:&quot;18-132359&quot;},{&quot;name&quot;:&quot;Virolahti&quot;,&quot;id&quot;:&quot;18-141524&quot;},{&quot;name&quot;:&quot;Virrat&quot;,&quot;id&quot;:&quot;18-128826&quot;},{&quot;name&quot;:&quot;Vårdö&quot;,&quot;id&quot;:&quot;18-144318&quot;},{&quot;name&quot;:&quot;Vöyri&quot;,&quot;id&quot;:&quot;18-133258&quot;},{&quot;name&quot;:&quot;Ylitornio&quot;,&quot;id&quot;:&quot;18-125897&quot;},{&quot;name&quot;:&quot;Ylivieska&quot;,&quot;id&quot;:&quot;18-129150&quot;},{&quot;name&quot;:&quot;Ylöjärvi&quot;,&quot;id&quot;:&quot;18-130545&quot;},{&quot;name&quot;:&quot;Ypäjä&quot;,&quot;id&quot;:&quot;18-148972&quot;},{&quot;name&quot;:&quot;Ähtäri&quot;,&quot;id&quot;:&quot;18-133251&quot;},{&quot;name&quot;:&quot;Äänekoski&quot;,&quot;id&quot;:&quot;18-127721&quot;},{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;id&quot;:&quot;18-141372&quot;},{&quot;name&quot;:&quot;Etelä-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-146311&quot;},{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;id&quot;:&quot;18-141852&quot;},{&quot;name&quot;:&quot;Kainuu&quot;,&quot;id&quot;:&quot;18-141399&quot;},{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;id&quot;:&quot;18-138727&quot;},{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-135629&quot;},{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;id&quot;:&quot;18-148148&quot;},{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;id&quot;:&quot;18-131408&quot;},{&quot;name&quot;:&quot;Lappi&quot;,&quot;id&quot;:&quot;18-139752&quot;},{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;id&quot;:&quot;18-146831&quot;},{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148149&quot;},{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;id&quot;:&quot;18-141936&quot;},{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148154&quot;},{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;id&quot;:&quot;18-141764&quot;},{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;id&quot;:&quot;18-141401&quot;},{&quot;name&quot;:&quot;Satakunta&quot;,&quot;id&quot;:&quot;18-139772&quot;},{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;id&quot;:&quot;18-147345&quot;},{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;id&quot;:&quot;18-135507&quot;},{&quot;name&quot;:&quot;Ahvenanmaa&quot;,&quot;id&quot;:&quot;18-168867&quot;}],&quot;subjectMapping&quot;:{&quot;saa&quot;:{&quot;name&quot;:&quot;Sää&quot;,&quot;conceptId&quot;:&quot;18-35395&quot;},&quot;kotimaa&quot;:{&quot;name&quot;:&quot;Kotimaa&quot;,&quot;conceptId&quot;:&quot;18-34837&quot;},&quot;ulkomaat&quot;:{&quot;name&quot;:&quot;Ulkomaat&quot;,&quot;conceptId&quot;:&quot;18-34953&quot;},&quot;talous&quot;:{&quot;name&quot;:&quot;Talous&quot;,&quot;conceptId&quot;:&quot;18-150040&quot;},&quot;politiikka&quot;:{&quot;name&quot;:&quot;Politiikka&quot;,&quot;conceptId&quot;:&quot;18-38033&quot;},&quot;osallistu&quot;:{&quot;name&quot;:&quot;Osallistu&quot;,&quot;conceptId&quot;:&quot;18-35374&quot;},&quot;tiede&quot;:{&quot;name&quot;:&quot;Tiede&quot;,&quot;conceptId&quot;:&quot;18-819&quot;},&quot;kulttuuri&quot;:{&quot;name&quot;:&quot;Kulttuuri&quot;,&quot;conceptId&quot;:&quot;18-150067&quot;},&quot;luonto&quot;:{&quot;name&quot;:&quot;Luonto&quot;,&quot;conceptId&quot;:&quot;18-35354&quot;},&quot;terveys&quot;:{&quot;name&quot;:&quot;Terveys&quot;,&quot;conceptId&quot;:&quot;18-35138&quot;},&quot;blogit&quot;:{&quot;name&quot;:&quot;Blogit&quot;,&quot;conceptId&quot;:&quot;18-35466&quot;},&quot;viihde&quot;:{&quot;name&quot;:&quot;Viihde&quot;,&quot;conceptId&quot;:&quot;18-36066&quot;},&quot;nakokulmat&quot;:{&quot;name&quot;:&quot;Näkökulmat&quot;,&quot;conceptId&quot;:&quot;18-35381&quot;},&quot;liikenne&quot;:{&quot;name&quot;:&quot;Liikenne&quot;,&quot;conceptId&quot;:&quot;18-12&quot;},&quot;tekniikka&quot;:{&quot;name&quot;:&quot;Tekniikka&quot;,&quot;conceptId&quot;:&quot;18-1234&quot;},&quot;plus&quot;:{&quot;name&quot;:&quot;Plus&quot;,&quot;conceptId&quot;:&quot;18-35262&quot;},&quot;ilmiot&quot;:{&quot;name&quot;:&quot;Ilmiöt&quot;,&quot;conceptId&quot;:&quot;18-40543&quot;},&quot;internet&quot;:{&quot;name&quot;:&quot;Internet&quot;,&quot;conceptId&quot;:&quot;18-37065&quot;},&quot;pelit&quot;:{&quot;name&quot;:&quot;Pelit&quot;,&quot;conceptId&quot;:&quot;18-40893&quot;},&quot;etela-karjala&quot;:{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35259&quot;},&quot;etela-savo&quot;:{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;conceptId&quot;:&quot;18-35260&quot;},&quot;helsinki&quot;:{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;conceptId&quot;:&quot;18-35267&quot;},&quot;hame&quot;:{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;conceptId&quot;:&quot;18-35196&quot;},&quot;kainuu&quot;:{&quot;name&quot;:&quot;Kainuu&quot;,&quot;conceptId&quot;:&quot;18-35171&quot;},&quot;keski-pohjanmaa&quot;:{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-34975&quot;},&quot;keski-suomi&quot;:{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35870&quot;},&quot;kymenlaakso&quot;:{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;conceptId&quot;:&quot;18-34998&quot;},&quot;lahti&quot;:{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;conceptId&quot;:&quot;18-35434&quot;},&quot;lappi&quot;:{&quot;name&quot;:&quot;Lappi&quot;,&quot;conceptId&quot;:&quot;18-35182&quot;},&quot;oulu&quot;:{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35321&quot;},&quot;perameri&quot;:{&quot;name&quot;:&quot;Meri-Lappi&quot;,&quot;conceptId&quot;:&quot;18-35280&quot;},&quot;pohjanmaa&quot;:{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35269&quot;},&quot;pohjois-karjala&quot;:{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35056&quot;},&quot;saame&quot;:{&quot;name&quot;:&quot;Saame&quot;,&quot;conceptId&quot;:&quot;18-36157&quot;},&quot;satakunta&quot;:{&quot;name&quot;:&quot;Satakunta&quot;,&quot;conceptId&quot;:&quot;18-35157&quot;},&quot;savo&quot;:{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;conceptId&quot;:&quot;18-35206&quot;},&quot;tampere&quot;:{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;conceptId&quot;:&quot;18-35313&quot;},&quot;turku&quot;:{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35205&quot;},&quot;kolumnit&quot;:{&quot;name&quot;:&quot;Kolumnit&quot;,&quot;conceptId&quot;:&quot;18-215844&quot;}},&quot;customSubjectMapping&quot;:[{&quot;conceptId&quot;:&quot;18-145017&quot;,&quot;theme&quot;:&quot;usaVaalit&quot;},{&quot;conceptId&quot;:&quot;18-201209&quot;,&quot;theme&quot;:&quot;linnanJuhlat&quot;,&quot;title&quot;:&quot;Linnan juhlat 2017&quot;,&quot;description&quot;:&quot;Tsekkaa makeimmat puvut ja mielenkiintoisimmat haastattelut.&quot;},{&quot;conceptId&quot;:&quot;18-211670&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;kuntaVaaliTulokset2017&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi/tulospalvelu/kv2017&quot;,&quot;title&quot;:&quot;Kuntavaalit 2017 tulospalvelu&quot;,&quot;trackingEventPrefix&quot;:&quot;kuntaVaaliTulokset2017-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-narrow-v1.png&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-wide-v1.png&quot;}}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiVaalikone2018&quot;,&quot;link&quot;:&quot;https://yle.fi/vaalikone&quot;,&quot;title&quot;:&quot;Tervetuloa uudistettuun Vaalikoneeseen!&quot;,&quot;trackingEventPrefix&quot;:&quot;vaalikone-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/vaalikone-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/vaalikone-wide-v1.jpg&quot;},&quot;active&quot;:true,&quot;expirationDate&quot;:&quot;2018-01-28T20:00:00+02:00&quot;}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiTulospalvelu2018&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi&quot;,&quot;title&quot;:&quot;Seuraa vaalien ääntenlaskentaa tulospalvelussa&quot;,&quot;trackingEventPrefix&quot;:&quot;tulospalvelu-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-wide-v1.jpg&quot;},&quot;active&quot;:true}}],&quot;customConceptIds&quot;:[&quot;18-80149&quot;,&quot;18-38128&quot;,&quot;18-239191&quot;,&quot;18-262750&quot;,&quot;18-145017&quot;,&quot;18-211670&quot;,&quot;18-224166&quot;,&quot;18-201209&quot;],&quot;path&quot;:&quot;/uutiset/3-10059239&quot;,&quot;article&quot;:{&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9123477&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;id&quot;:&quot;3-10059239&quot;,&quot;cleanTitleHistory&quot;:[&quot;kalanviljelylaitokselta_levisi_verenvuototautia_lohikaloille_aiheuttava_virus__210_000_kiloa_kalaa_jouduttu_jo_havittamaan&quot;],&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059239&quot;,&quot;facebookShareCount&quot;:186,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;authors&quot;:[{&quot;organization&quot;:&quot;Yle&quot;,&quot;twitter&quot;:&quot;@rummukaiska&quot;,&quot;name&quot;:&quot;Anu Rummukainen&quot;,&quot;id&quot;:&quot;3-1046&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-6561383&quot;,&quot;aspect&quot;:1.5},&quot;description&quot;:[]}],&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-204147&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;virustaudit&quot;}},{&quot;id&quot;:&quot;18-215385&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kalat&quot;}},{&quot;id&quot;:&quot;18-212387&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kalatalous&quot;}},{&quot;id&quot;:&quot;18-208285&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kalanviljely&quot;}},{&quot;id&quot;:&quot;18-187375&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ii&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-212059&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tartuntataudit&quot;}},{&quot;id&quot;:&quot;18-219529&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elintarvikevalvonta&quot;}},{&quot;id&quot;:&quot;18-177640&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oulu&quot;}},{&quot;id&quot;:&quot;18-181838&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Savo&quot;}},{&quot;id&quot;:&quot;18-189791&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Karjala&quot;}},{&quot;id&quot;:&quot;18-198232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-211507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kalastus&quot;}}],&quot;properties&quot;:[&quot;importance:high&quot;,&quot;uutisvahti:enabled&quot;],&quot;meta&quot;:{&quot;costCenters&quot;:[&quot;1337-savo&quot;]},&quot;title&quot;:&quot;Kalanviljelylaitokselta levisi verenvuototautia lohikaloille aiheuttava virus – 210 000 kiloa kalaa jouduttu jo hävittämään&quot;,&quot;lead&quot;:&quot;Suomessa nyt ensi kertaa tavattu IHN-tauti on herkästi leviävä ja vaarallinen kaloille. Ihmiselle se ei aiheuta vaaraa.&quot;,&quot;datePublished&quot;:&quot;2018-02-05T16:13:22+0200&quot;,&quot;dateContentModified&quot;:&quot;2018-02-05T16:13:22+0200&quot;,&quot;mainMedia&quot;:[{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-9123477&quot;,&quot;alt&quot;:&quot;Lohi.&quot;,&quot;aspect&quot;:1.5069230794906616,&quot;caption&quot;:&quot;IHN-virus aiheuttaa lohikaloille muun muassa silmien pullistumista.&quot;,&quot;source&quot;:&quot;Jyrki Lyytikkä / Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;}],&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:1,&quot;text&quot;:&quot;Kalanviljelylaitokselta levisi verenvuototautia lohikaloille aiheuttava virus – 210 000 kiloa kalaa jouduttu jo hävittämään&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Suomessa nyt ensi kertaa tavattu IHN-tauti on herkästi leviävä ja vaarallinen kaloille. Ihmiselle se ei aiheuta vaaraa.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-9123477&quot;,&quot;alt&quot;:&quot;Lohi.&quot;,&quot;aspect&quot;:1.5069230794906616,&quot;caption&quot;:&quot;IHN-virus aiheuttaa lohikaloille muun muassa silmien pullistumista.&quot;,&quot;source&quot;:&quot;Jyrki Lyytikkä / Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;AsideBlock&quot;,&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:4,&quot;text&quot;:&quot;IHN eli infectious haematopoietic necrosis&quot;},{&quot;type&quot;:&quot;BulletListBlock&quot;,&quot;bulletListItems&quot;:[&quot;Aiheuttaa vertamuodostavan kudoksen kuoliotaudin.&quot;,&quot;Taudin aiheuttaa rhabdovirus.&quot;,&quot;Tarttuu ja leviää herkästi.&quot;,&quot;Tarttuu lohikalojen lisäksi muihinkin kalalajeihin, kuten esimerkiksi haukiin.&quot;,&quot;Tauti leviää sairaiden kalojen, oireettomien kalojen ja ympäristön välityksellä.&quot;,&quot;Ei tartu ihmiseen.&quot;]}]},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Valtion suurimmalta kalanviljelylaitokselta Tervosta on levinnyt Suomessa erittäin harvinainen kalatauti. IHN-virus aiheuttaa kaloille muun muassa verenvuotoa ja silmien pullistumista. Ihmiselle virus ei ole vaarallinen, eikä se tartu ihmiseen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Tauti on todennäköisesti peräisin Tervosta, koska sieltä on tehty kalakuljetuksia [Iin merikasvatuslaitokselle](https://yle.fi/uutiset/3-9960188), josta virusta on myös löydetty.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Vielä ei tiedetä, mistä virus on tullut Luonnonvarakeskuksen kalanviljelylaitokselle Tervoon Pohjois-Savoon. Evira ja läänineläinlääkärit jatkavat viruksen alkuperän selvittämistä.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;On mahdollista, että se on tullut laitokselle esimerkiksi kengistä tai kalankäsittelylaitteiden mukana.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Koska tautia ei ole aiemmin ollut Suomessa, myös sen vaikutukset ovat tuntemattomat. Tartunnan saaneet kalanviljelylaitokset ja onkilammet on kuitenkin tyhjennettävä kaloista, puhdistettava ja desinfioitava tartunnan leviämisen estämiseksi.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Tauti on herkästi leviävä ja vaarallinen lohikaloille. Ihmiselle tauti ei ole vaarallinen, siksi sairaan kalan lihaa voi syödä.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Evira ei pysty sanomaan vielä, onko tauti levinnyt luonnonvesiin tai jatkaako tauti mahdollisesti leviämistä istutusten kautta. Virus tarttuu kalasta kalaan, mutta on mahdollista, että virus leviää myös veden välityksellä. Tämä tarkoittaisi sitä, että virus on voinut levitä viljelylaitoksista myös luonnon vesiin. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Ei tiedetä, leviääkö tauti rapuruton tavoin pyydystysvälineiden välityksellä vesistöstä toiseen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Olemme uuden äärellä, koska tautia ei ole aiemmin ollut Suomessa, Eviran ylitarkastaja Hanna Lounela sanoo.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Esimerkkejä taudista on [muista maista](https://www.avi.fi/web/avi/tiedotteet/tiedotteet-2017/-/asset_publisher/7FM1i8nEVhsV/content/tarttuvaa-lohikalojen-ihn-virusta-loytyi-suomesta-ensi-kertaa-pohjois-suomi-%3Bjsessionid=9C293349126769CFB620AE82C0E41401?redirect=https%3A%2F%2Fwww.avi.fi%2Fweb%2Favi%2Ftiedotteet%2Ftiedotteet-2017%3Bjsessionid%3D9C293349126769CFB620AE82C0E41401%3Fp_p_id%3D101_INSTANCE_7FM1i8nEVhsV%26p_p_lifecycle%3D0%26p_p_state%3Dnormal%26p_p_mode%3Dview%26p_p_col_id%3Dcolumn-8%26p_p_col_count%3D1%26p_r_p_564233524_categoryId%3D14251%26p_r_p_564233524_resetCur%3Dtrue#.WnhHnfmWaM8), mutta viruksen aiheuttamat seuraukset voivat olla erilaisia Suomessa.&quot;},{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:3,&quot;text&quot;:&quot;Suomessa tautia on löytynyt viidestä paikasta&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10059330&quot;,&quot;alt&quot;:&quot;Kalanviljelylaitos Tervossa&quot;,&quot;aspect&quot;:1.5,&quot;caption&quot;:&quot;Viranomaiset ohjeistavat välttämään kaikkea ylimääräistä liikennettä Tervon kalanviljelylaitoksen alueella, jotta kalatauti ei leviäisi.&quot;,&quot;source&quot;:&quot;Anu Rummukainen / Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Virusta on löydetty myös Iin merikasvatuslaitokselta. Pohjois-Pohjanmaalla sijaitsevissa laitoksissa on jouduttu tyhjentämään kolme merikassillista kirjolohta.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Tautia on löytynyt myös kahdesta onkilammesta ja yhdestä kotitarvekasvatuslammikosta Pohjois-Savosta ja Pohjois-Karjalasta. [Evira on määritellyt tautipaikkojen ympärille vyöhykerajoitukset](https://www.evira.fi/elaimet/elainten-terveys-ja-elaintaudit/elaintaudit/kalat-ja-ravut/ihn/tarttuva-lohikalojen-ihn-virus-suomessa/). Alueilla on esimerkiksi taudille herkkien kalalajien istutuskielto, mutta alueella saa kuitenkin kalastaa normaalisti.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Sekä Tervossa että Iissä kasvatettavat kalat on tapettu. Iissä hävitettiin 90 000 kiloa lohta ja Tervossa 120 000 kiloa. Kalojen pienen koon vuoksi suurinta osaa niistä ei voida käyttää ihmisen ravinnoksi. Kalat on toimitettu käsittelylaitokseen, jonka käsittelyssä virus kuolee. Käsittelyn jälkeen kaloista tehdään esimerkiksi turkiseläinten rehua.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Tervossa koko laitos keskittyy nyt viruksen hävittämiseen. Tervon viljelylaitoksen toiminta olisi lopetettu myöhemmin tänä vuonna. Taudin vuoksi toiminta tyssää jo nyt.&quot;},{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:3,&quot;text&quot;:&quot;Istutuksia tehty eri puolille Suomea&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Eviran ylitarkastaja Hanna Lounela kertoo, että Tervon kalanviljelylaitokselta on viety viimeisen kahden vuoden aikana kaloja noin kymmeneen muuhun kalanviljelylaitokseen, joiden tutkimuksissa ei ole löytynyt virusta Iin laitoksia lukuunottamatta.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Istutuksia on tehtyä useisiin kohteisiin. Lisäksi kaloja on toimitettu joihinkin onkilammoikoihin ja kotitarvekasvatukseen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Onkilammet joudutaan tyhjentämään vedestä ja kalkitsemaan.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Evira suunnittelee parhaillaan vyöhykkeille ensi kesäksi tarkastuksia ja näytteenottoja. Myös luonnonkaloja tutkitaan, jotta voidaan selvittää, onko virus tarttunut niihin. Se, kuinka monessa paikassa pyyntiä tullaan tekemään, ei ole vielä selvillä.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Virus voi siirtyä vesistöstä toiseen kalojen tai kalojen kuljetuksessa käytettävien välineiden mukana. Pakkasessa virus säilyy paremmin kuin kovassa paahteessa.&quot;}],&quot;sources&quot;:null,&quot;places&quot;:null},&quot;ylefiPublication&quot;:{&quot;stories&quot;:[{&quot;id&quot;:3486626,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10059195&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;673BB8&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;USA:ssa uusi suurtutkimus kännykkäsäteilyn vaaroista – tulokset jäivät epäselviksi&quot;,&quot;fontSize&quot;:36,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059835&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;terveys&quot;,&quot;backgroundColor&quot;:&quot;F7CFEB&quot;,&quot;textColor&quot;:&quot;000000&quot;}},{&quot;id&quot;:3486627,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060143&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;000000&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Laittoman norsunluukaupan väsymätön vastustaja löytyi surmattuna kotoaan – \&quot;Yksi luonnonsuojelun suurista tuntemattomista sankareista\&quot;&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10059869&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Norsunluukauppa&quot;,&quot;backgroundColor&quot;:&quot;D5DDE2&quot;,&quot;textColor&quot;:&quot;000000&quot;}},{&quot;id&quot;:3486699,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10060309&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;000000&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Yhdysvaltain osakemarkkinoilla pahin päivä vuosiin: Dow Jones putosi 4,6 prosenttia&quot;,&quot;fontSize&quot;:26,&quot;textColor&quot;:&quot;D1F0F7&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060330&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Dow Jones Industrial Average -indeksi&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:3486628,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10060299&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;D7920C&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Fifa vakuuttaa: Kuohunnasta viis – Espanjan paikka jalkapallon MM-kisoissa on varma&quot;,&quot;fontSize&quot;:24,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10060301&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;jalkapallo&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}}]},&quot;error&quot;:null}" style="display:none;"></div>
  <script type="text/javascript">
    window.CLIENT_CONFIG={"apiAppId":"8d7303fe","apiAppKey":"105875199ef3a1f7e0fbf7e2834b2dc","uaApiUrl":"https://ua.api.yle.fi/graphql","caApiUrl":"https://ca.api.yle.fi/v1/graphql","commentsApiUrl":"https://comments.api.yle.fi/v1","programsApiUrl":"https://programs.api.yle.fi","weatherApiUrl":"https://yle.fi/saa/resources/ajax/saa-api/","branchAppKey":"key_live_njk707jgBLVZYt4XNCmpSipdBzgKOz2w","imagesApiCdnUrl":"https://kuva-api-production-eu-cld-res.cloudinary.com/image/upload/","surveyApiHost":"https://survey.yle.fi","uutisvahtiApiUrl":"https://uutisvahti.yle.fi/v5","version":"1.0.3807","previewArticleSectionHost":"","previewArticleStudioHost":"","previewArticleFormatterAppId":"","previewArticleFormatterAppKey":"","previewArticleFormatterUrl":"","previewArticleJsonUrl":"","personalRecommendationsEnabled":true,"commentsEnabled":true,"env":"prod","globalHeaderUrl":"https://static.cdn.yle.fi/10m/hf/v2/header/html/header_inline.min.html","fbAppId":"147925155254978"}
  </script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/public/bundle-1.0.3807.js"></script>
  <script type="text/javascript" src="//player.yle.fi/assets/js/embed.js?autoEmbed=false"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="//cdn.tunnus.yle.fi/sdk/3.7.3/yle-tunnus-sdk.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.358/yle-comments-plugin.js"></script>
  

  <script type="text/javascript">
    var header = yleHeader({
      test:           false,
      siteUrl:        '/uutiset',
      siteName:       'Yle Uutiset',
      loginApiAppId:  '8d7303fe',
      loginApiAppKey: '105875199ef3a1f7e0fbf7e2834b2dc'
    })

    var tunnusConfig = {
      trackingAppName:   'ylefi-uutiset',
      returnToUrl:        window.location.origin + '/uutiset',
      language:          'fi',
      loginApiAppId:     '8d7303fe',
      loginApiAppKey:    '105875199ef3a1f7e0fbf7e2834b2dc'
    }

    var tunnus = yleTunnus(
      tunnusConfig,
      function(userId, nickname) {
        header.onAlreadyLoggedIn(userId, nickname)
        
        comments.core.onUserLogin(nickname)
        
      },
      function() {
        header.onNotLoggedIn()
      }
    )

    $('.yle__global-header__tunnus__login').on('click', function() {
      doYleTunnusLogin('header')
    })

    function doYleTunnusLogin(context) {
      tunnus.login(
        function(userId, nickname) {
          header.onLoginSuccess(userId, nickname)
          
          comments.core.onUserLogin(nickname)
          
          $('#app').trigger('user-logged-in')
        },
        function() {
          header.onLoginFailed()
        },
        tunnus.contexts[context]
      );
    }

    $('.yle__global-header__tunnus__links__logout').on('click', function() {
      tunnus.logout(
        function() {
          header.onLogoutSuccess()
          comments.core.onUserLogout()
          $('#app').trigger('user-logged-out')
        },
        function() {
          header.onLoginFailed()
        }
      )
    })

    
      $('body').on('click', '#tunnus-login-required-link', function() {
        doYleTunnusLogin()
      })
      comments.core.initialize('production', '8d7303fe', '105875199ef3a1f7e0fbf7e2834b2dc', 'fi');
      comments.core.setTranslations(
        {
          comment: 'Kirjoita kommenttisi tähän',
          loadMore: 'Näytä lisää kommentteja',
          commentsClosed: 'Kommentointi on päättynyt.'
        }
      );
    
  </script>
  
</body>
</html>
