<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>&#034;Kun Nuijamaalla on tuntien jono, silloin suuntaan Imatralle&#034; - suomalainen kännykkäsovellus voi tuoda helpotusta Venäjän rajaruuhkiin | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Kaakkoisrajallla kokeilussa oleva kännykkäsovellus on nopeuttanut testikäyttäjien rajanylitystä. Venäjältä pääsee Suomeen nopeimmillaan viidessä minuutissa ." />
  <meta property="og:description" content="Kaakkoisrajallla kokeilussa oleva kännykkäsovellus on nopeuttanut testikäyttäjien rajanylitystä. Venäjältä pääsee Suomeen nopeimmillaan viidessä minuutissa ." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10139354" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10139737.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="&#034;Kun Nuijamaalla on tuntien jono, silloin suuntaan Imatralle&#034; - suomalainen kännykkäsovellus voi tuoda helpotusta Venäjän rajaruuhkiin" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/public/bower-bundle-1.0.4094.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10139354" />
  
    <style>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</style>
  
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <style>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</style>
<header role="banner" class="yle__global-header yle__global-header--background" language="fi"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Kirjaudu</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/omat-tiedot" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Omat tiedot<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Kirjaudu ulos</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="fi"><input type="hidden" name="UILanguage" value="fi"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="Hae"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="Hae"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Valikko</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Etusivu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://areena.yle.fi/tv">Areena</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/uutiset/">Uutiset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/saa">S&auml;&auml;</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/urheilu/">Urheilu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/tekstitv">Teksti-tv</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/lapset">Lapset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi">Svenska Yle</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>
<script>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</script>

  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="1919347503"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6">Etusivu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="7"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="8">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="9"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="10">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="11"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="12">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="13"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="14">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="15"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="16">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="17"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="18">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="19"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="20">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="21"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="22">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="23"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="24">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="25"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="26">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="27"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="28">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="29"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="30">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="31"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="32">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="33"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="34">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="35"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="36">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="37"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="38"><span class="yle__navigation__list__item__link__text" data-reactid="39">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="40"></span></a><div class="yle__navigation__list__item__content" data-reactid="41"><ul class="yle__navigation__list" data-reactid="42"><li class="yle__navigation__list__item" data-reactid="43"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="44">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="45"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="46">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="47"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="48">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="49"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="50">Sää</a></li><li class="yle__navigation__list__item" data-reactid="51"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="52">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="53"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="54">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="55"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="56">Talous</a></li><li class="yle__navigation__list__item" data-reactid="57"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="58">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="59"><li class="yle__navigation__list__item" data-reactid="60"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="61">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="62"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="63">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="64"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="65">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="66"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="67">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="68"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="69">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="70"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="71">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="72"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="73">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="74"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="75">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="76"><li class="yle__navigation__list__item" data-reactid="77"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="78">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="79"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="80">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="81"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="82">News in English</a></li><li class="yle__navigation__list__item" data-reactid="83"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="84">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="85"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="86">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="87"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="88">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="89"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="90">Yle Uudizet karjalakse</a></li></ul><ul class="yle__navigation__list" data-reactid="91"><li class="yle__navigation__list__item" data-reactid="92"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="93">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="94"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="95">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="96"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="97">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="98"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="99">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="100"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="101">Yle Uutisluokka</a></li><li class="yle__navigation__list__item" data-reactid="102"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="103">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="104"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="105">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="106"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="107">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor" data-reactid="108"><div class="yle__bouncingStickyHeaderWrapper" data-reactid="109"><div class="yle__bouncingStickyHeader--initial yle__bouncingStickyHeader--testGroup--a" data-reactid="110"><div data-reactid="111"><a href="https://yle.fi" id="ylefiLink__variant-a" data-reactid="112"><span class="yle__bouncingStickyHeader__button" data-reactid="113">yle.fi</span></a></div></div></div></div><div data-reactid="114"><div class="article__background" data-reactid="115"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-10139737.jpg" data-reactid="116"/><div class="article__background__gradient" data-reactid="117"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="118"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="119"><ul data-reactid="120"><li data-reactid="121"><a href="https://yle.fi" itemprop="url" data-reactid="122"><span itemprop="title" data-reactid="123">yle.fi</span></a></li><li data-reactid="124"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="125"><span itemprop="title" data-reactid="126">Uutiset</span></a></li><li data-reactid="127"><a href="https://yle.fi/uutiset/18-205810" itemprop="url" data-reactid="128"><span itemprop="title" data-reactid="129">rajavalvonta</span></a></li></ul></nav><div class="yle__layout" data-reactid="130"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="131"><div class="yle__loadIndicator" data-reactid="132"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemtype="http://schema.org/Article" itemscope="" data-reactid="133"><div class="yle__article__header" data-reactid="134"><div class="yle__article__header__content" data-reactid="135"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="136">&quot;Kun Nuijamaalla on tuntien jono, silloin suuntaan Imatralle&quot; - suomalainen kännykkäsovellus voi tuoda helpotusta Venäjän rajaruuhkiin</h1><p class="yle__article__paragraph" data-reactid="137">Kaakkoisrajallla kokeilussa oleva kännykkäsovellus on nopeuttanut testikäyttäjien rajanylitystä. Venäjältä pääsee Suomeen nopeimmillaan viidessä minuutissa .</p><div class="yle__article__header__meta" data-reactid="138"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-205810" data-reactid="139"><span class="yle__subject yle__borderColor yle__borderColor--rajavalvonta" data-reactid="140">rajavalvonta</span></a><div class="yle__article__date" data-reactid="141"><span class="yle__article__date--published" data-reactid="142">1.4.2018 klo 13:00</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="143"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%;" itemprop="image" data-reactid="144"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-10139737.jpg" alt="Rajasovellus" data-reactid="145"/></div><figcaption class="yle__article__figure__caption" data-reactid="146"><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="147">Kari Kosonen/Yle</span></figcaption></figure></div></div><div class="yle__articlePage__article__meta" data-reactid="148"><div class="yle__articlePage__article__meta__content" data-reactid="149"><div class="yle__articlePage__article__meta__authors" data-reactid="150"><div class="yle__articlePage__article__authors" data-reactid="151"><div class="yle__articlePage__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="152"><figure class="yle__articlePage__article__author__figure" data-reactid="153"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-5853678.jpg" itemprop="image" width="60" height="60" alt="" data-reactid="154"/></figure><div class="yle__articlePage__article__author__info" data-reactid="155"><div class="yle__articlePage__article__author__info__name" data-reactid="156"><span class="yle__articlePage__article__author__name__text" itemprop="name" data-reactid="157">Jari Tanskanen</span></div><div class="yle__articlePage__article__author__description" data-reactid="158"></div></div></div></div></div><div class="yle__articlePage__article__meta__shareButtons" data-reactid="159"><div class="yle__articlePage__article__shareButton yle__articlePage__article__shareButton--facebook" data-reactid="160"><a class="yle__articlePage__article__shareButton__icon icon-facebook-circled" href="javascript:;" data-reactid="161"><span class="yle__accessibilityText" data-reactid="162">Jaa artikkeli Facebookissa</span></a><span class="yle__articlePage__article__shareButton__count" data-reactid="163">2</span></div><div class="yle__articlePage__article__shareButton yle__articlePage__article__shareButton--twitter" data-reactid="164"><a class="yle__articlePage__article__shareButton__icon icon-twitter-circled" href="javascript:;" data-reactid="165"><span class="yle__accessibilityText" data-reactid="166">Jaa artikkeli Twitterissä</span></a><span class="yle__articlePage__article__shareButton__count" data-reactid="167"></span></div><div class="yle__articlePage__article__shareButton yle__articlePage__article__shareButton--whatsapp" data-reactid="168"><a class="yle__articlePage__article__shareButton__icon icon-whatsapp-circled" href="javascript:;" data-reactid="169"><span class="yle__accessibilityText" data-reactid="170">Jaa artikkeli Whatsapissa</span></a><span class="yle__articlePage__article__shareButton__count" data-reactid="171"></span></div></div></div></div><div class="yle__article__content" data-reactid="172"><p class="yle__article__paragraph" data-reactid="173">Eduard Vainik tutkii puhelintaan kotipihalla Lappeenrannassa. Hän on lähdössä käymään Pietarissa sijaitsevalla asunnollaan, mutta ensin on selvitettävä, mitä kautta tänään kannattaa ajaa. Inkeriläisellä Vainikilla on asunnot Suomessa ja Venäjällä ja siksi hän ylittää usein rajan autollaan.</p><p class="yle__article__paragraph" data-reactid="174">–Nuijamaalla on joskus aamupäivällä jopa kolmen tunnin jono. Silloin kannattaa ajaa Imatran kautta, pohtii Eduard Vainik.</p><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="175"><a class="yle__article__clickable " data-reactid="176"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%;" itemprop="image" data-reactid="177"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-10139739.jpg" alt="Venäläinen mies" data-reactid="178"/></div></a><figcaption class="yle__article__figure__caption" data-reactid="179"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="180">Rajasovellusta testaava Eduard Vainik on lähdössä Lappeenrannasta Pietariin.</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="181">Kari Kosonen/Yle</span></figcaption></figure><p class="yle__article__paragraph" data-reactid="182">Puhelimessa oleva rajasovellus kertoo, kuinka kauan rajanylitys kestää Imatralla tai Lappeenrannan Nuijamaalla. </p><p class="yle__article__paragraph" data-reactid="183">Toista tuhatta ihmistä on alkuvuoden ajan testannut, miten hyvin sovellus pystyy ennustamaan rajanylitykseen kuluvan ajan. Mittaus perustuu sovellusta käyttävien matkapuhelimien paikannukseen.</p><p class="yle__article__paragraph" data-reactid="184">– Nopeimmillaan on päästy Svetogorskista Imatran Pelkolaan noin viidessä minuutissa, mutta hitaimmillaan ylitys on kestänyt 215 minuuttia, laskee rajasovellusta kehittävän Imatran kaupungin DigiLab-ryhmän projektipäällikkö Jukka Partinen.</p><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="185"><a class="yle__article__clickable " data-reactid="186"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%;" itemprop="image" data-reactid="187"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-10139738.jpg" alt="Mies" data-reactid="188"/></div></a><figcaption class="yle__article__figure__caption" data-reactid="189"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="190">Projektipäällikkö Jukka Partinen</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="191">Kari Kosonen/Yle</span></figcaption></figure><p class="yle__article__paragraph" data-reactid="192">Koekäyttäjien liikkeistä tehdään vuorokaudessa satoja mittauksia. Kertyneen datan perusteella pystytään jo ennustamaan, milloin rajalla ovat pahimmat ruuhkat. </p><p class="yle__article__paragraph" data-reactid="193">– Puolen tunnin jonon takia kannattaa jo ajaa Nuijamaan sijasta Imatran Pelkolan kautta, pohtii Vainik. </p><p class="yle__article__paragraph" data-reactid="194">Sovellus on koekäytössä kesään asti. Sen jälkeen se tulee yleisesti ladattavaksi ja käyttö laajenee vähitellen kaikille itärajan rajanylityspaikoille. Kokeiluvaiheen jälkeen toiminta on tarkoitus rahoittaa rajaseudun yritysten mainoksilla. Jo nyt Suomeen saapuvien koekäyttäjien kännykän ruudulle nousee mainoksia.</p><p class="yle__article__paragraph" data-reactid="195">– Sovellukseen tulee mainoksia läheisistä kylpylöistä tai kaupoilta, sanoo testikäyttäjänä oleva Eduard Vainik. </p><p class="yle__article__paragraph" data-reactid="196">Venäläisiä on tarkoitus houkutella järjestelmän käyttäjiksi juuri sovelluksen kautta tarjottavien ostoetujen avulla. </p><p class="yle__article__paragraph" data-reactid="197">– Niiden avulla voimme ohjata kuluttajia Suomeen palveluiden äärelle, sanoo projektipäällikkö Jukka Partinen. </p><p class="yle__article__paragraph" data-reactid="198">Tarkoitus on, että autoilija odottaa rajanylitystä mahdollisimman pitkään muualla kuin rajanylityspaikan jonossa. </p><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="199"><a class="yle__article__clickable " data-reactid="200"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%;" itemprop="image" data-reactid="201"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-10139741.jpg" alt="Raja" data-reactid="202"/></div></a><figcaption class="yle__article__figure__caption" data-reactid="203"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="204">Autoja tulossa Svetogorskista Imatran rajanylityspaikalle.</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="205">Kari Kosonen/Yle</span></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="206">Rajasovelluksen avulla sähköisiä asiakirjoja</h3><p class="yle__article__paragraph" data-reactid="207">Rajasovelluksen kehittämiseen on saatu rahoitusta myös EU:lta. Sovellusta kehitetään niin, että sen kautta voidaan toimittaa viranomaisille ajoneuvoon tai matkustajaan liittyviä dokumentteja sähköisesti. </p><p class="yle__article__paragraph" data-reactid="208">– Venäläisten matkustusilmoitukset, vakuutustodistukset ja bussien matkustajalistat olisi helppo lähettää tämän kautta, sanoo Partinen. </p><p class="yle__article__paragraph" data-reactid="209">EU:ta rajasovellus kiinnostaa, koska sähköiset dokumentit vähentäisivät mahdollisuutta asiakirjojen väärentämiseen, sillä tiedot varmistettaisiin suoraan vakuutusyhtiöiden palvelimilta. </p><p class="yle__article__paragraph" data-reactid="210">Palvelun käyttö on mahdollista laajentaa myös muille Eu:n ulkorajan ylityspaikoille, mikäli sähköinen asiakirjojen välittäminen saadaan sujumaan helposti. </p></div><div class="yle__article__footer" data-reactid="211"><div class="yle__article__footer__tools" data-reactid="212"><a class="yle__article__footer__button" data-reactid="213"><span data-reactid="214"><!-- react-text: 215 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 216 -->(1)<!-- /react-text --></span></a><a class="yle__article__footer__button" data-reactid="217"><span data-reactid="218">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="219"><section class="yle__article__links" data-reactid="220"><p class="yle__article__links__item" data-reactid="221"><a class="yle__article__links__item__link" href="/uutiset/3-9446972" data-reactid="222">Itärajan ruuhkiin helpotusta kännykkäsovelluksesta – vinkkaa milloin rajalle kannattaa mennä</a><time class="yle__article__links__item__datePublished" datetime="2017-02-08T05:55:36" data-reactid="223">8.2.2017</time></p></section><div class="yle__article__footer__subjects" data-reactid="224"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-205810" data-reactid="225"><span class="yle__subject yle__borderColor yle__borderColor--rajavalvonta" data-reactid="226">rajavalvonta</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34837" data-reactid="227"><span class="yle__subject yle__borderColor yle__borderColor--kotimaa" data-reactid="228">Kotimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-180168" data-reactid="229"><span class="yle__subject yle__borderColor yle__borderColor--imatra" data-reactid="230">Imatra</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-44769" data-reactid="231"><span class="yle__subject yle__borderColor yle__borderColor--nuijamaa,_lappeenranta" data-reactid="232">Nuijamaa, Lappeenranta</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-180573" data-reactid="233"><span class="yle__subject yle__borderColor yle__borderColor--lappeenranta" data-reactid="234">Lappeenranta</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-90578" data-reactid="235"><span class="yle__subject yle__borderColor yle__borderColor--sahkoiset_asiakirjat" data-reactid="236">sähköiset asiakirjat</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-141407" data-reactid="237"><span class="yle__subject yle__borderColor yle__borderColor--imatran_seutukunta" data-reactid="238">Imatran seutukunta</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-180490" data-reactid="239"><span class="yle__subject yle__borderColor yle__borderColor--etela-karjala" data-reactid="240">Etelä-Karjala</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-174562" data-reactid="241"><span class="yle__subject yle__borderColor yle__borderColor--euroopan_unioni" data-reactid="242">Euroopan unioni</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-192705" data-reactid="243"><span class="yle__subject yle__borderColor yle__borderColor--svetogorsk" data-reactid="244">Svetogorsk</span></a></div></div></div><div class="LazyLoad" data-reactid="245"></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="246"><div class="yle__newsList__sectionList__section__header" data-reactid="247"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="248"><h1 class="yle__heading yle__heading--h1" data-reactid="249">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="250"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#31414D;" data-reactid="251"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10138819" data-reactid="252"><div class="yle__article__listItem__container" data-reactid="253"><figure class="yle__article__listItem__figure" data-reactid="254"><div class="yle__article__listItem__figure__placeholder" data-reactid="255"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10141507.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10141507.jpg" alt="" data-reactid="256"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="257"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#000000;" data-reactid="258">Kuolema</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="259">Elisa Morgan näki kuolemassa bisnesidean  – Suomen ensimmäinen kuolemantaidon valmentaja kulkee rinnalla vaikka loppuun saakka</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#0896D8;" data-reactid="260"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10141489" data-reactid="261"><div class="yle__article__listItem__container" data-reactid="262"><figure class="yle__article__listItem__figure" data-reactid="263"><div class="yle__article__listItem__figure__placeholder" data-reactid="264"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-1-4401130.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-1-4401130.jpg" alt="" data-reactid="265"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="266"><span class="yle__article__listItem__subject" style="color:#000000;background-color:#D1F0F7;" data-reactid="267">Sää</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="268">Kotiin kannattaa palata jo tänään – Meteorologi: Mitä myöhemmäksi lähdön jättää, sen huonompi ajokeli</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#D5DDE2;" data-reactid="269"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10141519" data-reactid="270"><div class="yle__article__listItem__container" data-reactid="271"><figure class="yle__article__listItem__figure" data-reactid="272"><div class="yle__article__listItem__figure__placeholder" data-reactid="273"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9428826.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9428826.jpg" alt="" data-reactid="274"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="275"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#1AB283;" data-reactid="276">Pori</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="277">Satakunnan Kansa: Apteekki myi asiakkaalle käytettyjä insuliinikynän neuloja</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#F7E9CE;" data-reactid="278"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/urheilu/3-10141510" data-reactid="279"><div class="yle__article__listItem__container" data-reactid="280"><figure class="yle__article__listItem__figure" data-reactid="281"><div class="yle__article__listItem__figure__placeholder" data-reactid="282"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10141516.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10141516.jpg" alt="" data-reactid="283"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="284"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#D7920C;" data-reactid="285">Urheilu</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="286">Kommentti: Eeli Tolvanen on NHL:ssä ihan poika vielä, ja se on mestarisuosikille okei</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="287"><!-- react-empty: 288 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="289"><div class="yle__newsList__sidebar__section__header" data-reactid="290"><h1 class="yle__heading yle__heading--h1" data-reactid="291">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container" data-reactid="292"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--saa yle__article__listItem--kotimaa" data-reactid="293"><div class="yle__article__listItem__container" data-reactid="294"><a class="yle__article__listItem__link" href="/uutiset/3-10141489" data-reactid="295"><figure class="yle__article__listItem__figure yle__article__listItem__figure--video" data-reactid="296"><div class="yle__article__listItem__figure__placeholder" data-reactid="297"><div data-reactid="298"><div class="yle__article__listItem__video" data-reactid="299"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-1-4401130.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-1-4401130.jpg" alt="" data-reactid="300"/><img class="yle__video__playIcon" src="/uutiset/public/img/uutiset_play.svg" data-reactid="301"/></div><div class="yle__article__listItem__overlay" data-reactid="302"></div></div></div></figure><div class="yle__article__listItem__textualContent" data-reactid="303"><h1 class="yle__article__listItem__title" data-reactid="304">Kotiin kannattaa palata jo tänään – Meteorologi: Mitä myöhemmäksi lähdön jättää, sen huonompi ajokeli</h1><p class="yle__article__listItem__lead" data-reactid="305">Ennusteen mukaan maan etelä- ja keskiosaan on luvassa 10–20 senttiä lunta.</p><span class="yle__article__listItem__meta" data-reactid="306"><span class="yle__subject yle__borderColor yle__borderColor--saa" data-reactid="307">sää</span><time class="yle__article__listItem__meta__published" datetime="2018-04-01T13:18:58+0300" data-reactid="308">13:18</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--lentopaastot " data-reactid="309"><div class="yle__article__listItem__container" data-reactid="310"><a class="yle__article__listItem__link" href="/uutiset/3-10140993" data-reactid="311"><figure class="yle__article__listItem__figure" data-reactid="312"><div class="yle__article__listItem__figure__placeholder" data-reactid="313"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9883341.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9883341.jpg" alt="" data-reactid="314"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="315"><h1 class="yle__article__listItem__title" data-reactid="316">Lentoliikenteen päästöistä kova vääntö EU:ssa – Ruotsi otti käyttöön lentoveron</h1><p class="yle__article__listItem__lead" data-reactid="317">Suomessa pohditaan uusiutuvien biopolttoaineiden tuomia mahdollisuuksia vähentää lentoliikenteen päästöjä.</p><span class="yle__article__listItem__meta" data-reactid="318"><span class="yle__subject yle__borderColor yle__borderColor--lentopaastot" data-reactid="319">Lentopäästöt</span><time class="yle__article__listItem__meta__published" datetime="2018-04-01T12:42:05+0300" data-reactid="320">12:42</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--kuolema yle__article__listItem--kotimaa" data-reactid="321"><div class="yle__article__listItem__container" data-reactid="322"><a class="yle__article__listItem__link" href="/uutiset/3-10138819" data-reactid="323"><figure class="yle__article__listItem__figure" data-reactid="324"><div class="yle__article__listItem__figure__placeholder" data-reactid="325"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10138953.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10138953.jpg" alt="" data-reactid="326"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="327"><h1 class="yle__article__listItem__title" data-reactid="328">Suomen ensimmäinen kuolemantaidon valmentaja näki kuolemassa bisnesidean: &quot;Minulle sanottiin, että olen aikaani edellä&quot;</h1><p class="yle__article__listItem__lead" data-reactid="329">Kuolemantaidon valmentaja Elisa Morgan kehitti itselleen ammatin, koska ei halua jättää ketään yksin suurten kysymyksien kanssa. Morganin yritys on esimerkki siitä, että kuolemasta puhutaan nyt enemmän kuin vielä muutama vuosi sitten.</p><span class="yle__article__listItem__meta" data-reactid="330"><span class="yle__subject yle__borderColor yle__borderColor--kuolema" data-reactid="331">kuolema</span><time class="yle__article__listItem__meta__published" datetime="2018-04-01T11:41:41+0300" data-reactid="332">11:41</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 333 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <div id="initialState" data-state="{&quot;abTestGroup&quot;:&quot;a&quot;,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;userPreferences&quot;:{&quot;showTuoreimmatImages&quot;:true,&quot;sidebarActiveTab&quot;:&quot;most_recent&quot;},&quot;sidebar&quot;:{&quot;mostRecentNews&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[{&quot;id&quot;:&quot;3-10141489&quot;,&quot;title&quot;:&quot;Kotiin kannattaa palata jo tänään – Meteorologi: Mitä myöhemmäksi lähdön jättää, sen huonompi ajokeli&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141489&quot;,&quot;lead&quot;:&quot;Ennusteen mukaan maan etelä- ja keskiosaan on luvassa 10–20 senttiä lunta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-207692&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lumi&quot;}},{&quot;id&quot;:&quot;18-131879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikennevirasto&quot;}},{&quot;id&quot;:&quot;18-212223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorologit&quot;}},{&quot;id&quot;:&quot;18-219753&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;säänennustus&quot;}},{&quot;id&quot;:&quot;18-219289&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rannikot&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-273675&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pääsiäisloma&quot;}},{&quot;id&quot;:&quot;18-178168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ilmatieteen laitos&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T13:18:58+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4401130&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-4401130&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10139354&quot;,&quot;title&quot;:&quot;\&quot;Kun Nuijamaalla on tuntien jono, silloin suuntaan Imatralle\&quot; - suomalainen kännykkäsovellus voi tuoda helpotusta Venäjän rajaruuhkiin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10139354&quot;,&quot;lead&quot;:&quot;Kaakkoisrajallla kokeilussa oleva kännykkäsovellus on nopeuttanut testikäyttäjien rajanylitystä. Venäjältä pääsee Suomeen nopeimmillaan viidessä minuutissa .&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-205810&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rajavalvonta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-180168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Imatra&quot;}},{&quot;id&quot;:&quot;18-44769&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nuijamaa, Lappeenranta&quot;}},{&quot;id&quot;:&quot;18-180573&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lappeenranta&quot;}},{&quot;id&quot;:&quot;18-90578&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sähköiset asiakirjat&quot;}},{&quot;id&quot;:&quot;18-141407&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Imatran seutukunta&quot;}},{&quot;id&quot;:&quot;18-180490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Karjala&quot;}},{&quot;id&quot;:&quot;18-174562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan unioni&quot;}},{&quot;id&quot;:&quot;18-192705&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Svetogorsk&quot;}},{&quot;id&quot;:&quot;18-204719&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tietokoneohjelmat&quot;}},{&quot;id&quot;:&quot;18-219490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenneruuhkat&quot;}},{&quot;id&quot;:&quot;18-64427&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Asiakirjojen väärentäminen&quot;}},{&quot;id&quot;:&quot;18-39433&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rajojen vartiointi ja väestönsuojelu&quot;}},{&quot;id&quot;:&quot;18-189791&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Karjala&quot;}},{&quot;id&quot;:&quot;18-198551&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kymenlaakso&quot;}},{&quot;id&quot;:&quot;18-172487&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Virolahti&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T13:00:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10139737&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141510&quot;,&quot;title&quot;:&quot;Kommentti: Eeli Tolvanen on NHL:ssä ihan poika vielä, ja se on mestarisuosikille okei&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10141510&quot;,&quot;lead&quot;:&quot;Suomalaishyökkääjä selvisi NHL-debyytistään kuivin jaloin, kirjoittaa Yle Urheilun NHL-kirjeenvaihtaja Tommi Seppälä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-201555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;NHL&quot;}},{&quot;id&quot;:&quot;18-215580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekko&quot;}},{&quot;id&quot;:&quot;18-162433&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eeli Tolvanen&quot;}},{&quot;id&quot;:&quot;18-35305&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jääkiekkopelaajat (Miehet)&quot;}},{&quot;id&quot;:&quot;18-76550&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;miesten jääkiekko&quot;}},{&quot;id&quot;:&quot;18-35017&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Amerikan jääkiekko&quot;}},{&quot;id&quot;:&quot;18-180116&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nashville Predators&quot;}},{&quot;id&quot;:&quot;18-207906&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekkoilijat&quot;}},{&quot;id&quot;:&quot;18-211068&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talviurheilu&quot;}},{&quot;id&quot;:&quot;18-208323&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;joukkueurheilu&quot;}},{&quot;id&quot;:&quot;18-141267&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hyökkääjä&quot;}},{&quot;id&quot;:&quot;18-146103&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;American Hockey League&quot;}},{&quot;id&quot;:&quot;18-126952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rasmus Ristolainen&quot;}},{&quot;id&quot;:&quot;18-128590&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nashville&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T12:51:21+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141516&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10140993&quot;,&quot;title&quot;:&quot;Lentoliikenteen päästöistä kova vääntö EU:ssa – Ruotsi otti käyttöön lentoveron&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10140993&quot;,&quot;lead&quot;:&quot;Suomessa pohditaan uusiutuvien biopolttoaineiden tuomia mahdollisuuksia vähentää lentoliikenteen päästöjä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-65129&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lentopäästöt&quot;}},{&quot;id&quot;:&quot;18-5352&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;uusiutuvat energialähteet&quot;}},{&quot;id&quot;:&quot;18-207470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saastuminen&quot;}},{&quot;id&quot;:&quot;18-43827&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Maailman päästöleikkaukset&quot;}},{&quot;id&quot;:&quot;18-219030&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentoliikenne&quot;}},{&quot;id&quot;:&quot;18-204253&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonnonsuojelu&quot;}},{&quot;id&quot;:&quot;18-207558&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;biopolttoaineet&quot;}},{&quot;id&quot;:&quot;18-174562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan unioni&quot;}},{&quot;id&quot;:&quot;18-217087&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ilmastonmuutos&quot;}},{&quot;id&quot;:&quot;18-213090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kestävä kehitys&quot;}},{&quot;id&quot;:&quot;18-39450&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vesi- ja energiahuolto&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T12:42:05+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9883341&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10139950&quot;,&quot;title&quot;:&quot;Porokuninkuuskisojen suopunkikädet ovat Siirtola ja Kaarretkoski&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10139950&quot;,&quot;lead&quot;:&quot;Tänä vuonna Inarin Porokuninkuuskisojen suopunginheittokilpailuiden voittajat tulevat Sattasniemen paliskunnasta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-35045&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sápmi&quot;}},{&quot;id&quot;:&quot;18-57875&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suopunki (Lasso)&quot;}},{&quot;id&quot;:&quot;18-218112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poronhoito&quot;}},{&quot;id&quot;:&quot;18-248908&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suopunginheittokilpailu&quot;}},{&quot;id&quot;:&quot;18-247945&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;porokilpailut&quot;}},{&quot;id&quot;:&quot;18-247948&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Porokuninkuusajot&quot;}},{&quot;id&quot;:&quot;18-211284&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poro&quot;}},{&quot;id&quot;:&quot;18-247946&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;porourheilu&quot;}},{&quot;id&quot;:&quot;18-148122&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Lapin seutukunta&quot;}},{&quot;id&quot;:&quot;18-248907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Poro Cup&quot;}},{&quot;id&quot;:&quot;18-188050&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Inari&quot;}},{&quot;id&quot;:&quot;18-207249&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotieläintalous&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T12:37:26+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141508&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141519&quot;,&quot;title&quot;:&quot;Satakunnan Kansa: Apteekki myi asiakkaalle käytettyjä insuliinikynän neuloja&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141519&quot;,&quot;lead&quot;:&quot;14-vuotias diabeetikkopoika ehti käyttää osan kynäneuloista. Asiasta on tehty rikosilmoitus.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-174792&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pori&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-44199&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yliopiston Apteekki&quot;}},{&quot;id&quot;:&quot;18-216076&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;apteekit&quot;}},{&quot;id&quot;:&quot;18-58687&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Satakunnan kansa&quot;}},{&quot;id&quot;:&quot;18-219659&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;insuliini&quot;}},{&quot;id&quot;:&quot;18-214540&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkkeet&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T12:10:05+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9428826&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10135883&quot;,&quot;title&quot;:&quot;Heppatytöistä tuli heppatätejä: \&quot;Ratsastusharrastusta voisi verrata miesten höntsäilyyn\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10135883&quot;,&quot;lead&quot;:&quot;Suurin osa ratsastuksen harrastajista on aikuisia ja heistä lähes kaikki naisia. Aikuisten harrastajamäärä on miltei kolminkertaistunut kymmenessä vuodessa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212852&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hevonen&quot;}},{&quot;id&quot;:&quot;18-219457&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ratsastus&quot;}},{&quot;id&quot;:&quot;18-21196&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hevostallit&quot;}},{&quot;id&quot;:&quot;18-204189&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hevosurheilu&quot;}},{&quot;id&quot;:&quot;18-205542&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hevoseläimet&quot;}},{&quot;id&quot;:&quot;18-51590&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ratsastusharrastus&quot;}},{&quot;id&quot;:&quot;18-216389&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;harrastajat&quot;}},{&quot;id&quot;:&quot;18-204660&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;harrastukset&quot;}},{&quot;id&quot;:&quot;18-162361&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eläimet urheilussa&quot;}},{&quot;id&quot;:&quot;18-40330&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luontoyhteys&quot;}},{&quot;id&quot;:&quot;18-208579&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ratsastajat&quot;}},{&quot;id&quot;:&quot;18-207249&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotieläintalous&quot;}},{&quot;id&quot;:&quot;18-174792&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pori&quot;}},{&quot;id&quot;:&quot;18-197394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Satakunta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T11:42:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10138908&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10138819&quot;,&quot;title&quot;:&quot;Suomen ensimmäinen kuolemantaidon valmentaja näki kuolemassa bisnesidean: \&quot;Minulle sanottiin, että olen aikaani edellä\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10138819&quot;,&quot;lead&quot;:&quot;Kuolemantaidon valmentaja Elisa Morgan kehitti itselleen ammatin, koska ei halua jättää ketään yksin suurten kysymyksien kanssa. Morganin yritys on esimerkki siitä, että kuolemasta puhutaan nyt enemmän kuin vielä muutama vuosi sitten.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209304&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-209475&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hautaus&quot;}},{&quot;id&quot;:&quot;18-209128&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rituaalit&quot;}},{&quot;id&quot;:&quot;18-35879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema, hengenvaara ja loukkaantuminen&quot;}},{&quot;id&quot;:&quot;18-217513&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;surutyö&quot;}},{&quot;id&quot;:&quot;18-202563&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hietaniemen hautausmaa&quot;}},{&quot;id&quot;:&quot;18-39131&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuolemaan liittyvät tavat ja perinteet&quot;}},{&quot;id&quot;:&quot;18-219084&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eutanasia&quot;}},{&quot;id&quot;:&quot;18-88041&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lähin omainen&quot;}},{&quot;id&quot;:&quot;18-215317&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruumis&quot;}},{&quot;id&quot;:&quot;18-207816&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;uskonto (uskominen)&quot;}},{&quot;id&quot;:&quot;18-18152&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmiset&quot;}},{&quot;id&quot;:&quot;18-215468&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tunne-elämä&quot;}},{&quot;id&quot;:&quot;18-62555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hietaniemi, Helsinki&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T11:41:41+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10138953&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141500&quot;,&quot;title&quot;:&quot;Pois alta laineet ja ovetshkinit! NHL-tulokkaan Villi-Bill ilmoittautui maalipörssikisaan tällä satumaisella osumalla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10141500&quot;,&quot;lead&quot;:&quot;Vegas Golden Knightsin William Karlsson teki jo kauden 42 maalinsa, ja millä tavalla!&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-201555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;NHL&quot;}},{&quot;id&quot;:&quot;18-215580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekko&quot;}},{&quot;id&quot;:&quot;18-35305&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jääkiekkopelaajat (Miehet)&quot;}},{&quot;id&quot;:&quot;18-133443&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aleksandr Ovetškin&quot;}},{&quot;id&quot;:&quot;18-35017&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Amerikan jääkiekko&quot;}},{&quot;id&quot;:&quot;18-237723&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vegas Golden Knights&quot;}},{&quot;id&quot;:&quot;18-76550&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;miesten jääkiekko&quot;}},{&quot;id&quot;:&quot;18-154842&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Patrik Laine&quot;}},{&quot;id&quot;:&quot;18-207906&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekkoilijat&quot;}},{&quot;id&quot;:&quot;18-140085&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Columbus Blue Jackets&quot;}},{&quot;id&quot;:&quot;18-211068&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talviurheilu&quot;}},{&quot;id&quot;:&quot;18-83264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilutapahtumat&quot;}},{&quot;id&quot;:&quot;18-141267&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hyökkääjä&quot;}},{&quot;id&quot;:&quot;18-144239&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teemu Ramstedt&quot;}},{&quot;id&quot;:&quot;18-126952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rasmus Ristolainen&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T11:32:43+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50001000&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50001000-1522571443337&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10128134&quot;,&quot;title&quot;:&quot;Kehäkolmosen ulkopuolella harrastellaan kotikutoisesti ja ollaan takapajuisia – maakunta-sanalla leimataan niin taidetta kuin tiedettä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10128134&quot;,&quot;lead&quot;:&quot;Uusimaakin on maakunta. Mutta voitaisiinko Helsingissä puhua maakuntateatterista ja maakuntayliopistosta – vai alentaisiko se pääkaupungin taiteen ja tieteen maakuntasarjaan?&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maakunnat&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-3867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupunkiseudut&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-1050&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aluehallinto&quot;}},{&quot;id&quot;:&quot;18-181993&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Maunula&quot;}},{&quot;id&quot;:&quot;18-186648&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lahti&quot;}},{&quot;id&quot;:&quot;18-206788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pääkaupunkiseutu (Helsingin seutu)&quot;}},{&quot;id&quot;:&quot;18-141400&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Suomen lääni&quot;}},{&quot;id&quot;:&quot;18-177980&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Uusimaa&quot;}},{&quot;id&quot;:&quot;18-190988&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Heinola&quot;}},{&quot;id&quot;:&quot;18-126859&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lahden seutukunta&quot;}},{&quot;id&quot;:&quot;18-272338&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kajaanin kaupunginteatteri&quot;}},{&quot;id&quot;:&quot;18-169788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Päijät-Häme&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-212923&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tiede&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T11:00:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10131072&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10130232&quot;,&quot;title&quot;:&quot;Onko tässä pääsiäisen värikkäin puu? Munatalkoot rikkoivat hoivakotien rutiinin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10130232&quot;,&quot;lead&quot;:&quot;Kuhmossa 5,5 metriä korkea koivu on saanut oksilleen värikkäästi maalattuja munia. Osa munia maalanneista ikäihmisistä ei ensin halunnut tarttua pensseliin, mutta innostui lopulta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-182324&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääsiäinen&quot;}},{&quot;id&quot;:&quot;18-212764&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taide&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-174672&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuhmo&quot;}},{&quot;id&quot;:&quot;18-206160&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;munat&quot;}},{&quot;id&quot;:&quot;18-220715&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yhteisöt&quot;}},{&quot;id&quot;:&quot;18-204012&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;palvelutalot&quot;}},{&quot;id&quot;:&quot;18-178011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kainuu&quot;}},{&quot;id&quot;:&quot;18-208683&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;asuntolat&quot;}},{&quot;id&quot;:&quot;18-209926&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vuotuisjuhlat&quot;}},{&quot;id&quot;:&quot;18-218956&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ikääntyneet&quot;}},{&quot;id&quot;:&quot;18-206812&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;muistisairaudet&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T10:30:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4400871&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10135127&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141464&quot;,&quot;title&quot;:&quot;Uskoisitko nämä aprillipilat? Poliisi kertoi räntää ampuvasta sadettimesta, Tampereelle luvataan uusia patsaita&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141464&quot;,&quot;lead&quot;:&quot;Joensuun kaupunginjohtajan kerrotaan saaneen roolin uudesta elokuvasta raitiovaununa ja käyriä kurkkuja luvataan tarjolle seuraaviin itsenäisyyspäivän juhliin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-197742&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aprillipäivä (juhlapäivät)&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-215362&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;räntä&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-135649&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Veikkaus&quot;}},{&quot;id&quot;:&quot;18-214065&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;patsaat&quot;}},{&quot;id&quot;:&quot;18-219772&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hiihto&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}},{&quot;id&quot;:&quot;18-187543&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hämeensilta&quot;}},{&quot;id&quot;:&quot;18-197890&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kalervo Kummola&quot;}},{&quot;id&quot;:&quot;18-186495&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Timo Jutila&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T10:27:51+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141475&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141466&quot;,&quot;title&quot;:&quot;Huippukauden pelannut suomalaistähti ruoskii itseään kovin sanoin – Barkov ja Florida ovat hyytyneet kalkkiviivoilla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10141466&quot;,&quot;lead&quot;:&quot;Tappio Bostonille lauantaina kaatoi todennäköisesti Floridan haaveet pudotuspeleistä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-201555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;NHL&quot;}},{&quot;id&quot;:&quot;18-215580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekko&quot;}},{&quot;id&quot;:&quot;18-133829&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aleksandr Barkov Jr.&quot;}},{&quot;id&quot;:&quot;18-139098&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Florida Panthers&quot;}},{&quot;id&quot;:&quot;18-35305&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jääkiekkopelaajat (Miehet)&quot;}},{&quot;id&quot;:&quot;18-35017&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Amerikan jääkiekko&quot;}},{&quot;id&quot;:&quot;18-76550&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;miesten jääkiekko&quot;}},{&quot;id&quot;:&quot;18-207906&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekkoilijat&quot;}},{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T10:24:20+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141468&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141443&quot;,&quot;title&quot;:&quot;Malilainen jihadisti joutuu oikeuden eteen: Tuhosi Timbuktun kulttuuriaarteita ja pakotti naisia seksiorjuuteen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141443&quot;,&quot;lead&quot;:&quot;Epäillyt rikokset tapahtuivat vuosina 2012–2013, kertoo Kansainvälisen rikostuomioistuin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-83453&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainvälinen rikostuomioistuin&quot;}},{&quot;id&quot;:&quot;18-181280&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Timbuktu&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-198739&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mali&quot;}},{&quot;id&quot;:&quot;18-216989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sotarikokset&quot;}},{&quot;id&quot;:&quot;18-101968&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ansar dine&quot;}},{&quot;id&quot;:&quot;18-254489&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ääri-islam&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T10:08:07+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141452&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10138683&quot;,&quot;title&quot;:&quot;Viidessä sekunnissa yli 200 kilometrin tuntivauhtiin sukset jalassa – Jukka Viitasaari koukuttui jo lapsena hurjapäiden lajiin, jossa hän jahtaa maailmanennätystä vielä lähes nelikymppisenä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10138683&quot;,&quot;lead&quot;:&quot;Nopeuslasku on hurjapäiden laji. Tutustuimme nopeudesta koukuttuneeseen Jukka Viitasaareen, joka myös haastoi toimittajan rinteeseen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-36850&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Muu urheilu&quot;}},{&quot;id&quot;:&quot;18-71618&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jukka Viitasaari&quot;}},{&quot;id&quot;:&quot;18-213258&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nopeuslasku&quot;}},{&quot;id&quot;:&quot;18-205956&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maailmanennätys&quot;}},{&quot;id&quot;:&quot;18-211495&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;alppihiihto&quot;}},{&quot;id&quot;:&quot;18-219245&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sukset&quot;}},{&quot;id&quot;:&quot;18-37323&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Urheiluennätys&quot;}},{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T09:42:49+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50000989&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50000989-1522307949469&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null}]},&quot;mostReadNews&quot;:[{&quot;id&quot;:&quot;3-10136612&quot;,&quot;title&quot;:&quot;\&quot;15 min. Talo tyhjäksi\&quot; – Mika luotti väärään bisnesenkeliin ja se oli viedä häneltä kaiken&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10136612&quot;,&quot;lead&quot;:&quot;Nuori yrittäjä teki virheen, josta kaikkia varoitetaan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219252&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yrittäjyys&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-35232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yritystiedot&quot;}},{&quot;id&quot;:&quot;18-207612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huijaus&quot;}},{&quot;id&quot;:&quot;18-214724&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talousrikokset&quot;}},{&quot;id&quot;:&quot;18-208486&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirjanpito&quot;}},{&quot;id&quot;:&quot;18-218741&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;raha&quot;}},{&quot;id&quot;:&quot;18-217206&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikokset&quot;}},{&quot;id&quot;:&quot;18-90355&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääomasijoittajat&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-202747&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Joensuu&quot;}},{&quot;id&quot;:&quot;18-181838&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Savo&quot;}},{&quot;id&quot;:&quot;18-189791&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Karjala&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T08:12:42+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10136652&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10134814&quot;,&quot;title&quot;:&quot;Hanna Hietala lähti Suomesta puutetta pakoon, mutta Argentiinassa hänet tapettiin – nyt lapsenlapset etsivät Hannaa ja pyytävät Suomea apuun&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10134814&quot;,&quot;lead&quot;:&quot;Argentiinan sotilasdiktatuurin aikana katosi kaikkiaan 30 000 ihmistä. Yksi heistä oli Suomen kansalainen Hanna Hietala.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-207431&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Argentiina&quot;}},{&quot;id&quot;:&quot;18-127557&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sotilasjuntta&quot;}},{&quot;id&quot;:&quot;18-206633&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;muuttoliike&quot;}},{&quot;id&quot;:&quot;18-178859&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Buenos Aires&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-39211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle maailmalla&quot;}},{&quot;id&quot;:&quot;18-206710&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kidutus&quot;}},{&quot;id&quot;:&quot;18-205127&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perheet&quot;}},{&quot;id&quot;:&quot;18-10480&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotimaa&quot;}},{&quot;id&quot;:&quot;18-217084&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeudenkäynti&quot;}},{&quot;id&quot;:&quot;18-189791&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Karjala&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T07:14:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10140220&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141464&quot;,&quot;title&quot;:&quot;Uskoisitko nämä aprillipilat? Poliisi kertoi räntää ampuvasta sadettimesta, Tampereelle luvataan uusia patsaita&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141464&quot;,&quot;lead&quot;:&quot;Joensuun kaupunginjohtajan kerrotaan saaneen roolin uudesta elokuvasta raitiovaununa ja käyriä kurkkuja luvataan tarjolle seuraaviin itsenäisyyspäivän juhliin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-197742&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aprillipäivä (juhlapäivät)&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-215362&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;räntä&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-135649&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Veikkaus&quot;}},{&quot;id&quot;:&quot;18-214065&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;patsaat&quot;}},{&quot;id&quot;:&quot;18-219772&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hiihto&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}},{&quot;id&quot;:&quot;18-187543&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hämeensilta&quot;}},{&quot;id&quot;:&quot;18-197890&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kalervo Kummola&quot;}},{&quot;id&quot;:&quot;18-186495&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Timo Jutila&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T10:27:51+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141475&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141295&quot;,&quot;title&quot;:&quot;Suoratoistopalvelujen maarajat poistuivat EU:ssa – pian myös Yle Areena näkyy Euroopan-matkoilla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141295&quot;,&quot;lead&quot;:&quot;Siirrettävyysasetus poisti digitaalisten suoratoistopalvelujen geoblokkauksen. Eurooppalaiset voivat nyt käyttää kotimaassaan tilaamaansa verkkosisältöä kaikkialla EU:ssa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-206763&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;verkkopalvelut&quot;}},{&quot;id&quot;:&quot;18-155372&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle Areena&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-193444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle&quot;}},{&quot;id&quot;:&quot;18-71260&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;VPN-verkko&quot;}},{&quot;id&quot;:&quot;18-174562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan unioni&quot;}},{&quot;id&quot;:&quot;18-214567&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yleisradioyhtiöt&quot;}},{&quot;id&quot;:&quot;18-71261&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;remote access&quot;}},{&quot;id&quot;:&quot;18-35627&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Musiikin suoratoisto&quot;}},{&quot;id&quot;:&quot;18-38552&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainväliset organisaatiot ja sopimukset&quot;}},{&quot;id&quot;:&quot;18-53469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan matkailu&quot;}},{&quot;id&quot;:&quot;18-257512&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi.fi&quot;}},{&quot;id&quot;:&quot;18-139482&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Netflix&quot;}},{&quot;id&quot;:&quot;18-83955&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lähiverkot&quot;}},{&quot;id&quot;:&quot;18-87423&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Väestörekisterikeskus&quot;}},{&quot;id&quot;:&quot;18-57566&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Viaplay&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T07:00:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9670567&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141285&quot;,&quot;title&quot;:&quot;Kuljettaja kuoli, kun automaattiohjattu Tesla törmäsi betoniesteeseen Yhdysvalloissa – jo toinen vakava robottiautoturma viikon sisällä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141285&quot;,&quot;lead&quot;:&quot;Autoyhtiö Teslan mukaan kuljettaja oli kytkenyt automaattiohjauksen päälle vain hetkeä ennen onnettomuutta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-55146&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Itseohjautuva liikenne&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-149127&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tesla Motors&quot;}},{&quot;id&quot;:&quot;18-83447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieliikenneonnettomuudet&quot;}},{&quot;id&quot;:&quot;18-205008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autot&quot;}},{&quot;id&quot;:&quot;18-215158&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tekoäly&quot;}},{&quot;id&quot;:&quot;18-209170&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tutkat&quot;}}],&quot;datePublished&quot;:&quot;2018-03-31T17:51:42+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141258&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141117&quot;,&quot;title&quot;:&quot;Herätys: Miten käy, kun luottaa väärään bisnesenkeliin, Argentiinan diktatuuri tappoi suomalaisen Hannan, varaudu jekutukseen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141117&quot;,&quot;lead&quot;:&quot;Lue tästä päivän puheenaiheet lyhyesti. Voit säätää Uutisvahdissa Herätys-ilmoituksia asetuksista.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-224019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aamukooste&quot;}},{&quot;id&quot;:&quot;18-193444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle&quot;}},{&quot;id&quot;:&quot;18-197742&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aprillipäivä (juhlapäivät)&quot;}},{&quot;id&quot;:&quot;18-90355&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääomasijoittajat&quot;}},{&quot;id&quot;:&quot;18-207612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huijaus&quot;}},{&quot;id&quot;:&quot;18-205958&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;diktatuuri&quot;}},{&quot;id&quot;:&quot;18-35627&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Musiikin suoratoisto&quot;}},{&quot;id&quot;:&quot;18-214724&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talousrikokset&quot;}},{&quot;id&quot;:&quot;18-197844&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle Elävä arkisto&quot;}},{&quot;id&quot;:&quot;18-219252&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yrittäjyys&quot;}},{&quot;id&quot;:&quot;18-207431&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Argentiina&quot;}},{&quot;id&quot;:&quot;18-174562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan unioni&quot;}},{&quot;id&quot;:&quot;18-72320&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Armeijan valtaukset&quot;}},{&quot;id&quot;:&quot;18-201117&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Syyria&quot;}},{&quot;id&quot;:&quot;18-217398&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vallankaappaukset&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T08:33:38+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10136651&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141315&quot;,&quot;title&quot;:&quot;Venäjän rikkaimpiin kuuluva miljardööri pidätetty – epäillään valtion varojen kavalluksesta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141315&quot;,&quot;lead&quot;:&quot;Miljardööri Zijavudin Magomedovin rakennusyritys on ollut rakentamassa muun muassa Kaliningradin jalkapallostadionia maailmanmestaruuskisoja varten.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214724&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talousrikokset&quot;}},{&quot;id&quot;:&quot;18-208514&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kavallus&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-207935&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;syytteet&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-141354&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kaliningrad&quot;}},{&quot;id&quot;:&quot;18-210725&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;varallisuusrikokset&quot;}},{&quot;id&quot;:&quot;18-13857&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tutkintavankeus&quot;}}],&quot;datePublished&quot;:&quot;2018-03-31T19:37:38+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141316&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10138864&quot;,&quot;title&quot;:&quot;Tuomas Holopainen viihtyy luonnossa ja fantasiamaailmassa – kotona hänellä on aarrekartta, joka vie kohti uusia seikkailuja&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10138864&quot;,&quot;lead&quot;:&quot;Kulttuurivieras on luotsannut Nightwish-yhtyettä 20 vuotta ja pitää alkupään tuotoksia lutuisina.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-110372&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kulttuurivieras&quot;}},{&quot;id&quot;:&quot;18-199379&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tuomas Holopainen&quot;}},{&quot;id&quot;:&quot;18-178749&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nightwish&quot;}},{&quot;id&quot;:&quot;18-140558&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;power metal&quot;}},{&quot;id&quot;:&quot;18-140556&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sinfoninen metalli&quot;}},{&quot;id&quot;:&quot;18-209555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;heavy rock&quot;}},{&quot;id&quot;:&quot;18-264143&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Se (vuoden 2017 elokuva)&quot;}},{&quot;id&quot;:&quot;18-37277&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kosketinsoittajat&quot;}},{&quot;id&quot;:&quot;18-218353&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;muusikot&quot;}},{&quot;id&quot;:&quot;18-204465&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musiikki&quot;}},{&quot;id&quot;:&quot;18-106431&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aarrekartta&quot;}},{&quot;id&quot;:&quot;18-140656&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;alternative metal&quot;}},{&quot;id&quot;:&quot;18-126218&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Johanna Kurkela&quot;}},{&quot;id&quot;:&quot;18-190190&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kitee&quot;}},{&quot;id&quot;:&quot;18-212759&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;fantasiakirjallisuus&quot;}},{&quot;id&quot;:&quot;18-206883&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rock&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T09:15:18+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141470&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141389&quot;,&quot;title&quot;:&quot;Vain viidennes saa korvauksia hajotettuaan autoaan kuoppiin maantiellä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141389&quot;,&quot;lead&quot;:&quot;Kuopat tuottavat paljon korvaushakemuksia, mutta autoilijalla on suuri vastuu.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-39485&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tiekuopat&quot;}},{&quot;id&quot;:&quot;18-44425&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tievauriot&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-212859&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tiet&quot;}},{&quot;id&quot;:&quot;18-205351&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;routa&quot;}},{&quot;id&quot;:&quot;18-19229&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elinkeino-, liikenne- ja ympäristökeskus (ELY)&quot;}},{&quot;id&quot;:&quot;18-6778&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teiden kunnossapito&quot;}},{&quot;id&quot;:&quot;18-204005&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kelirikko&quot;}},{&quot;id&quot;:&quot;18-210547&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autonkuljettajat&quot;}},{&quot;id&quot;:&quot;18-211814&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieverkot&quot;}},{&quot;id&quot;:&quot;18-38422&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Valtiontukiorganisaatiot&quot;}},{&quot;id&quot;:&quot;18-212204&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tienrakennus&quot;}},{&quot;id&quot;:&quot;18-28366&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työ- ja elinkeinoministeriö&quot;}},{&quot;id&quot;:&quot;18-204645&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieliikenne&quot;}},{&quot;id&quot;:&quot;18-11593&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yksityistiet&quot;}},{&quot;id&quot;:&quot;18-90715&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieliikennelaki&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T04:48:31+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-8805392&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10130087&quot;,&quot;title&quot;:&quot;\&quot;Tämä on läpimurto, monien itkujen jälkeen\&quot; – Kuvaaja Juha Taskinen riemuitsee 400 saimaannorpasta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10130087&quot;,&quot;lead&quot;:&quot;Dokumentaristi Juha Taskinen on valokuvillaan lähestulkoon pelastanut yhden Saimaalla elelevän eläinlajin. Yle pyysi Taskista listamaan kolme tärkeintä käännekohtaa osin ristiriitaiseltakin suojelutaipaleelta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219000&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saimaannorppa&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-219322&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;norppa&quot;}},{&quot;id&quot;:&quot;18-208987&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hylkeet&quot;}},{&quot;id&quot;:&quot;18-188081&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Saimaa&quot;}},{&quot;id&quot;:&quot;18-195051&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Savonlinna&quot;}},{&quot;id&quot;:&quot;18-184975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Itä-Suomi&quot;}},{&quot;id&quot;:&quot;18-51020&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juha Taskinen&quot;}},{&quot;id&quot;:&quot;18-44374&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oravi, Savonlinna&quot;}},{&quot;id&quot;:&quot;18-22136&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luontokuvaus&quot;}},{&quot;id&quot;:&quot;18-137534&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Savonlinnan seutukunta&quot;}},{&quot;id&quot;:&quot;18-216919&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kalastajat&quot;}},{&quot;id&quot;:&quot;18-206795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;järvet&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T09:30:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10130299&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141186&quot;,&quot;title&quot;:&quot;Taiteilijat kiinnostuivat ihmisen luita pulppuavasta lähteestä – Levänluhdan mystiseen kalmistoon on haudattu sata ihmistä, mutta kukaan ei tiedä miksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141186&quot;,&quot;lead&quot;:&quot;Levänluhdan vesikalmistosta on tehty teoskokonaisuus, joka pyrkii valottamaan rautakautista arvoitusta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-39131&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuolemaan liittyvät tavat ja perinteet&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-212764&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taide&quot;}},{&quot;id&quot;:&quot;18-215317&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruumis&quot;}},{&quot;id&quot;:&quot;18-209304&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema&quot;}},{&quot;id&quot;:&quot;18-13856&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rautakausi&quot;}},{&quot;id&quot;:&quot;18-211228&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hautausmaat&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-209475&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hautaus&quot;}},{&quot;id&quot;:&quot;18-109250&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kalliomaalaus&quot;}},{&quot;id&quot;:&quot;18-209128&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rituaalit&quot;}},{&quot;id&quot;:&quot;18-68432&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Installaatiotaide&quot;}},{&quot;id&quot;:&quot;18-86143&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;esihistoria&quot;}}],&quot;datePublished&quot;:&quot;2018-03-31T17:21:29+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141212&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10131280&quot;,&quot;title&quot;:&quot;Kesämökkivero jopa päälle 800 euroa – Katso laskurista, kuinka suuri vero on euroina omassa mökkikunnassasi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10131280&quot;,&quot;lead&quot;:&quot;Vapaa-ajan asuntojen kiinteistöverot vaihtelevat suuresti kunnittain.  Kokeile näppärää mökkiverolaskuria tästä jutustamme.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215601&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kiinteistövero&quot;}},{&quot;id&quot;:&quot;18-17899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mökkeily&quot;}},{&quot;id&quot;:&quot;18-205705&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vapaa-ajan asunnot&quot;}},{&quot;id&quot;:&quot;18-29752&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Erkki Virtanen&quot;}},{&quot;id&quot;:&quot;18-211188&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vapaa-aika&quot;}},{&quot;id&quot;:&quot;18-207943&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kunnat&quot;}},{&quot;id&quot;:&quot;18-185571&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Raasepori&quot;}},{&quot;id&quot;:&quot;18-212449&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;verotus&quot;}},{&quot;id&quot;:&quot;18-215784&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kiinteistöt&quot;}},{&quot;id&quot;:&quot;18-274019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Verotusarvo&quot;}}],&quot;datePublished&quot;:&quot;2018-03-31T12:02:21+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10135848&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10089108&quot;,&quot;title&quot;:&quot;Parikymppisen miehen huumehuuruiseen elämään astui varovainen toivo: \&quot;Ensimmäistä kertaa laskin päiviä, että pääsen hoitoon, enkä päiviä, että pääsen pois hoidosta\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10089108&quot;,&quot;lead&quot;:&quot;Leo käytti kaikkia huumeita, joita katkohoidon lääkärin listalta löytyi. Hoitoon hänet oli ohjattu ja pakotettu moneen kertaan, mutta mikään ei auttanut ennen kuin hän oli itse valmis lopettamaan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-213891&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huumeriippuvuus&quot;}},{&quot;id&quot;:&quot;18-210070&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huumeet&quot;}},{&quot;id&quot;:&quot;18-207752&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huumeiden käyttäjät&quot;}},{&quot;id&quot;:&quot;18-211104&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;päihteet&quot;}},{&quot;id&quot;:&quot;18-215602&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;päihderiippuvuus&quot;}},{&quot;id&quot;:&quot;18-204239&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;riippuvuus&quot;}},{&quot;id&quot;:&quot;18-218682&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;amfetamiini&quot;}},{&quot;id&quot;:&quot;18-37446&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkkeet ja päihteet&quot;}},{&quot;id&quot;:&quot;18-9512&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;stimulantit&quot;}},{&quot;id&quot;:&quot;18-244660&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Päihteiden väärinkäyttö&quot;}},{&quot;id&quot;:&quot;18-47501&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Huume- ja lääkekuolemat&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-03-31T17:50:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10088588&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141064&quot;,&quot;title&quot;:&quot;Tesoman murhan tutkinnanjohtaja: Tekijä koputti poliisiauton ikkunaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141064&quot;,&quot;lead&quot;:&quot;Murhasta epäilty ilmoittautui poliisille viime torstaina. Miehen vangitsemisoikeudenkäynti alkaa Tampereella tänään kello 12.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-57392&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Murhaepäilty&quot;}},{&quot;id&quot;:&quot;18-218464&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;murha&quot;}},{&quot;id&quot;:&quot;18-214623&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisitutkinta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-45434&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tesoma, Tampere&quot;}},{&quot;id&quot;:&quot;18-55675&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vangitsemisoikeudenkäynti&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-45436&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampereen lounainen suuralue&quot;}},{&quot;id&quot;:&quot;18-130671&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampereen seutukunta&quot;}},{&quot;id&quot;:&quot;18-67168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vangitsemisperuste&quot;}},{&quot;id&quot;:&quot;18-217084&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeudenkäynti&quot;}},{&quot;id&quot;:&quot;18-38610&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Murhatutkinta&quot;}},{&quot;id&quot;:&quot;18-36804&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Poliisin toimenpiteet&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}},{&quot;id&quot;:&quot;18-16187&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;epäillyt&quot;}},{&quot;id&quot;:&quot;18-213782&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;henkirikokset&quot;}}],&quot;datePublished&quot;:&quot;2018-03-31T09:30:21+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141070&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10141443&quot;,&quot;title&quot;:&quot;Malilainen jihadisti joutuu oikeuden eteen: Tuhosi Timbuktun kulttuuriaarteita ja pakotti naisia seksiorjuuteen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141443&quot;,&quot;lead&quot;:&quot;Epäillyt rikokset tapahtuivat vuosina 2012–2013, kertoo Kansainvälisen rikostuomioistuin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-83453&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainvälinen rikostuomioistuin&quot;}},{&quot;id&quot;:&quot;18-181280&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Timbuktu&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-198739&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mali&quot;}},{&quot;id&quot;:&quot;18-216989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sotarikokset&quot;}},{&quot;id&quot;:&quot;18-101968&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ansar dine&quot;}},{&quot;id&quot;:&quot;18-254489&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ääri-islam&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T10:08:07+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141452&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}],&quot;topNews&quot;:[{&quot;name&quot;:&quot;Pääuutiset&quot;,&quot;id&quot;:&quot;mainnews&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10141489&quot;,&quot;title&quot;:&quot;Kotiin kannattaa palata jo tänään – Meteorologi: Mitä myöhemmäksi lähdön jättää, sen huonompi ajokeli&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141489&quot;,&quot;lead&quot;:&quot;Ennusteen mukaan maan etelä- ja keskiosaan on luvassa 10–20 senttiä lunta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-207692&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lumi&quot;}},{&quot;id&quot;:&quot;18-131879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikennevirasto&quot;}},{&quot;id&quot;:&quot;18-212223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorologit&quot;}},{&quot;id&quot;:&quot;18-219753&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;säänennustus&quot;}},{&quot;id&quot;:&quot;18-219289&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rannikot&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-273675&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pääsiäisloma&quot;}},{&quot;id&quot;:&quot;18-178168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ilmatieteen laitos&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T13:18:58+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-4401130&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-4401130&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10140993&quot;,&quot;title&quot;:&quot;Lentoliikenteen päästöistä kova vääntö EU:ssa – Ruotsi otti käyttöön lentoveron&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10140993&quot;,&quot;lead&quot;:&quot;Suomessa pohditaan uusiutuvien biopolttoaineiden tuomia mahdollisuuksia vähentää lentoliikenteen päästöjä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-65129&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lentopäästöt&quot;}},{&quot;id&quot;:&quot;18-5352&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;uusiutuvat energialähteet&quot;}},{&quot;id&quot;:&quot;18-207470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saastuminen&quot;}},{&quot;id&quot;:&quot;18-43827&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Maailman päästöleikkaukset&quot;}},{&quot;id&quot;:&quot;18-219030&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentoliikenne&quot;}},{&quot;id&quot;:&quot;18-204253&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonnonsuojelu&quot;}},{&quot;id&quot;:&quot;18-207558&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;biopolttoaineet&quot;}},{&quot;id&quot;:&quot;18-174562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan unioni&quot;}},{&quot;id&quot;:&quot;18-217087&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ilmastonmuutos&quot;}},{&quot;id&quot;:&quot;18-213090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kestävä kehitys&quot;}},{&quot;id&quot;:&quot;18-39450&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vesi- ja energiahuolto&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T12:42:05+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9883341&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10138819&quot;,&quot;title&quot;:&quot;Suomen ensimmäinen kuolemantaidon valmentaja näki kuolemassa bisnesidean: \&quot;Minulle sanottiin, että olen aikaani edellä\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10138819&quot;,&quot;lead&quot;:&quot;Kuolemantaidon valmentaja Elisa Morgan kehitti itselleen ammatin, koska ei halua jättää ketään yksin suurten kysymyksien kanssa. Morganin yritys on esimerkki siitä, että kuolemasta puhutaan nyt enemmän kuin vielä muutama vuosi sitten.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209304&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-209475&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hautaus&quot;}},{&quot;id&quot;:&quot;18-209128&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rituaalit&quot;}},{&quot;id&quot;:&quot;18-35879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema, hengenvaara ja loukkaantuminen&quot;}},{&quot;id&quot;:&quot;18-217513&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;surutyö&quot;}},{&quot;id&quot;:&quot;18-202563&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hietaniemen hautausmaa&quot;}},{&quot;id&quot;:&quot;18-39131&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuolemaan liittyvät tavat ja perinteet&quot;}},{&quot;id&quot;:&quot;18-219084&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eutanasia&quot;}},{&quot;id&quot;:&quot;18-88041&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lähin omainen&quot;}},{&quot;id&quot;:&quot;18-215317&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruumis&quot;}},{&quot;id&quot;:&quot;18-207816&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;uskonto (uskominen)&quot;}},{&quot;id&quot;:&quot;18-18152&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmiset&quot;}},{&quot;id&quot;:&quot;18-215468&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tunne-elämä&quot;}},{&quot;id&quot;:&quot;18-62555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hietaniemi, Helsinki&quot;}}],&quot;datePublished&quot;:&quot;2018-04-01T11:41:41+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10138953&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:&quot;Suomen ensimmäinen kuolemantaidon valmentaja näki kuolemassa bisnesidean: \&quot;Minulle sanottiin, että olen aikaani edellä\&quot;&quot;,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]}]}]},&quot;tuoreimmat&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[],&quot;offset&quot;:0},&quot;municipalityMapping&quot;:[{&quot;name&quot;:&quot;Akaa&quot;,&quot;id&quot;:&quot;18-144782&quot;},{&quot;name&quot;:&quot;Alajärvi&quot;,&quot;id&quot;:&quot;18-127161&quot;},{&quot;name&quot;:&quot;Alavieska&quot;,&quot;id&quot;:&quot;18-138714&quot;},{&quot;name&quot;:&quot;Alavus&quot;,&quot;id&quot;:&quot;18-145158&quot;},{&quot;name&quot;:&quot;Asikkala&quot;,&quot;id&quot;:&quot;18-138208&quot;},{&quot;name&quot;:&quot;Askola&quot;,&quot;id&quot;:&quot;18-130372&quot;},{&quot;name&quot;:&quot;Aura&quot;,&quot;id&quot;:&quot;18-126887&quot;},{&quot;name&quot;:&quot;Brändö&quot;,&quot;id&quot;:&quot;18-129844&quot;},{&quot;name&quot;:&quot;Eckerö&quot;,&quot;id&quot;:&quot;18-136846&quot;},{&quot;name&quot;:&quot;Enonkoski&quot;,&quot;id&quot;:&quot;18-146273&quot;},{&quot;name&quot;:&quot;Enontekiö&quot;,&quot;id&quot;:&quot;18-146596&quot;},{&quot;name&quot;:&quot;Espoo&quot;,&quot;id&quot;:&quot;18-147340&quot;},{&quot;name&quot;:&quot;Eura&quot;,&quot;id&quot;:&quot;18-145760&quot;},{&quot;name&quot;:&quot;Eurajoki&quot;,&quot;id&quot;:&quot;18-133275&quot;},{&quot;name&quot;:&quot;Evijärvi&quot;,&quot;id&quot;:&quot;18-142831&quot;},{&quot;name&quot;:&quot;Finström&quot;,&quot;id&quot;:&quot;18-144398&quot;},{&quot;name&quot;:&quot;Forssa&quot;,&quot;id&quot;:&quot;18-138395&quot;},{&quot;name&quot;:&quot;Föglö&quot;,&quot;id&quot;:&quot;18-126697&quot;},{&quot;name&quot;:&quot;Geta&quot;,&quot;id&quot;:&quot;18-142196&quot;},{&quot;name&quot;:&quot;Haapajärvi&quot;,&quot;id&quot;:&quot;18-148094&quot;},{&quot;name&quot;:&quot;Haapavesi&quot;,&quot;id&quot;:&quot;18-134450&quot;},{&quot;name&quot;:&quot;Hailuoto&quot;,&quot;id&quot;:&quot;18-128751&quot;},{&quot;name&quot;:&quot;Halsua&quot;,&quot;id&quot;:&quot;18-125736&quot;},{&quot;name&quot;:&quot;Hamina&quot;,&quot;id&quot;:&quot;18-145649&quot;},{&quot;name&quot;:&quot;Hammarland&quot;,&quot;id&quot;:&quot;18-126244&quot;},{&quot;name&quot;:&quot;Hankasalmi&quot;,&quot;id&quot;:&quot;18-133049&quot;},{&quot;name&quot;:&quot;Hanko&quot;,&quot;id&quot;:&quot;18-129821&quot;},{&quot;name&quot;:&quot;Harjavalta&quot;,&quot;id&quot;:&quot;18-127822&quot;},{&quot;name&quot;:&quot;Hartola&quot;,&quot;id&quot;:&quot;18-141579&quot;},{&quot;name&quot;:&quot;Hattula&quot;,&quot;id&quot;:&quot;18-126098&quot;},{&quot;name&quot;:&quot;Hausjärvi&quot;,&quot;id&quot;:&quot;18-146081&quot;},{&quot;name&quot;:&quot;Heinola&quot;,&quot;id&quot;:&quot;18-132932&quot;},{&quot;name&quot;:&quot;Heinävesi&quot;,&quot;id&quot;:&quot;18-137326&quot;},{&quot;name&quot;:&quot;Helsinki&quot;,&quot;id&quot;:&quot;18-150046&quot;},{&quot;name&quot;:&quot;Hirvensalmi&quot;,&quot;id&quot;:&quot;18-148395&quot;},{&quot;name&quot;:&quot;Hollola&quot;,&quot;id&quot;:&quot;18-126832&quot;},{&quot;name&quot;:&quot;Honkajoki&quot;,&quot;id&quot;:&quot;18-133350&quot;},{&quot;name&quot;:&quot;Huittinen&quot;,&quot;id&quot;:&quot;18-140787&quot;},{&quot;name&quot;:&quot;Humppila&quot;,&quot;id&quot;:&quot;18-127019&quot;},{&quot;name&quot;:&quot;Hyrynsalmi&quot;,&quot;id&quot;:&quot;18-148737&quot;},{&quot;name&quot;:&quot;Hyvinkää&quot;,&quot;id&quot;:&quot;18-142278&quot;},{&quot;name&quot;:&quot;Hämeenkyrö&quot;,&quot;id&quot;:&quot;18-142434&quot;},{&quot;name&quot;:&quot;Hämeenlinna&quot;,&quot;id&quot;:&quot;18-135540&quot;},{&quot;name&quot;:&quot;Ii&quot;,&quot;id&quot;:&quot;18-127904&quot;},{&quot;name&quot;:&quot;Iisalmi&quot;,&quot;id&quot;:&quot;18-141403&quot;},{&quot;name&quot;:&quot;Iitti&quot;,&quot;id&quot;:&quot;18-139713&quot;},{&quot;name&quot;:&quot;Ikaalinen&quot;,&quot;id&quot;:&quot;18-133115&quot;},{&quot;name&quot;:&quot;Ilmajoki&quot;,&quot;id&quot;:&quot;18-148913&quot;},{&quot;name&quot;:&quot;Ilomantsi&quot;,&quot;id&quot;:&quot;18-137577&quot;},{&quot;name&quot;:&quot;Imatra&quot;,&quot;id&quot;:&quot;18-141408&quot;},{&quot;name&quot;:&quot;Inari&quot;,&quot;id&quot;:&quot;18-133644&quot;},{&quot;name&quot;:&quot;Inkoo&quot;,&quot;id&quot;:&quot;18-147335&quot;},{&quot;name&quot;:&quot;Isojoki&quot;,&quot;id&quot;:&quot;18-137426&quot;},{&quot;name&quot;:&quot;Isokyrö&quot;,&quot;id&quot;:&quot;18-145099&quot;},{&quot;name&quot;:&quot;Janakkala&quot;,&quot;id&quot;:&quot;18-144020&quot;},{&quot;name&quot;:&quot;Joensuu&quot;,&quot;id&quot;:&quot;18-137570&quot;},{&quot;name&quot;:&quot;Jokioinen&quot;,&quot;id&quot;:&quot;18-125540&quot;},{&quot;name&quot;:&quot;Jomala&quot;,&quot;id&quot;:&quot;18-133067&quot;},{&quot;name&quot;:&quot;Joroinen&quot;,&quot;id&quot;:&quot;18-139972&quot;},{&quot;name&quot;:&quot;Joutsa&quot;,&quot;id&quot;:&quot;18-135320&quot;},{&quot;name&quot;:&quot;Juankoski&quot;,&quot;id&quot;:&quot;18-140560&quot;},{&quot;name&quot;:&quot;Juuka&quot;,&quot;id&quot;:&quot;18-149892&quot;},{&quot;name&quot;:&quot;Juupajoki&quot;,&quot;id&quot;:&quot;18-133531&quot;},{&quot;name&quot;:&quot;Juva&quot;,&quot;id&quot;:&quot;18-137228&quot;},{&quot;name&quot;:&quot;Jyväskylä&quot;,&quot;id&quot;:&quot;18-149340&quot;},{&quot;name&quot;:&quot;Jämijärvi&quot;,&quot;id&quot;:&quot;18-134187&quot;},{&quot;name&quot;:&quot;Jämsä&quot;,&quot;id&quot;:&quot;18-136046&quot;},{&quot;name&quot;:&quot;Järvenpää&quot;,&quot;id&quot;:&quot;18-136032&quot;},{&quot;name&quot;:&quot;Kaarina&quot;,&quot;id&quot;:&quot;18-139733&quot;},{&quot;name&quot;:&quot;Kaavi&quot;,&quot;id&quot;:&quot;18-148012&quot;},{&quot;name&quot;:&quot;Kajaani&quot;,&quot;id&quot;:&quot;18-130145&quot;},{&quot;name&quot;:&quot;Kalajoki&quot;,&quot;id&quot;:&quot;18-135940&quot;},{&quot;name&quot;:&quot;Kangasala&quot;,&quot;id&quot;:&quot;18-137467&quot;},{&quot;name&quot;:&quot;Kangasniemi&quot;,&quot;id&quot;:&quot;18-127880&quot;},{&quot;name&quot;:&quot;Kankaanpää&quot;,&quot;id&quot;:&quot;18-148054&quot;},{&quot;name&quot;:&quot;Kannonkoski&quot;,&quot;id&quot;:&quot;18-134073&quot;},{&quot;name&quot;:&quot;Kannus&quot;,&quot;id&quot;:&quot;18-133352&quot;},{&quot;name&quot;:&quot;Karijoki&quot;,&quot;id&quot;:&quot;18-140294&quot;},{&quot;name&quot;:&quot;Karkkila&quot;,&quot;id&quot;:&quot;18-145267&quot;},{&quot;name&quot;:&quot;Karstula&quot;,&quot;id&quot;:&quot;18-125169&quot;},{&quot;name&quot;:&quot;Karvia&quot;,&quot;id&quot;:&quot;18-129268&quot;},{&quot;name&quot;:&quot;Kaskinen&quot;,&quot;id&quot;:&quot;18-145101&quot;},{&quot;name&quot;:&quot;Kauhajoki&quot;,&quot;id&quot;:&quot;18-125909&quot;},{&quot;name&quot;:&quot;Kauhava&quot;,&quot;id&quot;:&quot;18-146034&quot;},{&quot;name&quot;:&quot;Kauniainen&quot;,&quot;id&quot;:&quot;18-145993&quot;},{&quot;name&quot;:&quot;Kaustinen&quot;,&quot;id&quot;:&quot;18-142495&quot;},{&quot;name&quot;:&quot;Keitele&quot;,&quot;id&quot;:&quot;18-31085&quot;},{&quot;name&quot;:&quot;Kemi&quot;,&quot;id&quot;:&quot;18-130713&quot;},{&quot;name&quot;:&quot;Kemijärvi&quot;,&quot;id&quot;:&quot;18-140504&quot;},{&quot;name&quot;:&quot;Keminmaa&quot;,&quot;id&quot;:&quot;18-139497&quot;},{&quot;name&quot;:&quot;Kemiönsaari&quot;,&quot;id&quot;:&quot;18-3781&quot;},{&quot;name&quot;:&quot;Kempele&quot;,&quot;id&quot;:&quot;18-148431&quot;},{&quot;name&quot;:&quot;Kerava&quot;,&quot;id&quot;:&quot;18-139529&quot;},{&quot;name&quot;:&quot;Keuruu&quot;,&quot;id&quot;:&quot;18-129209&quot;},{&quot;name&quot;:&quot;Kihniö&quot;,&quot;id&quot;:&quot;18-131047&quot;},{&quot;name&quot;:&quot;Kinnula&quot;,&quot;id&quot;:&quot;18-125007&quot;},{&quot;name&quot;:&quot;Kirkkonummi&quot;,&quot;id&quot;:&quot;18-147339&quot;},{&quot;name&quot;:&quot;Kitee&quot;,&quot;id&quot;:&quot;18-126878&quot;},{&quot;name&quot;:&quot;Kittilä&quot;,&quot;id&quot;:&quot;18-132902&quot;},{&quot;name&quot;:&quot;Kiuruvesi&quot;,&quot;id&quot;:&quot;18-145623&quot;},{&quot;name&quot;:&quot;Kivijärvi&quot;,&quot;id&quot;:&quot;18-134004&quot;},{&quot;name&quot;:&quot;Kokemäki&quot;,&quot;id&quot;:&quot;18-129186&quot;},{&quot;name&quot;:&quot;Kokkola&quot;,&quot;id&quot;:&quot;18-132849&quot;},{&quot;name&quot;:&quot;Kolari&quot;,&quot;id&quot;:&quot;18-137142&quot;},{&quot;name&quot;:&quot;Konnevesi&quot;,&quot;id&quot;:&quot;18-149927&quot;},{&quot;name&quot;:&quot;Kontiolahti&quot;,&quot;id&quot;:&quot;18-144499&quot;},{&quot;name&quot;:&quot;Korsnäs&quot;,&quot;id&quot;:&quot;18-132522&quot;},{&quot;name&quot;:&quot;Koski Tl&quot;,&quot;id&quot;:&quot;18-128289&quot;},{&quot;name&quot;:&quot;Kotka&quot;,&quot;id&quot;:&quot;18-130680&quot;},{&quot;name&quot;:&quot;Kouvola&quot;,&quot;id&quot;:&quot;18-147400&quot;},{&quot;name&quot;:&quot;Kristiinankaupunki&quot;,&quot;id&quot;:&quot;18-145214&quot;},{&quot;name&quot;:&quot;Kruunupyy&quot;,&quot;id&quot;:&quot;18-140202&quot;},{&quot;name&quot;:&quot;Kuhmo&quot;,&quot;id&quot;:&quot;18-127432&quot;},{&quot;name&quot;:&quot;Kuhmoinen&quot;,&quot;id&quot;:&quot;18-131777&quot;},{&quot;name&quot;:&quot;Kumlinge&quot;,&quot;id&quot;:&quot;18-144172&quot;},{&quot;name&quot;:&quot;Kuopio&quot;,&quot;id&quot;:&quot;18-141405&quot;},{&quot;name&quot;:&quot;Kuortane&quot;,&quot;id&quot;:&quot;18-149287&quot;},{&quot;name&quot;:&quot;Kurikka&quot;,&quot;id&quot;:&quot;18-140801&quot;},{&quot;name&quot;:&quot;Kustavi&quot;,&quot;id&quot;:&quot;18-144494&quot;},{&quot;name&quot;:&quot;Kuusamo&quot;,&quot;id&quot;:&quot;18-144877&quot;},{&quot;name&quot;:&quot;Kyyjärvi&quot;,&quot;id&quot;:&quot;18-134044&quot;},{&quot;name&quot;:&quot;Kärkölä&quot;,&quot;id&quot;:&quot;18-137968&quot;},{&quot;name&quot;:&quot;Kärsämäki&quot;,&quot;id&quot;:&quot;18-148051&quot;},{&quot;name&quot;:&quot;Kökar&quot;,&quot;id&quot;:&quot;18-144884&quot;},{&quot;name&quot;:&quot;Lahti&quot;,&quot;id&quot;:&quot;18-126860&quot;},{&quot;name&quot;:&quot;Laihia&quot;,&quot;id&quot;:&quot;18-125580&quot;},{&quot;name&quot;:&quot;Laitila&quot;,&quot;id&quot;:&quot;18-146333&quot;},{&quot;name&quot;:&quot;Lapinjärvi&quot;,&quot;id&quot;:&quot;18-144094&quot;},{&quot;name&quot;:&quot;Lapinlahti&quot;,&quot;id&quot;:&quot;18-140761&quot;},{&quot;name&quot;:&quot;Lappajärvi&quot;,&quot;id&quot;:&quot;18-144405&quot;},{&quot;name&quot;:&quot;Lappeenranta&quot;,&quot;id&quot;:&quot;18-138725&quot;},{&quot;name&quot;:&quot;Lapua&quot;,&quot;id&quot;:&quot;18-127013&quot;},{&quot;name&quot;:&quot;Laukaa&quot;,&quot;id&quot;:&quot;18-141069&quot;},{&quot;name&quot;:&quot;Lemi&quot;,&quot;id&quot;:&quot;18-130804&quot;},{&quot;name&quot;:&quot;Lemland&quot;,&quot;id&quot;:&quot;18-138855&quot;},{&quot;name&quot;:&quot;Lempäälä&quot;,&quot;id&quot;:&quot;18-139368&quot;},{&quot;name&quot;:&quot;Leppävirta&quot;,&quot;id&quot;:&quot;18-125612&quot;},{&quot;name&quot;:&quot;Lestijärvi&quot;,&quot;id&quot;:&quot;18-134664&quot;},{&quot;name&quot;:&quot;Lieksa&quot;,&quot;id&quot;:&quot;18-126103&quot;},{&quot;name&quot;:&quot;Lieto&quot;,&quot;id&quot;:&quot;18-136031&quot;},{&quot;name&quot;:&quot;Liminka&quot;,&quot;id&quot;:&quot;18-146368&quot;},{&quot;name&quot;:&quot;Liperi&quot;,&quot;id&quot;:&quot;18-126620&quot;},{&quot;name&quot;:&quot;Lohja&quot;,&quot;id&quot;:&quot;18-144282&quot;},{&quot;name&quot;:&quot;Loimaa&quot;,&quot;id&quot;:&quot;18-142337&quot;},{&quot;name&quot;:&quot;Loppi&quot;,&quot;id&quot;:&quot;18-147143&quot;},{&quot;name&quot;:&quot;Loviisa&quot;,&quot;id&quot;:&quot;18-141815&quot;},{&quot;name&quot;:&quot;Luhanka&quot;,&quot;id&quot;:&quot;18-136014&quot;},{&quot;name&quot;:&quot;Lumijoki&quot;,&quot;id&quot;:&quot;18-137645&quot;},{&quot;name&quot;:&quot;Lumparland&quot;,&quot;id&quot;:&quot;18-143759&quot;},{&quot;name&quot;:&quot;Luoto&quot;,&quot;id&quot;:&quot;18-145413&quot;},{&quot;name&quot;:&quot;Luumäki&quot;,&quot;id&quot;:&quot;18-140312&quot;},{&quot;name&quot;:&quot;Luvia&quot;,&quot;id&quot;:&quot;18-135181&quot;},{&quot;name&quot;:&quot;Maalahti&quot;,&quot;id&quot;:&quot;18-147286&quot;},{&quot;name&quot;:&quot;Maarianhamina&quot;,&quot;id&quot;:&quot;18-134690&quot;},{&quot;name&quot;:&quot;Marttila&quot;,&quot;id&quot;:&quot;18-142832&quot;},{&quot;name&quot;:&quot;Masku&quot;,&quot;id&quot;:&quot;18-140155&quot;},{&quot;name&quot;:&quot;Merijärvi&quot;,&quot;id&quot;:&quot;18-129145&quot;},{&quot;name&quot;:&quot;Merikarvia&quot;,&quot;id&quot;:&quot;18-128868&quot;},{&quot;name&quot;:&quot;Miehikkälä&quot;,&quot;id&quot;:&quot;18-126829&quot;},{&quot;name&quot;:&quot;Mikkeli&quot;,&quot;id&quot;:&quot;18-135752&quot;},{&quot;name&quot;:&quot;Muhos&quot;,&quot;id&quot;:&quot;18-132703&quot;},{&quot;name&quot;:&quot;Multia&quot;,&quot;id&quot;:&quot;18-135127&quot;},{&quot;name&quot;:&quot;Muonio&quot;,&quot;id&quot;:&quot;18-139717&quot;},{&quot;name&quot;:&quot;Mustasaari&quot;,&quot;id&quot;:&quot;18-137632&quot;},{&quot;name&quot;:&quot;Muurame&quot;,&quot;id&quot;:&quot;18-149950&quot;},{&quot;name&quot;:&quot;Mynämäki&quot;,&quot;id&quot;:&quot;18-148344&quot;},{&quot;name&quot;:&quot;Myrskylä&quot;,&quot;id&quot;:&quot;18-139794&quot;},{&quot;name&quot;:&quot;Mäntsälä&quot;,&quot;id&quot;:&quot;18-139609&quot;},{&quot;name&quot;:&quot;Mänttä-Vilppula&quot;,&quot;id&quot;:&quot;18-133392&quot;},{&quot;name&quot;:&quot;Mäntyharju&quot;,&quot;id&quot;:&quot;18-125330&quot;},{&quot;name&quot;:&quot;Naantali&quot;,&quot;id&quot;:&quot;18-132719&quot;},{&quot;name&quot;:&quot;Nakkila&quot;,&quot;id&quot;:&quot;18-135049&quot;},{&quot;name&quot;:&quot;Nivala&quot;,&quot;id&quot;:&quot;18-146369&quot;},{&quot;name&quot;:&quot;Nokia&quot;,&quot;id&quot;:&quot;18-143939&quot;},{&quot;name&quot;:&quot;Nousiainen&quot;,&quot;id&quot;:&quot;18-146178&quot;},{&quot;name&quot;:&quot;Nurmes&quot;,&quot;id&quot;:&quot;18-146028&quot;},{&quot;name&quot;:&quot;Nurmijärvi&quot;,&quot;id&quot;:&quot;18-136048&quot;},{&quot;name&quot;:&quot;Närpiö&quot;,&quot;id&quot;:&quot;18-139362&quot;},{&quot;name&quot;:&quot;Orimattila&quot;,&quot;id&quot;:&quot;18-127816&quot;},{&quot;name&quot;:&quot;Oripää&quot;,&quot;id&quot;:&quot;18-126888&quot;},{&quot;name&quot;:&quot;Orivesi&quot;,&quot;id&quot;:&quot;18-149213&quot;},{&quot;name&quot;:&quot;Oulainen&quot;,&quot;id&quot;:&quot;18-141964&quot;},{&quot;name&quot;:&quot;Oulu&quot;,&quot;id&quot;:&quot;18-139457&quot;},{&quot;name&quot;:&quot;Outokumpu&quot;,&quot;id&quot;:&quot;18-132847&quot;},{&quot;name&quot;:&quot;Padasjoki&quot;,&quot;id&quot;:&quot;18-133646&quot;},{&quot;name&quot;:&quot;Paimio&quot;,&quot;id&quot;:&quot;18-146085&quot;},{&quot;name&quot;:&quot;Paltamo&quot;,&quot;id&quot;:&quot;18-137572&quot;},{&quot;name&quot;:&quot;Parainen&quot;,&quot;id&quot;:&quot;18-3821&quot;},{&quot;name&quot;:&quot;Parikkala&quot;,&quot;id&quot;:&quot;18-131144&quot;},{&quot;name&quot;:&quot;Parkano&quot;,&quot;id&quot;:&quot;18-69347&quot;},{&quot;name&quot;:&quot;Pedersören kunta&quot;,&quot;id&quot;:&quot;18-147727&quot;},{&quot;name&quot;:&quot;Pelkosenniemi&quot;,&quot;id&quot;:&quot;18-133548&quot;},{&quot;name&quot;:&quot;Pello&quot;,&quot;id&quot;:&quot;18-144416&quot;},{&quot;name&quot;:&quot;Perho&quot;,&quot;id&quot;:&quot;18-134676&quot;},{&quot;name&quot;:&quot;Pertunmaa&quot;,&quot;id&quot;:&quot;18-132549&quot;},{&quot;name&quot;:&quot;Petäjävesi&quot;,&quot;id&quot;:&quot;18-128782&quot;},{&quot;name&quot;:&quot;Pieksämäki&quot;,&quot;id&quot;:&quot;18-130792&quot;},{&quot;name&quot;:&quot;Pielavesi&quot;,&quot;id&quot;:&quot;18-148965&quot;},{&quot;name&quot;:&quot;Pietarsaari&quot;,&quot;id&quot;:&quot;18-133447&quot;},{&quot;name&quot;:&quot;Pihtipudas&quot;,&quot;id&quot;:&quot;18-132184&quot;},{&quot;name&quot;:&quot;Pirkkala&quot;,&quot;id&quot;:&quot;18-145052&quot;},{&quot;name&quot;:&quot;Polvijärvi&quot;,&quot;id&quot;:&quot;18-149905&quot;},{&quot;name&quot;:&quot;Pomarkku&quot;,&quot;id&quot;:&quot;18-137400&quot;},{&quot;name&quot;:&quot;Pori&quot;,&quot;id&quot;:&quot;18-129057&quot;},{&quot;name&quot;:&quot;Pornainen&quot;,&quot;id&quot;:&quot;18-125998&quot;},{&quot;name&quot;:&quot;Porvoo&quot;,&quot;id&quot;:&quot;18-134747&quot;},{&quot;name&quot;:&quot;Posio&quot;,&quot;id&quot;:&quot;18-133603&quot;},{&quot;name&quot;:&quot;Pudasjärvi&quot;,&quot;id&quot;:&quot;18-140818&quot;},{&quot;name&quot;:&quot;Pukkila&quot;,&quot;id&quot;:&quot;18-126010&quot;},{&quot;name&quot;:&quot;Punkalaidun&quot;,&quot;id&quot;:&quot;18-128811&quot;},{&quot;name&quot;:&quot;Puolanka&quot;,&quot;id&quot;:&quot;18-134021&quot;},{&quot;name&quot;:&quot;Puumala&quot;,&quot;id&quot;:&quot;18-138155&quot;},{&quot;name&quot;:&quot;Pyhtää&quot;,&quot;id&quot;:&quot;18-133965&quot;},{&quot;name&quot;:&quot;Pyhäjoki&quot;,&quot;id&quot;:&quot;18-148735&quot;},{&quot;name&quot;:&quot;Pyhäjärvi&quot;,&quot;id&quot;:&quot;18-126877&quot;},{&quot;name&quot;:&quot;Pyhäntä&quot;,&quot;id&quot;:&quot;18-128827&quot;},{&quot;name&quot;:&quot;Pyhäranta&quot;,&quot;id&quot;:&quot;18-144882&quot;},{&quot;name&quot;:&quot;Pälkäne&quot;,&quot;id&quot;:&quot;18-140333&quot;},{&quot;name&quot;:&quot;Pöytyä&quot;,&quot;id&quot;:&quot;18-146092&quot;},{&quot;name&quot;:&quot;Raahe&quot;,&quot;id&quot;:&quot;18-133348&quot;},{&quot;name&quot;:&quot;Raasepori&quot;,&quot;id&quot;:&quot;18-147349&quot;},{&quot;name&quot;:&quot;Raisio&quot;,&quot;id&quot;:&quot;18-137688&quot;},{&quot;name&quot;:&quot;Rantasalmi&quot;,&quot;id&quot;:&quot;18-147594&quot;},{&quot;name&quot;:&quot;Ranua&quot;,&quot;id&quot;:&quot;18-127606&quot;},{&quot;name&quot;:&quot;Rauma&quot;,&quot;id&quot;:&quot;18-135386&quot;},{&quot;name&quot;:&quot;Rautalampi&quot;,&quot;id&quot;:&quot;18-150031&quot;},{&quot;name&quot;:&quot;Rautavaara&quot;,&quot;id&quot;:&quot;18-134007&quot;},{&quot;name&quot;:&quot;Rautjärvi&quot;,&quot;id&quot;:&quot;18-137118&quot;},{&quot;name&quot;:&quot;Reisjärvi&quot;,&quot;id&quot;:&quot;18-42945&quot;},{&quot;name&quot;:&quot;Riihimäki&quot;,&quot;id&quot;:&quot;18-126842&quot;},{&quot;name&quot;:&quot;Ristijärvi&quot;,&quot;id&quot;:&quot;18-137739&quot;},{&quot;name&quot;:&quot;Rovaniemi&quot;,&quot;id&quot;:&quot;18-139808&quot;},{&quot;name&quot;:&quot;Ruokolahti&quot;,&quot;id&quot;:&quot;18-145125&quot;},{&quot;name&quot;:&quot;Ruovesi&quot;,&quot;id&quot;:&quot;18-128792&quot;},{&quot;name&quot;:&quot;Rusko&quot;,&quot;id&quot;:&quot;18-138216&quot;},{&quot;name&quot;:&quot;Rääkkylä&quot;,&quot;id&quot;:&quot;18-130253&quot;},{&quot;name&quot;:&quot;Saarijärvi&quot;,&quot;id&quot;:&quot;18-147710&quot;},{&quot;name&quot;:&quot;Salla&quot;,&quot;id&quot;:&quot;18-145115&quot;},{&quot;name&quot;:&quot;Salo&quot;,&quot;id&quot;:&quot;18-135495&quot;},{&quot;name&quot;:&quot;Saltvik&quot;,&quot;id&quot;:&quot;18-133925&quot;},{&quot;name&quot;:&quot;Sastamala&quot;,&quot;id&quot;:&quot;18-132654&quot;},{&quot;name&quot;:&quot;Sauvo&quot;,&quot;id&quot;:&quot;18-91418&quot;},{&quot;name&quot;:&quot;Savitaipale&quot;,&quot;id&quot;:&quot;18-130585&quot;},{&quot;name&quot;:&quot;Savonlinna&quot;,&quot;id&quot;:&quot;18-128389&quot;},{&quot;name&quot;:&quot;Savukoski&quot;,&quot;id&quot;:&quot;18-134644&quot;},{&quot;name&quot;:&quot;Seinäjoki&quot;,&quot;id&quot;:&quot;18-147396&quot;},{&quot;name&quot;:&quot;Sievi&quot;,&quot;id&quot;:&quot;18-136772&quot;},{&quot;name&quot;:&quot;Siikainen&quot;,&quot;id&quot;:&quot;18-137758&quot;},{&quot;name&quot;:&quot;Siikajoki&quot;,&quot;id&quot;:&quot;18-130670&quot;},{&quot;name&quot;:&quot;Siikalatva&quot;,&quot;id&quot;:&quot;18-140959&quot;},{&quot;name&quot;:&quot;Siilinjärvi&quot;,&quot;id&quot;:&quot;18-130415&quot;},{&quot;name&quot;:&quot;Simo&quot;,&quot;id&quot;:&quot;18-129655&quot;},{&quot;name&quot;:&quot;Sipoo&quot;,&quot;id&quot;:&quot;18-132723&quot;},{&quot;name&quot;:&quot;Siuntio&quot;,&quot;id&quot;:&quot;18-147336&quot;},{&quot;name&quot;:&quot;Sodankylä&quot;,&quot;id&quot;:&quot;18-140691&quot;},{&quot;name&quot;:&quot;Soini&quot;,&quot;id&quot;:&quot;18-137660&quot;},{&quot;name&quot;:&quot;Somero&quot;,&quot;id&quot;:&quot;18-127094&quot;},{&quot;name&quot;:&quot;Sonkajärvi&quot;,&quot;id&quot;:&quot;18-128239&quot;},{&quot;name&quot;:&quot;Sotkamo&quot;,&quot;id&quot;:&quot;18-142169&quot;},{&quot;name&quot;:&quot;Sottunga&quot;,&quot;id&quot;:&quot;18-144781&quot;},{&quot;name&quot;:&quot;Sulkava&quot;,&quot;id&quot;:&quot;18-139010&quot;},{&quot;name&quot;:&quot;Sund&quot;,&quot;id&quot;:&quot;18-125531&quot;},{&quot;name&quot;:&quot;Suomussalmi&quot;,&quot;id&quot;:&quot;18-149883&quot;},{&quot;name&quot;:&quot;Suonenjoki&quot;,&quot;id&quot;:&quot;18-132000&quot;},{&quot;name&quot;:&quot;Sysmä&quot;,&quot;id&quot;:&quot;18-137059&quot;},{&quot;name&quot;:&quot;Säkylä&quot;,&quot;id&quot;:&quot;18-145603&quot;},{&quot;name&quot;:&quot;Taipalsaari&quot;,&quot;id&quot;:&quot;18-139267&quot;},{&quot;name&quot;:&quot;Taivalkoski&quot;,&quot;id&quot;:&quot;18-131164&quot;},{&quot;name&quot;:&quot;Taivassalo&quot;,&quot;id&quot;:&quot;18-134555&quot;},{&quot;name&quot;:&quot;Tammela&quot;,&quot;id&quot;:&quot;18-137350&quot;},{&quot;name&quot;:&quot;Tampere&quot;,&quot;id&quot;:&quot;18-141847&quot;},{&quot;name&quot;:&quot;Tervo&quot;,&quot;id&quot;:&quot;18-147675&quot;},{&quot;name&quot;:&quot;Tervola&quot;,&quot;id&quot;:&quot;18-139463&quot;},{&quot;name&quot;:&quot;Teuva&quot;,&quot;id&quot;:&quot;18-134772&quot;},{&quot;name&quot;:&quot;Tohmajärvi&quot;,&quot;id&quot;:&quot;18-126996&quot;},{&quot;name&quot;:&quot;Toholampi&quot;,&quot;id&quot;:&quot;18-149104&quot;},{&quot;name&quot;:&quot;Toivakka&quot;,&quot;id&quot;:&quot;18-140647&quot;},{&quot;name&quot;:&quot;Tornio&quot;,&quot;id&quot;:&quot;18-139768&quot;},{&quot;name&quot;:&quot;Turku&quot;,&quot;id&quot;:&quot;18-150037&quot;},{&quot;name&quot;:&quot;Tuusniemi&quot;,&quot;id&quot;:&quot;18-138900&quot;},{&quot;name&quot;:&quot;Tuusula&quot;,&quot;id&quot;:&quot;18-136268&quot;},{&quot;name&quot;:&quot;Tyrnävä&quot;,&quot;id&quot;:&quot;18-140358&quot;},{&quot;name&quot;:&quot;Ulvila&quot;,&quot;id&quot;:&quot;18-149131&quot;},{&quot;name&quot;:&quot;Urjala&quot;,&quot;id&quot;:&quot;18-132585&quot;},{&quot;name&quot;:&quot;Utajärvi&quot;,&quot;id&quot;:&quot;18-138765&quot;},{&quot;name&quot;:&quot;Utsjoki&quot;,&quot;id&quot;:&quot;18-138231&quot;},{&quot;name&quot;:&quot;Uurainen&quot;,&quot;id&quot;:&quot;18-133047&quot;},{&quot;name&quot;:&quot;Uusikaarlepyy&quot;,&quot;id&quot;:&quot;18-135226&quot;},{&quot;name&quot;:&quot;Uusikaupunki&quot;,&quot;id&quot;:&quot;18-129159&quot;},{&quot;name&quot;:&quot;Vaala&quot;,&quot;id&quot;:&quot;18-149192&quot;},{&quot;name&quot;:&quot;Vaasa&quot;,&quot;id&quot;:&quot;18-135574&quot;},{&quot;name&quot;:&quot;Valkeakoski&quot;,&quot;id&quot;:&quot;18-133530&quot;},{&quot;name&quot;:&quot;Valtimo&quot;,&quot;id&quot;:&quot;18-136164&quot;},{&quot;name&quot;:&quot;Vantaa&quot;,&quot;id&quot;:&quot;18-136028&quot;},{&quot;name&quot;:&quot;Varkaus&quot;,&quot;id&quot;:&quot;18-127015&quot;},{&quot;name&quot;:&quot;Vehmaa&quot;,&quot;id&quot;:&quot;18-137028&quot;},{&quot;name&quot;:&quot;Vesanto&quot;,&quot;id&quot;:&quot;18-138708&quot;},{&quot;name&quot;:&quot;Vesilahti&quot;,&quot;id&quot;:&quot;18-145051&quot;},{&quot;name&quot;:&quot;Veteli&quot;,&quot;id&quot;:&quot;18-136959&quot;},{&quot;name&quot;:&quot;Vieremä&quot;,&quot;id&quot;:&quot;18-146125&quot;},{&quot;name&quot;:&quot;Vihti&quot;,&quot;id&quot;:&quot;18-144559&quot;},{&quot;name&quot;:&quot;Viitasaari&quot;,&quot;id&quot;:&quot;18-147812&quot;},{&quot;name&quot;:&quot;Vimpeli&quot;,&quot;id&quot;:&quot;18-132359&quot;},{&quot;name&quot;:&quot;Virolahti&quot;,&quot;id&quot;:&quot;18-141524&quot;},{&quot;name&quot;:&quot;Virrat&quot;,&quot;id&quot;:&quot;18-128826&quot;},{&quot;name&quot;:&quot;Vårdö&quot;,&quot;id&quot;:&quot;18-144318&quot;},{&quot;name&quot;:&quot;Vöyri&quot;,&quot;id&quot;:&quot;18-133258&quot;},{&quot;name&quot;:&quot;Ylitornio&quot;,&quot;id&quot;:&quot;18-125897&quot;},{&quot;name&quot;:&quot;Ylivieska&quot;,&quot;id&quot;:&quot;18-129150&quot;},{&quot;name&quot;:&quot;Ylöjärvi&quot;,&quot;id&quot;:&quot;18-130545&quot;},{&quot;name&quot;:&quot;Ypäjä&quot;,&quot;id&quot;:&quot;18-148972&quot;},{&quot;name&quot;:&quot;Ähtäri&quot;,&quot;id&quot;:&quot;18-133251&quot;},{&quot;name&quot;:&quot;Äänekoski&quot;,&quot;id&quot;:&quot;18-127721&quot;},{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;id&quot;:&quot;18-141372&quot;},{&quot;name&quot;:&quot;Etelä-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-146311&quot;},{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;id&quot;:&quot;18-141852&quot;},{&quot;name&quot;:&quot;Kainuu&quot;,&quot;id&quot;:&quot;18-141399&quot;},{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;id&quot;:&quot;18-138727&quot;},{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-135629&quot;},{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;id&quot;:&quot;18-148148&quot;},{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;id&quot;:&quot;18-131408&quot;},{&quot;name&quot;:&quot;Lappi&quot;,&quot;id&quot;:&quot;18-139752&quot;},{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;id&quot;:&quot;18-146831&quot;},{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148149&quot;},{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;id&quot;:&quot;18-141936&quot;},{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148154&quot;},{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;id&quot;:&quot;18-141764&quot;},{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;id&quot;:&quot;18-141401&quot;},{&quot;name&quot;:&quot;Satakunta&quot;,&quot;id&quot;:&quot;18-139772&quot;},{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;id&quot;:&quot;18-147345&quot;},{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;id&quot;:&quot;18-135507&quot;},{&quot;name&quot;:&quot;Ahvenanmaa&quot;,&quot;id&quot;:&quot;18-168867&quot;}],&quot;subjectMapping&quot;:{&quot;saa&quot;:{&quot;name&quot;:&quot;Sää&quot;,&quot;conceptId&quot;:&quot;18-35395&quot;},&quot;kotimaa&quot;:{&quot;name&quot;:&quot;Kotimaa&quot;,&quot;conceptId&quot;:&quot;18-34837&quot;},&quot;ulkomaat&quot;:{&quot;name&quot;:&quot;Ulkomaat&quot;,&quot;conceptId&quot;:&quot;18-34953&quot;},&quot;talous&quot;:{&quot;name&quot;:&quot;Talous&quot;,&quot;conceptId&quot;:&quot;18-150040&quot;},&quot;politiikka&quot;:{&quot;name&quot;:&quot;Politiikka&quot;,&quot;conceptId&quot;:&quot;18-38033&quot;},&quot;osallistu&quot;:{&quot;name&quot;:&quot;Osallistu&quot;,&quot;conceptId&quot;:&quot;18-35374&quot;},&quot;tiede&quot;:{&quot;name&quot;:&quot;Tiede&quot;,&quot;conceptId&quot;:&quot;18-819&quot;},&quot;kulttuuri&quot;:{&quot;name&quot;:&quot;Kulttuuri&quot;,&quot;conceptId&quot;:&quot;18-150067&quot;},&quot;luonto&quot;:{&quot;name&quot;:&quot;Luonto&quot;,&quot;conceptId&quot;:&quot;18-35354&quot;},&quot;terveys&quot;:{&quot;name&quot;:&quot;Terveys&quot;,&quot;conceptId&quot;:&quot;18-35138&quot;},&quot;blogit&quot;:{&quot;name&quot;:&quot;Blogit&quot;,&quot;conceptId&quot;:&quot;18-35466&quot;},&quot;viihde&quot;:{&quot;name&quot;:&quot;Viihde&quot;,&quot;conceptId&quot;:&quot;18-36066&quot;},&quot;nakokulmat&quot;:{&quot;name&quot;:&quot;Näkökulmat&quot;,&quot;conceptId&quot;:&quot;18-35381&quot;},&quot;liikenne&quot;:{&quot;name&quot;:&quot;Liikenne&quot;,&quot;conceptId&quot;:&quot;18-12&quot;},&quot;tekniikka&quot;:{&quot;name&quot;:&quot;Tekniikka&quot;,&quot;conceptId&quot;:&quot;18-1234&quot;},&quot;plus&quot;:{&quot;name&quot;:&quot;Plus&quot;,&quot;conceptId&quot;:&quot;18-35262&quot;},&quot;ilmiot&quot;:{&quot;name&quot;:&quot;Ilmiöt&quot;,&quot;conceptId&quot;:&quot;18-40543&quot;},&quot;internet&quot;:{&quot;name&quot;:&quot;Internet&quot;,&quot;conceptId&quot;:&quot;18-37065&quot;},&quot;pelit&quot;:{&quot;name&quot;:&quot;Pelit&quot;,&quot;conceptId&quot;:&quot;18-40893&quot;},&quot;etela-karjala&quot;:{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35259&quot;},&quot;etela-savo&quot;:{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;conceptId&quot;:&quot;18-35260&quot;},&quot;helsinki&quot;:{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;conceptId&quot;:&quot;18-35267&quot;},&quot;hame&quot;:{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;conceptId&quot;:&quot;18-35196&quot;},&quot;kainuu&quot;:{&quot;name&quot;:&quot;Kainuu&quot;,&quot;conceptId&quot;:&quot;18-35171&quot;},&quot;keski-pohjanmaa&quot;:{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-34975&quot;},&quot;keski-suomi&quot;:{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35870&quot;},&quot;kymenlaakso&quot;:{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;conceptId&quot;:&quot;18-34998&quot;},&quot;lahti&quot;:{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;conceptId&quot;:&quot;18-35434&quot;},&quot;lappi&quot;:{&quot;name&quot;:&quot;Lappi&quot;,&quot;conceptId&quot;:&quot;18-35182&quot;},&quot;oulu&quot;:{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35321&quot;},&quot;perameri&quot;:{&quot;name&quot;:&quot;Meri-Lappi&quot;,&quot;conceptId&quot;:&quot;18-35280&quot;},&quot;pohjanmaa&quot;:{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35269&quot;},&quot;pohjois-karjala&quot;:{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35056&quot;},&quot;saame&quot;:{&quot;name&quot;:&quot;Saame&quot;,&quot;conceptId&quot;:&quot;18-36157&quot;},&quot;satakunta&quot;:{&quot;name&quot;:&quot;Satakunta&quot;,&quot;conceptId&quot;:&quot;18-35157&quot;},&quot;savo&quot;:{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;conceptId&quot;:&quot;18-35206&quot;},&quot;tampere&quot;:{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;conceptId&quot;:&quot;18-35313&quot;},&quot;turku&quot;:{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35205&quot;},&quot;kolumnit&quot;:{&quot;name&quot;:&quot;Kolumnit&quot;,&quot;conceptId&quot;:&quot;18-215844&quot;}},&quot;customSubjectMapping&quot;:[{&quot;conceptId&quot;:&quot;18-145017&quot;,&quot;theme&quot;:&quot;usaVaalit&quot;},{&quot;conceptId&quot;:&quot;18-201209&quot;,&quot;theme&quot;:&quot;linnanJuhlat&quot;,&quot;title&quot;:&quot;Linnan juhlat 2017&quot;,&quot;description&quot;:&quot;Tsekkaa makeimmat puvut ja mielenkiintoisimmat haastattelut.&quot;},{&quot;conceptId&quot;:&quot;18-211670&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;kuntaVaaliTulokset2017&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi/tulospalvelu/kv2017&quot;,&quot;title&quot;:&quot;Kuntavaalit 2017 tulospalvelu&quot;,&quot;trackingEventPrefix&quot;:&quot;kuntaVaaliTulokset2017-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-narrow-v1.png&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-wide-v1.png&quot;}}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiVaalikone2018&quot;,&quot;link&quot;:&quot;https://yle.fi/vaalikone&quot;,&quot;title&quot;:&quot;Tervetuloa uudistettuun Vaalikoneeseen!&quot;,&quot;trackingEventPrefix&quot;:&quot;vaalikone-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/vaalikone-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/vaalikone-wide-v1.jpg&quot;},&quot;active&quot;:true,&quot;expirationDate&quot;:&quot;2018-01-28T20:00:00+02:00&quot;}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiTulospalvelu2018&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi&quot;,&quot;title&quot;:&quot;Seuraa vaalien ääntenlaskentaa tulospalvelussa&quot;,&quot;trackingEventPrefix&quot;:&quot;tulospalvelu-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-wide-v1.jpg&quot;},&quot;active&quot;:true}}],&quot;customConceptIds&quot;:[&quot;18-80149&quot;,&quot;18-38128&quot;,&quot;18-239191&quot;,&quot;18-262750&quot;,&quot;18-145017&quot;,&quot;18-211670&quot;,&quot;18-224166&quot;,&quot;18-201209&quot;],&quot;path&quot;:&quot;/uutiset/3-10139354&quot;,&quot;article&quot;:{&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10139737&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;id&quot;:&quot;3-10139354&quot;,&quot;cleanTitleHistory&quot;:[&quot;kun_nuijamaalla_on_tuntien_jono_silloin_suuntaan_imatralle_-_suomalainen_kannykkasovellus_voi_tuoda_helpotusta_venajan_rajaruuhkiin&quot;],&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10139354&quot;,&quot;facebookShareCount&quot;:2,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;authors&quot;:[{&quot;organization&quot;:&quot;Yle&quot;,&quot;some&quot;:null,&quot;name&quot;:&quot;Jari Tanskanen&quot;,&quot;id&quot;:&quot;3-639&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-5853678&quot;,&quot;aspect&quot;:0.9712121486663818},&quot;description&quot;:[]}],&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-205810&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rajavalvonta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-180168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Imatra&quot;}},{&quot;id&quot;:&quot;18-44769&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nuijamaa, Lappeenranta&quot;}},{&quot;id&quot;:&quot;18-180573&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lappeenranta&quot;}},{&quot;id&quot;:&quot;18-90578&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sähköiset asiakirjat&quot;}},{&quot;id&quot;:&quot;18-141407&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Imatran seutukunta&quot;}},{&quot;id&quot;:&quot;18-180490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Karjala&quot;}},{&quot;id&quot;:&quot;18-174562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan unioni&quot;}},{&quot;id&quot;:&quot;18-192705&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Svetogorsk&quot;}},{&quot;id&quot;:&quot;18-204719&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tietokoneohjelmat&quot;}},{&quot;id&quot;:&quot;18-219490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenneruuhkat&quot;}},{&quot;id&quot;:&quot;18-64427&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Asiakirjojen väärentäminen&quot;}},{&quot;id&quot;:&quot;18-39433&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rajojen vartiointi ja väestönsuojelu&quot;}},{&quot;id&quot;:&quot;18-189791&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Karjala&quot;}},{&quot;id&quot;:&quot;18-198551&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kymenlaakso&quot;}},{&quot;id&quot;:&quot;18-172487&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Virolahti&quot;}}],&quot;properties&quot;:[&quot;importance:normal&quot;,&quot;uutisvahti:enabled&quot;],&quot;meta&quot;:{&quot;costCenters&quot;:[&quot;1321-etelakarjala&quot;]},&quot;title&quot;:&quot;\&quot;Kun Nuijamaalla on tuntien jono, silloin suuntaan Imatralle\&quot; - suomalainen kännykkäsovellus voi tuoda helpotusta Venäjän rajaruuhkiin&quot;,&quot;lead&quot;:&quot;Kaakkoisrajallla kokeilussa oleva kännykkäsovellus on nopeuttanut testikäyttäjien rajanylitystä. Venäjältä pääsee Suomeen nopeimmillaan viidessä minuutissa .&quot;,&quot;datePublished&quot;:&quot;2018-04-01T13:00:00+0300&quot;,&quot;dateContentModified&quot;:&quot;2018-04-01T13:00:00+0300&quot;,&quot;mainMedia&quot;:[{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10139737&quot;,&quot;alt&quot;:&quot;Rajasovellus&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:null,&quot;source&quot;:&quot;Kari Kosonen/Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;}],&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:1,&quot;text&quot;:&quot;\&quot;Kun Nuijamaalla on tuntien jono, silloin suuntaan Imatralle\&quot; - suomalainen kännykkäsovellus voi tuoda helpotusta Venäjän rajaruuhkiin&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Kaakkoisrajallla kokeilussa oleva kännykkäsovellus on nopeuttanut testikäyttäjien rajanylitystä. Venäjältä pääsee Suomeen nopeimmillaan viidessä minuutissa .&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10139737&quot;,&quot;alt&quot;:&quot;Rajasovellus&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:null,&quot;source&quot;:&quot;Kari Kosonen/Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Eduard Vainik tutkii puhelintaan kotipihalla Lappeenrannassa. Hän on lähdössä käymään Pietarissa sijaitsevalla asunnollaan, mutta ensin on selvitettävä, mitä kautta tänään kannattaa ajaa. Inkeriläisellä Vainikilla on asunnot Suomessa ja Venäjällä ja siksi hän ylittää usein rajan autollaan.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;–Nuijamaalla on joskus aamupäivällä jopa kolmen tunnin jono. Silloin kannattaa ajaa Imatran kautta, pohtii Eduard Vainik.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10139739&quot;,&quot;alt&quot;:&quot;Venäläinen mies&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:&quot;Rajasovellusta testaava Eduard Vainik on lähdössä Lappeenrannasta Pietariin.&quot;,&quot;source&quot;:&quot;Kari Kosonen/Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Puhelimessa oleva rajasovellus kertoo, kuinka kauan rajanylitys kestää Imatralla tai Lappeenrannan Nuijamaalla. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Toista tuhatta ihmistä on alkuvuoden ajan testannut, miten hyvin sovellus pystyy ennustamaan rajanylitykseen kuluvan ajan. Mittaus perustuu sovellusta käyttävien matkapuhelimien paikannukseen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Nopeimmillaan on päästy Svetogorskista Imatran Pelkolaan noin viidessä minuutissa, mutta hitaimmillaan ylitys on kestänyt 215 minuuttia, laskee rajasovellusta kehittävän Imatran kaupungin DigiLab-ryhmän projektipäällikkö Jukka Partinen.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10139738&quot;,&quot;alt&quot;:&quot;Mies&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:&quot;Projektipäällikkö Jukka Partinen&quot;,&quot;source&quot;:&quot;Kari Kosonen/Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Koekäyttäjien liikkeistä tehdään vuorokaudessa satoja mittauksia. Kertyneen datan perusteella pystytään jo ennustamaan, milloin rajalla ovat pahimmat ruuhkat. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Puolen tunnin jonon takia kannattaa jo ajaa Nuijamaan sijasta Imatran Pelkolan kautta, pohtii Vainik. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Sovellus on koekäytössä kesään asti. Sen jälkeen se tulee yleisesti ladattavaksi ja käyttö laajenee vähitellen kaikille itärajan rajanylityspaikoille. Kokeiluvaiheen jälkeen toiminta on tarkoitus rahoittaa rajaseudun yritysten mainoksilla. Jo nyt Suomeen saapuvien koekäyttäjien kännykän ruudulle nousee mainoksia.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Sovellukseen tulee mainoksia läheisistä kylpylöistä tai kaupoilta, sanoo testikäyttäjänä oleva Eduard Vainik. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Venäläisiä on tarkoitus houkutella järjestelmän käyttäjiksi juuri sovelluksen kautta tarjottavien ostoetujen avulla. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Niiden avulla voimme ohjata kuluttajia Suomeen palveluiden äärelle, sanoo projektipäällikkö Jukka Partinen. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Tarkoitus on, että autoilija odottaa rajanylitystä mahdollisimman pitkään muualla kuin rajanylityspaikan jonossa. &quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10139741&quot;,&quot;alt&quot;:&quot;Raja&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:&quot;Autoja tulossa Svetogorskista Imatran rajanylityspaikalle.&quot;,&quot;source&quot;:&quot;Kari Kosonen/Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:3,&quot;text&quot;:&quot;Rajasovelluksen avulla sähköisiä asiakirjoja&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Rajasovelluksen kehittämiseen on saatu rahoitusta myös EU:lta. Sovellusta kehitetään niin, että sen kautta voidaan toimittaa viranomaisille ajoneuvoon tai matkustajaan liittyviä dokumentteja sähköisesti. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Venäläisten matkustusilmoitukset, vakuutustodistukset ja bussien matkustajalistat olisi helppo lähettää tämän kautta, sanoo Partinen. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;EU:ta rajasovellus kiinnostaa, koska sähköiset dokumentit vähentäisivät mahdollisuutta asiakirjojen väärentämiseen, sillä tiedot varmistettaisiin suoraan vakuutusyhtiöiden palvelimilta. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Palvelun käyttö on mahdollista laajentaa myös muille Eu:n ulkorajan ylityspaikoille, mikäli sähköinen asiakirjojen välittäminen saadaan sujumaan helposti. &quot;},{&quot;type&quot;:&quot;LinksBlock&quot;,&quot;links&quot;:[{&quot;title&quot;:&quot;Itärajan ruuhkiin helpotusta kännykkäsovelluksesta – vinkkaa milloin rajalle kannattaa mennä&quot;,&quot;internal&quot;:{&quot;id&quot;:&quot;3-9446972&quot;,&quot;datePublished&quot;:&quot;2017-02-08T05:55:36&quot;},&quot;external&quot;:{&quot;url&quot;:&quot;https://yle.fi/uutiset/3-9446972&quot;,&quot;source&quot;:null}}]}],&quot;sources&quot;:null,&quot;places&quot;:null},&quot;ylefiPublication&quot;:{&quot;stories&quot;:[{&quot;id&quot;:4333369,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10138819&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Elisa Morgan näki kuolemassa bisnesidean  – Suomen ensimmäinen kuolemantaidon valmentaja kulkee rinnalla vaikka loppuun saakka&quot;,&quot;fontSize&quot;:32,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141507&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;kuolema&quot;,&quot;backgroundColor&quot;:&quot;000000&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:4333442,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141489&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;0896D8&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Kotiin kannattaa palata jo tänään – Meteorologi: Mitä myöhemmäksi lähdön jättää, sen huonompi ajokeli&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-1-4401130&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;sää&quot;,&quot;backgroundColor&quot;:&quot;D1F0F7&quot;,&quot;textColor&quot;:&quot;000000&quot;}},{&quot;id&quot;:4333443,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10141519&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;D5DDE2&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Satakunnan Kansa: Apteekki myi asiakkaalle käytettyjä insuliinikynän neuloja&quot;,&quot;fontSize&quot;:24,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9428826&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Pori&quot;,&quot;backgroundColor&quot;:&quot;1AB283&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:4333439,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10141510&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;F7E9CE&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Kommentti: Eeli Tolvanen on NHL:ssä ihan poika vielä, ja se on mestarisuosikille okei&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10141516&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;urheilu&quot;,&quot;backgroundColor&quot;:&quot;D7920C&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}}]},&quot;error&quot;:null}" style="display:none;"></div>
  <script type="text/javascript">
    window.CLIENT_CONFIG={"apiAppId":"8d7303fe","apiAppKey":"105875199ef3a1f7e0fbf7e2834b2dc","authApiUrl":"https://auth.api.yle.fi/v1","authApiClientId":"8d7303fe","uaApiUrl":"https://ua.api.yle.fi/graphql","caApiUrl":"https://ca.api.yle.fi/v1/graphql","commentsApiUrl":"https://comments.api.yle.fi/v1","loginApiUrl":"https://login.api.yle.fi/v1","maProxyApiUrl":"https://ma-proxy.api.yle.fi/v1","programsApiUrl":"https://programs.api.yle.fi","weatherApiUrl":"https://yle.fi/saa/resources/ajax/saa-api/","branchAppKey":"key_live_njk707jgBLVZYt4XNCmpSipdBzgKOz2w","imagesApiCdnUrl":"https://kuva-api-production-eu-cld-res.cloudinary.com/image/upload/","surveyApiHost":"https://survey.yle.fi","uutisvahtiApiUrl":"https://uutisvahti.yle.fi/v5","version":"1.0.4094","previewArticleSectionHost":"","previewArticleStudioHost":"","previewArticleFormatterAppId":"","previewArticleFormatterAppKey":"","previewArticleFormatterUrl":"","previewArticleJsonUrl":"","personalRecommendationsEnabled":true,"commentsEnabled":true,"env":"prod","globalHeaderUrl":"https://static.cdn.yle.fi/10m/hf/v2/header/html/header_inline.min.html","fbAppId":"147925155254978","privateApiPath":"/uutiset/api","newsletters":{"science":{"isMarketingConsentRequired":false,"isABTestEnabled":true,"segmentId":97,"templateId":"tiede","analyticsId":"science","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Tiedekirje!","copy":"Saat kiehtovimmat tiedeuutisemme sähköpostiisi joka sunnuntai."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Tilaa","heading":"Ylen Tiedekirje!","copy":"Lähetämme houkuttelevimmat tiedejuttumme sähköpostiisi joka sunnuntai klo 13."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}}}}}
  </script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/public/bundle-1.0.4094.js"></script>
  <script type="text/javascript" src="//player.yle.fi/assets/js/embed.js?autoEmbed=false"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="//cdn.tunnus.yle.fi/sdk/3.8.1/yle-tunnus-sdk.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.377/yle-comments-plugin.js"></script>
  

  
</body>
</html>
