<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Poliisi käynnistää esitutkinnan Mäntyharjun kemikaalionnettomuudesta | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Itä-Suomen poliisilaitos aloittaa esitutkinnan Mäntyharjun Kinnissä tapahtuneesta kemikaalipäästöstä." />
  <meta property="og:description" content="Itä-Suomen poliisilaitos aloittaa esitutkinnan Mäntyharjun Kinnissä tapahtuneesta kemikaalipäästöstä." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10228224" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10228357.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Poliisi käynnistää esitutkinnan Mäntyharjun kemikaalionnettomuudesta" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/public/bower-bundle-1.0.4411.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10228224" />
  
    <style>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</style>
  
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <style>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</style>
<!--div role="banner" class="ylefi__cookie__notification ylefi__cookie__notification--hidden" language="fi">
  <div class="ylefi__cookie__notification__wrap">
    <button>Ok</button>
    <p>Käytämme palvelussamme evästeitä. Jatkamalla palvelun käyttöä hyväksyt evästeiden käytön. <a target="_blank" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;evastekaytannot">Lue lisää.</a></p>
  </div>
</div--><div role="dialog" class="ylefi__tunnus-tos-accept__dialog ylefi__tunnus-tos-accept__dialog--hidden" language="fi"><div class="ylefi__tunnus-tos-accept__dialog__content"><img class="ylefi__tunnus-tos-accept__user__img" src="data:image/png;base64, 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"><div><h1 class="ylefi__tunnus-tos-accept__header">Tervehdys!</h1><h2 class="ylefi__tunnus-tos-accept__subheader">Yle Tunnuksen käyttöehdot muuttuvat 25.5.2018.</h2><p class="ylefi__tunnus-tos-accept__info-text">Uusien käyttöehtojen myötä tietosuojasi paranee. Saat tietoa Ylen sisällöistä ja Yle Tunnuksen eduista kerran kuussa sähköpostiisi. Voit hallita tietojasi ja Ylen lähettämiä viestejä omassa profiilissasi. Uudet käyttöehdot näet <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yle-tunnus&#x2F;kayttoehdot" target="_blank">täältä.</a> Voit tutustua tietosuojalausekkeeseen <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;tietosuojalauseke" target="_blank">tästä</a>.</p><button class="ylefi__tunnus-tos-accept__button">Hyväksyn käyttöehdot</button> <a class="ylefi__tunnus-tos-accept-later__link" href="#">Hyväksyn myöhemmin</a></div></div></div><header role="banner" class="yle__global-header yle__global-header--background" language="fi"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Kirjaudu</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/omat-tiedot" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Omat tiedot<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Kirjaudu ulos</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="fi"><input type="hidden" name="UILanguage" value="fi"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="Hae"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="Hae"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Valikko</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Etusivu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://areena.yle.fi/tv">Areena</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/uutiset/">Uutiset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/saa">S&auml;&auml;</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/urheilu/">Urheilu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/tekstitv">Teksti-tv</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/lapset">Lapset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi">Svenska Yle</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>
<script>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</script>

  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="740725496"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6">Etusivu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="7"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="8">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="9"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="10">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="11"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="12">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="13"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="14">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="15"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="16">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="17"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="18">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="19"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="20">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="21"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="22">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="23"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="24">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="25"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="26">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="27"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="28">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="29"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="30">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="31"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="32">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="33"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="34">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="35"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="36">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="37"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="38"><span class="yle__navigation__list__item__link__text" data-reactid="39">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="40"></span></a><div class="yle__navigation__list__item__content" data-reactid="41"><ul class="yle__navigation__list" data-reactid="42"><li class="yle__navigation__list__item" data-reactid="43"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="44">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="45"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="46">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="47"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="48">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="49"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="50">Sää</a></li><li class="yle__navigation__list__item" data-reactid="51"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="52">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="53"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="54">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="55"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="56">Talous</a></li><li class="yle__navigation__list__item" data-reactid="57"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="58">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="59"><li class="yle__navigation__list__item" data-reactid="60"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="61">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="62"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="63">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="64"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="65">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="66"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="67">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="68"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="69">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="70"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="71">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="72"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="73">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="74"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="75">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="76"><li class="yle__navigation__list__item" data-reactid="77"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="78">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="79"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="80">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="81"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="82">News in English</a></li><li class="yle__navigation__list__item" data-reactid="83"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="84">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="85"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="86">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="87"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="88">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="89"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="90">Yle Uudizet karjalakse</a></li></ul><ul class="yle__navigation__list" data-reactid="91"><li class="yle__navigation__list__item" data-reactid="92"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="93">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="94"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="95">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="96"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="97">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="98"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="99">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="100"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="101">Yle Uutisluokka</a></li><li class="yle__navigation__list__item" data-reactid="102"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="103">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="104"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="105">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="106"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="107">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor" data-reactid="108"><div class="yle__bouncingStickyHeaderWrapper" data-reactid="109"><div class="yle__bouncingStickyHeader--initial yle__bouncingStickyHeader--testGroup--a" data-reactid="110"><div data-reactid="111"><a href="https://yle.fi" id="ylefiLink__variant-a" data-reactid="112"><span class="yle__bouncingStickyHeader__button" data-reactid="113">yle.fi</span></a></div></div></div></div><div data-reactid="114"><div class="article__background" data-reactid="115"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-10228357.jpg" data-reactid="116"/><div class="article__background__gradient" data-reactid="117"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="118"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="119"><ul data-reactid="120"><li data-reactid="121"><a href="https://yle.fi" itemprop="url" data-reactid="122"><span itemprop="title" data-reactid="123">yle.fi</span></a></li><li data-reactid="124"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="125"><span itemprop="title" data-reactid="126">Uutiset</span></a></li><li data-reactid="127"><a href="https://yle.fi/uutiset/18-220450" itemprop="url" data-reactid="128"><span itemprop="title" data-reactid="129">kemikaalionnettomuudet</span></a></li></ul></nav><div class="yle__layout" data-reactid="130"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="131"><div class="yle__loadIndicator" data-reactid="132"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemtype="http://schema.org/Article" itemscope="" data-reactid="133"><div class="yle__article__header" data-reactid="134"><div data-reactid="135"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="136">Poliisi käynnistää esitutkinnan Mäntyharjun kemikaalionnettomuudesta</h1><p class="yle__article__paragraph" data-reactid="137">Itä-Suomen poliisilaitos aloittaa esitutkinnan Mäntyharjun Kinnissä tapahtuneesta kemikaalipäästöstä.</p><div class="yle__article__header__meta" data-reactid="138"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-220450" data-reactid="139"><span class="yle__subject yle__borderColor yle__borderColor--kemikaalionnettomuudet" data-reactid="140">kemikaalionnettomuudet</span></a><div class="yle__article__date" data-reactid="141"><span class="yle__article__date--published" data-reactid="142">29.5.2018 klo 13:21</span><span class="yle__article__date--modified" data-reactid="143"><!-- react-text: 144 -->päivitetty <!-- /react-text --><!-- react-text: 145 -->29.5.2018 klo 13:24<!-- /react-text --></span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="146"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:61.77083136202101%;" itemprop="image" data-reactid="147"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_741,f_auto,fl_lossy,q_auto/13-3-10228357.jpg" alt="Pelastuslaitos paikalla jossa säiliövaunu kaatunut Kinnin liikennepaikalla Mäntyharjulla lauantaina alkuillasta 7. huhtikuuta" data-reactid="148"/></div><figcaption class="yle__article__figure__caption" data-reactid="149"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="150">Pelastuslaitos paikalla jossa säiliövaunu kaatunut Kinnin liikennepaikalla Mäntyharjulla lauantaina alkuillasta 7. huhtikuuta.</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="151">Etelä-Savon pelastuslaitos / Lehtikuva</span></figcaption></figure></div><div class="yle__article__header__grouper" data-reactid="152"><div class="yle__article__header__grouper__content" data-reactid="153"><div class="yle__article__header__authors" data-reactid="154"><div class="yle__article__authors" data-reactid="155"><div class="yle__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="156"><figure class="yle__article__author__figure" data-reactid="157"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-5066913.jpg" itemprop="image" width="60" height="60" alt="" data-reactid="158"/></figure><div class="yle__article__author__info" data-reactid="159"><div class="yle__article__author__info__name" data-reactid="160"><span class="yle__article__author__name__text" itemprop="name" data-reactid="161">Susanna Pekkarinen</span></div><div class="yle__article__author__description" data-reactid="162"></div><div class="yle__article__author__some--twitter icon-twitter" data-reactid="163"><a href="https://twitter.com/pekkarinens" data-reactid="164">@pekkarinens</a></div></div></div></div></div><div class="yle__article__header__shareButtons" data-reactid="165"><div class="yle__article__shareButtons" data-reactid="166"><div class="yle__article__shareButton yle__article__shareButton--facebook" data-reactid="167"><a class="yle__article__shareButton__icon icon-facebook-circled" href="" data-reactid="168"><span class="yle__accessibilityText" data-reactid="169">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" data-reactid="170">22</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter" data-reactid="171"><a class="yle__article__shareButton__icon icon-twitter-circled" href="" data-reactid="172"><span class="yle__accessibilityText" data-reactid="173">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" data-reactid="174"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp" data-reactid="175"><a class="yle__article__shareButton__icon icon-whatsapp-circled" href="" data-reactid="176"><span class="yle__accessibilityText" data-reactid="177">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" data-reactid="178"></span></div></div></div></div></div></div><div class="yle__article__content" data-reactid="179"><p class="yle__article__paragraph" data-reactid="180">Mäntyharjun kemikaalipäästöä tutkitaan alkuvaiheessa ympäristön turmelemisena ja vaarallisten aineiden kuljetusrikoksena. Poliisille tuli asiasta <a class="yle__article__link" href="https://yle.fi/uutiset/3-10203569">tutkintapyyntöjä</a>. Poliisi selvittää, ovatko joku tai jotkut syyllistyneet tahalliseen tai törkeän huolimattomaan menettelyyn. </p><p class="yle__article__paragraph" data-reactid="181">Kansalaisten yhteydenottojen ja tutkintapyyntöjen sekä Etelä-Savon Ely-keskuksen tutkintapyynnön perustella poliisilla on syytä epäillä, että tapauksessa on päässyt ympäristönsuojelulain vastaisesti vaarallista kemikaalia maaperään ja vesistöön. </p><p class="yle__article__paragraph" data-reactid="182">Poliisi tutkii myös, onko vaarallista ainetta käsitelty tai säilytetty lain vastaisesti ja aiheutettu näin vaaraa terveydelle tai omaisuudelle. Poliisi yksilöi aikanaan epäillyt tahot. </p><p class="yle__article__paragraph" data-reactid="183">– Tutkintatoimet eivät vielä ole alkaneet, mutta tästä se sitten lähtee. Teemme syyttäjän kanssa tutkintasuunnitelmat, että miten edetään, sanoo rikoskomisario Sari Knaapi. </p><p class="yle__article__paragraph" data-reactid="184">Poliisi ei tässä vaiheessa arvioi, miten kauan esitutkinnassa menee. </p><p class="yle__article__paragraph" data-reactid="185">Mäntyharjun Kinnin<a class="yle__article__link" href="https://yle.fi/uutiset/3-10150326"> kemikaalionnettomuus</a> tapahtui 7. huhtikuuta. Kinnin seisakkeella säilytyksessä ollut 50 junanvaunun letka lähti liikkeelle, minkä seurauksena yksi säiliövaunu rikkoutui. Säiliöstä pääsi ympäristöön 35 tonnia MTBE-nimistä kemikaalia. </p></div><div class="yle__article__footer" data-reactid="186"><div class="yle__article__footer__tools" data-reactid="187"><a class="yle__article__footer__button" data-reactid="188"><span data-reactid="189"><!-- react-text: 190 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 191 --><!-- /react-text --></span></a><a class="yle__article__footer__button" data-reactid="192"><span data-reactid="193">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="194"><div class="yle__article__footer__subjects" data-reactid="195"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-220450" data-reactid="196"><span class="yle__subject yle__borderColor yle__borderColor--kemikaalionnettomuudet" data-reactid="197">kemikaalionnettomuudet</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34837" data-reactid="198"><span class="yle__subject yle__borderColor yle__borderColor--kotimaa" data-reactid="199">Kotimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-215452" data-reactid="200"><span class="yle__subject yle__borderColor yle__borderColor--luonto" data-reactid="201">luonto</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-194809" data-reactid="202"><span class="yle__subject yle__borderColor yle__borderColor--mantyharju" data-reactid="203">Mäntyharju</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-205738" data-reactid="204"><span class="yle__subject yle__borderColor yle__borderColor--esitutkinta" data-reactid="205">esitutkinta</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-224800" data-reactid="206"><span class="yle__subject yle__borderColor yle__borderColor--kinni,_mantyharju" data-reactid="207">Kinni, Mäntyharju</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-213947" data-reactid="208"><span class="yle__subject yle__borderColor yle__borderColor--poliisi" data-reactid="209">poliisi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-214623" data-reactid="210"><span class="yle__subject yle__borderColor yle__borderColor--poliisitutkinta" data-reactid="211">poliisitutkinta</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-90288" data-reactid="212"><span class="yle__subject yle__borderColor yle__borderColor--vaaralliset_kemikaalit" data-reactid="213">vaaralliset kemikaalit</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-127833" data-reactid="214"><span class="yle__subject yle__borderColor yle__borderColor--mikkelin_seutukunta" data-reactid="215">Mikkelin seutukunta</span></a></div></div></div><div class="LazyLoad" data-reactid="216"></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="217"><div class="yle__newsList__sectionList__section__header" data-reactid="218"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="219"><h1 class="yle__heading yle__heading--h1" data-reactid="220">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="221"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#31414D;" data-reactid="222"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10227647" data-reactid="223"><div class="yle__article__listItem__container" data-reactid="224"><figure class="yle__article__listItem__figure" data-reactid="225"><div class="yle__article__listItem__figure__placeholder" data-reactid="226"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10228694.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10228694.jpg" alt="" data-reactid="227"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="228"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E;" data-reactid="229">Polvileikkaus</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="230">21-vuotias nainen kuoli rutiinileikkauksen jälkeen – Oikeus hylkäsi syytteen anestesialääkäriä vastaan</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF;" data-reactid="231"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10228153" data-reactid="232"><div class="yle__article__listItem__container" data-reactid="233"><figure class="yle__article__listItem__figure" data-reactid="234"><div class="yle__article__listItem__figure__placeholder" data-reactid="235"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-29-0_d0wpr77k.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-29-0_d0wpr77k.jpg" alt="" data-reactid="236"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="237"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E;" data-reactid="238">Belgia</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="239">Belgian ammuskelua tutkitaan terrorismina – Kolme ihmistä tappanut ampuja ryösti aseen poliisilta</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#F5D2DC;" data-reactid="240"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/urheilu/3-10228267" data-reactid="241"><div class="yle__article__listItem__container" data-reactid="242"><figure class="yle__article__listItem__figure" data-reactid="243"><div class="yle__article__listItem__figure__placeholder" data-reactid="244"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10228299.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10228299.jpg" alt="" data-reactid="245"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="246"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#232E47;" data-reactid="247">Nba</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="248">Kommentti: Teräsmies LeBron Jamesin voi nimetä kaikkien aikojen parhaaksi koripalloilijaksi, mutta kritisoijat saanevat lisää polttoainetta ilmiömäisenäkin keväänä</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#673BB8;" data-reactid="249"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/aihe/artikkeli/2018/05/29/oppilaina-lukutaidoton-vuohipaimen-ja-kielitaitoinen-kosmopoliitti-miten" data-reactid="250"><div class="yle__article__listItem__container" data-reactid="251"><figure class="yle__article__listItem__figure" data-reactid="252"><div class="yle__article__listItem__figure__placeholder" data-reactid="253"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/39-4871805b0312998f7e4.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/39-4871805b0312998f7e4.jpg" alt="" data-reactid="254"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="255"><span class="yle__article__listItem__subject" style="color:#000000;background-color:#F7E9CE;" data-reactid="256">Oppiminen</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="257">Oppilaina lukutaidoton vuohipaimen ja kielitaitoinen kosmopoliitti – miten maahanmuuttajien opettaja pitää kaikki oppilaat kyydissä?</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="258"><!-- react-empty: 259 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="260"><div class="yle__newsList__sidebar__section__header" data-reactid="261"><h1 class="yle__heading yle__heading--h1" data-reactid="262">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container" data-reactid="263"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--pohjois-korea yle__article__listItem--ulkomaat" data-reactid="264"><div class="yle__article__listItem__container" data-reactid="265"><a class="yle__article__listItem__link" href="/uutiset/3-10228678" data-reactid="266"><figure class="yle__article__listItem__figure" data-reactid="267"><div class="yle__article__listItem__figure__placeholder" data-reactid="268"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10222226.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10222226.jpg" alt="" data-reactid="269"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="270"><h1 class="yle__article__listItem__title" data-reactid="271">Pohjois-Korean edustaja matkalla huippukokousneuvotteluihin New Yorkiin – Trump: &quot;Hieno tiimi koossa&quot;</h1><p class="yle__article__listItem__lead" data-reactid="272">Yhdysvaltain ennakkovalmisteluryhmä on puolestaan Singaporessa, jonne huippukokousta on kaavailtu.</p><span class="yle__article__listItem__meta" data-reactid="273"><span class="yle__subject yle__borderColor yle__borderColor--pohjois-korea" data-reactid="274">Pohjois-Korea</span><time class="yle__article__listItem__meta__published" datetime="2018-05-29T14:51:49+0300" data-reactid="275">14:51</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--belgia yle__article__listItem--ulkomaat" data-reactid="276"><div class="yle__article__listItem__container" data-reactid="277"><a class="yle__article__listItem__link" href="/uutiset/3-10228153" data-reactid="278"><figure class="yle__article__listItem__figure yle__article__listItem__figure--video" data-reactid="279"><div class="yle__article__listItem__figure__placeholder" data-reactid="280"><div data-reactid="281"><div class="yle__article__listItem__video" data-reactid="282"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-29-0_d0wpr77k.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-29-0_d0wpr77k.jpg" alt="" data-reactid="283"/><img class="yle__video__playIcon" src="/uutiset/public/img/uutiset_play.svg" data-reactid="284"/></div><div class="yle__article__listItem__overlay" data-reactid="285"></div></div></div></figure><div class="yle__article__listItem__textualContent" data-reactid="286"><h1 class="yle__article__listItem__title" data-reactid="287">Belgian ammuskelua tutkitaan terrorismina – Kolme ihmistä tappanut ampuja ryösti aseen poliisilta</h1><p class="yle__article__listItem__lead" data-reactid="288">Hyökkääjä tappoi kaksi poliisia ja yhden sivullisen. Poliisit tappoivat ampujan.</p><span class="yle__article__listItem__meta" data-reactid="289"><span class="yle__subject yle__borderColor yle__borderColor--belgia" data-reactid="290">Belgia</span><time class="yle__article__listItem__meta__published" datetime="2018-05-29T12:40:24+0300" data-reactid="291">12:40</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--polvileikkaus yle__article__listItem--kotimaa" data-reactid="292"><div class="yle__article__listItem__container" data-reactid="293"><a class="yle__article__listItem__link" href="/uutiset/3-10227647" data-reactid="294"><figure class="yle__article__listItem__figure" data-reactid="295"><div class="yle__article__listItem__figure__placeholder" data-reactid="296"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10228694.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10228694.jpg" alt="" data-reactid="297"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="298"><h1 class="yle__article__listItem__title" data-reactid="299">21-vuotias nainen kuoli rutiinileikkauksen jälkeen – Oikeus hylkäsi syytteen anestesialääkäriä vastaan</h1><p class="yle__article__listItem__lead" data-reactid="300">Tehohoidosta huolimatta nainen menehtyi Tampereella sairaalassa polvileikkauksen jälkeen.</p><span class="yle__article__listItem__meta" data-reactid="301"><span class="yle__subject yle__borderColor yle__borderColor--polvileikkaus" data-reactid="302">Polvileikkaus</span><time class="yle__article__listItem__meta__published" datetime="2018-05-29T14:04:10+0300" data-reactid="303">14:04</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 304 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <div id="initialState" data-state="{&quot;abTestGroup&quot;:&quot;a&quot;,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;userPreferences&quot;:{&quot;showTuoreimmatImages&quot;:true,&quot;sidebarActiveTab&quot;:&quot;most_recent&quot;},&quot;sidebar&quot;:{&quot;mostRecentNews&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[{&quot;id&quot;:&quot;3-10228363&quot;,&quot;title&quot;:&quot;Vanhan kasarmialueen arvorakennusten myynti alkaa – valtio kauppaa Rakuunamäeltä sotilaskotia&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228363&quot;,&quot;lead&quot;:&quot;Sotilaskodin rinnalla Senaatti-kiinteistöt kauppaa Rakuunamäeltä punatiilistä kasarmirakennusta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-46016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rakuunamäki&quot;}},{&quot;id&quot;:&quot;18-180573&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lappeenranta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-84389&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Senaatti-kiinteistöt&quot;}},{&quot;id&quot;:&quot;18-204059&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kasarmit&quot;}},{&quot;id&quot;:&quot;18-204318&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;varuskunnat&quot;}},{&quot;id&quot;:&quot;18-265310&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Arvorakennus&quot;}},{&quot;id&quot;:&quot;18-180490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Karjala&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T15:00:40+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228711&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228580&quot;,&quot;title&quot;:&quot;Uusien perunoiden ensipuraisu saadaan valmistujaisviikonloppuna – kuivuus kurittaa satonäkymiä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228580&quot;,&quot;lead&quot;:&quot;Aurinkoiset hellepäivät ovat kypsyttäneet varhaisperunan nostokuntoon Naantalin Rymättylässä. Kuivuus kuitenkin uhkaa mukuloita mittumaarina.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-88431&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;varhaisperuna&quot;}},{&quot;id&quot;:&quot;18-209144&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;peruna&quot;}},{&quot;id&quot;:&quot;18-148789&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rymättylä&quot;}},{&quot;id&quot;:&quot;18-168337&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Naantali&quot;}},{&quot;id&quot;:&quot;18-198259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Varsinais-Suomi&quot;}},{&quot;id&quot;:&quot;18-218016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maanviljelijät&quot;}},{&quot;id&quot;:&quot;18-198842&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lounais-Suomi&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:56:08+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50002781&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50002781-1527594877812&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228678&quot;,&quot;title&quot;:&quot;Pohjois-Korean edustaja matkalla huippukokousneuvotteluihin New Yorkiin – Trump: \&quot;Hieno tiimi koossa\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228678&quot;,&quot;lead&quot;:&quot;Yhdysvaltain ennakkovalmisteluryhmä on puolestaan Singaporessa, jonne huippukokousta on kaavailtu.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-194560&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Korea&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-178301&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Singapore&quot;}},{&quot;id&quot;:&quot;18-42149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koreat&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-218957&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;diplomatia&quot;}},{&quot;id&quot;:&quot;18-133168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kim Jong-un&quot;}},{&quot;id&quot;:&quot;18-213332&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kansainvälinen politiikka&quot;}},{&quot;id&quot;:&quot;18-193507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvallat&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:51:49+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10222226&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10227650&quot;,&quot;title&quot;:&quot;Historiallisen kartanon \&quot;keltainen sali\&quot; herää eloon – vieras pääsee älypuhelimen kautta suoraan 1800-luvulle&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227650&quot;,&quot;lead&quot;:&quot;Anjalan kartanon vuokralainen kehittää kartanosta matkailukohdetta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-213706&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kartanot&quot;}},{&quot;id&quot;:&quot;18-139979&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Anjala&quot;}},{&quot;id&quot;:&quot;18-180134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kouvola&quot;}},{&quot;id&quot;:&quot;18-267402&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kaakkois-Suomi&quot;}},{&quot;id&quot;:&quot;18-262401&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kulttuurinen omaisuus&quot;}},{&quot;id&quot;:&quot;18-206851&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matkailu&quot;}},{&quot;id&quot;:&quot;18-35268&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rakentaminen &amp; kiinteistöt&quot;}},{&quot;id&quot;:&quot;18-203951&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rakennukset&quot;}},{&quot;id&quot;:&quot;18-147408&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kouvolan seutukunta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-217778&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nähtävyydet&quot;}},{&quot;id&quot;:&quot;18-198551&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kymenlaakso&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:51:28+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10227660&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228175&quot;,&quot;title&quot;:&quot;Viljelijä ei halua valittaa kuivuudesta, sillä kaiken tuhoava märkyys on tuoreessa muistissa – silti nyt saisi jo sataa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228175&quot;,&quot;lead&quot;:&quot;PItkään jatkuessaan kuivuus vaikuttaa kasvustoihin ja ennakoi satotappioita.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-206319&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuivuus&quot;}},{&quot;id&quot;:&quot;18-35394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sateinen sää&quot;}},{&quot;id&quot;:&quot;18-218016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maanviljelijät&quot;}},{&quot;id&quot;:&quot;18-208041&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maatalousyrittäjät&quot;}},{&quot;id&quot;:&quot;18-171883&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-168460&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ähtäri&quot;}},{&quot;id&quot;:&quot;18-208101&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;metsäpalot&quot;}},{&quot;id&quot;:&quot;18-79582&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Peränne, Ähtäri&quot;}},{&quot;id&quot;:&quot;18-205591&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hyötykasvit&quot;}},{&quot;id&quot;:&quot;18-206392&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maanviljely&quot;}},{&quot;id&quot;:&quot;18-168646&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ylistaro&quot;}},{&quot;id&quot;:&quot;18-174627&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:50:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228536&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10187859&quot;,&quot;title&quot;:&quot;Kuin maitotölkin hinta olisi satakertaistunut – Etelä-Sudanissa ruoasta on tullut liian kallista työssäkäyvillekin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10187859&quot;,&quot;lead&quot;:&quot;Yle tapasi Danielin ja Sophien, joiden naapurin nälkäiset varkaat ampuivat. Nälänhätä uhkaa maailman nuorinta valtiota Etelä-Sudania.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-146599&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Sudan&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-35479&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruoan hinnat&quot;}},{&quot;id&quot;:&quot;18-201790&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sudan&quot;}},{&quot;id&quot;:&quot;18-169061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Uganda&quot;}},{&quot;id&quot;:&quot;18-219561&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;avustustoiminta&quot;}},{&quot;id&quot;:&quot;18-205969&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruoat (ruokalajit)&quot;}},{&quot;id&quot;:&quot;18-179618&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kirkon Ulkomaanapu&quot;}},{&quot;id&quot;:&quot;18-209056&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pakolaiset&quot;}},{&quot;id&quot;:&quot;18-216120&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sota&quot;}},{&quot;id&quot;:&quot;18-166965&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Itä-Afrikka&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:38:05+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10188280&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228343&quot;,&quot;title&quot;:&quot;HSL ottaa lähimaksun käyttöön: ei sovelluksia, ei matkakortteja, pelkkä pankkikortti riittää – keskustele&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228343&quot;,&quot;lead&quot;:&quot;Kokeilu aloitetaan ensi vuonna raitiovaunuista, mutta sen jälkeen tavoitteena on saada lähimaksu kaikkiin liikennevälineisiin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-61789&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lähimaksaminen&quot;}},{&quot;id&quot;:&quot;18-194989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vantaa&quot;}},{&quot;id&quot;:&quot;18-172823&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Espoo&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-217946&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenne&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-219918&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tekniikka&quot;}},{&quot;id&quot;:&quot;18-126201&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin seudun liikenne&quot;}},{&quot;id&quot;:&quot;18-206241&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;joukkoliikenne&quot;}},{&quot;id&quot;:&quot;18-147861&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mobiilimaksaminen&quot;}},{&quot;id&quot;:&quot;18-41968&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Matkakortit ja -liput&quot;}},{&quot;id&quot;:&quot;18-217600&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pankkikortit&quot;}},{&quot;id&quot;:&quot;18-208274&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maksukortit&quot;}},{&quot;id&quot;:&quot;18-84416&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matkustajaliikenne&quot;}},{&quot;id&quot;:&quot;18-204166&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;raitioliikenne&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:36:36+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228767&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228561&quot;,&quot;title&quot;:&quot;Libyan kilpailevat ryhmät sopivat vaaleista&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228561&quot;,&quot;lead&quot;:&quot;Sopimus syntyi Pariisissa pidettävässä kokouksessa, jossa etsitään keinoja jakautuneen maan rauhoittamiseen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-173819&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Libya&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}},{&quot;id&quot;:&quot;18-132485&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Afrikka&quot;}},{&quot;id&quot;:&quot;18-196013&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pariisi&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:26:52+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228542&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228073&quot;,&quot;title&quot;:&quot;Hallitukselta lisää rahaa liikennehankkeisiin, poliisille ja puolustusvoimille – lainanoton tarve vähenee yli miljardilla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228073&quot;,&quot;lead&quot;:&quot;Lisätalousarvio ei sisällä suuria yllätyksiä, koska valtaosasta hankkeiden rahoituksesta päätettiin jo kehysriihessä. Keskustele aiheesta jutun lopussa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209266&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtion talousarviot&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-96659&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Vientiluotto Oy&quot;}},{&quot;id&quot;:&quot;18-218788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hallitukset (julkinen hallinto)&quot;}},{&quot;id&quot;:&quot;18-3684&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtionvelka&quot;}},{&quot;id&quot;:&quot;18-166810&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Finnvera&quot;}},{&quot;id&quot;:&quot;18-213947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisi&quot;}},{&quot;id&quot;:&quot;18-243&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autovero&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:17:50+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228439&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10227647&quot;,&quot;title&quot;:&quot;21-vuotias nainen kuoli rutiinileikkauksen jälkeen – Oikeus hylkäsi syytteen anestesialääkäriä vastaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227647&quot;,&quot;lead&quot;:&quot;Tehohoidosta huolimatta nainen menehtyi Tampereella sairaalassa polvileikkauksen jälkeen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-39386&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Polvileikkaus&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-109238&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nukutuslääkäri&quot;}},{&quot;id&quot;:&quot;18-207198&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirurgia&quot;}},{&quot;id&quot;:&quot;18-166318&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pihlajalinna Terveys Oy&quot;}},{&quot;id&quot;:&quot;18-213864&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;leikkaushoito&quot;}},{&quot;id&quot;:&quot;18-57516&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jalkakirurgia&quot;}},{&quot;id&quot;:&quot;18-86393&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nukutus&quot;}},{&quot;id&quot;:&quot;18-207935&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;syytteet&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-209304&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema&quot;}},{&quot;id&quot;:&quot;18-205438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkärit&quot;}},{&quot;id&quot;:&quot;18-35444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sairaalat ja terveyskeskukset&quot;}},{&quot;id&quot;:&quot;18-220628&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolemantuottamus&quot;}},{&quot;id&quot;:&quot;18-206566&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;bakteerit&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:04:10+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228694&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10227722&quot;,&quot;title&quot;:&quot;Jälkipyykki eduskunnan sote-vuodosta – mitä perustuslakivaliokunnan luonnoksen päätymisestä julkisuuteen seuraa?&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227722&quot;,&quot;lead&quot;:&quot;Puhemies sekä puolueiden ja eduskuntaryhmien johto miettivät iltapäivällä, miten eduskunnan mainetta paikataan perustuslakivaliokunnan asiakirjavuodon jälkeen. Yle näyttää suorana verkossa puhemies Paula Risikon (kok.) yhteenvedon tapaamisesta noin klo 17.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214070&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;asiakirjat&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-217833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunnan puhemiehet&quot;}},{&quot;id&quot;:&quot;18-205188&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perustuslait&quot;}},{&quot;id&quot;:&quot;18-191836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunta&quot;}},{&quot;id&quot;:&quot;18-86736&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Annika Lapintie&quot;}},{&quot;id&quot;:&quot;18-198236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen Kokoomus&quot;}},{&quot;id&quot;:&quot;18-141169&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Paula Risikko&quot;}},{&quot;id&quot;:&quot;18-85837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiosääntöoikeus&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-179288&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vasemmistoliitto&quot;}},{&quot;id&quot;:&quot;18-253333&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eduskuntaryhmä&quot;}},{&quot;id&quot;:&quot;18-35370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sote-uudistus&quot;}},{&quot;id&quot;:&quot;18-249723&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sote-palvelujen valinnanvapaus&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:00:14+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50002769&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50002769-1527584498406&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228400&quot;,&quot;title&quot;:&quot;Lauri Markkanen ja Susijengin muut ykköstähdet kesän MM-karsintapeleihin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10228400&quot;,&quot;lead&quot;:&quot;Susijengin MM-karsintaottelut jatkuvat kesä-heinäkuun vaihteessa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-110810&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Maajoukkuekoripallo&quot;}},{&quot;id&quot;:&quot;18-215754&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koripallo&quot;}},{&quot;id&quot;:&quot;18-130374&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen koripallomaajoukkue&quot;}},{&quot;id&quot;:&quot;18-130373&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;FIBA&quot;}},{&quot;id&quot;:&quot;18-161855&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lauri Markkanen&quot;}},{&quot;id&quot;:&quot;18-128505&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sasu Salin&quot;}},{&quot;id&quot;:&quot;18-134447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Petteri Koponen&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T13:55:40+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10069515&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228348&quot;,&quot;title&quot;:&quot;Hallituksen lisätalousarviossa ehdotetaan Siidan perusnäyttelyiden uudistamiseen 300 000 euroa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228348&quot;,&quot;lead&quot;:&quot;Hallituksen lisätalousarviossa ehdotetaan, että Saamelaismuseo Siidan ja Ylä-Lapin luontokeskuksen perusnäyttelyiden uudistamiseen myönnetään 300 000 euroa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-156669&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Siida (Museo)&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-35045&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sápmi&quot;}},{&quot;id&quot;:&quot;18-36157&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle Saame&quot;}},{&quot;id&quot;:&quot;18-40523&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen museot&quot;}},{&quot;id&quot;:&quot;18-188050&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Inari&quot;}},{&quot;id&quot;:&quot;18-218751&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saamelaiset&quot;}},{&quot;id&quot;:&quot;18-156671&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luontokeskukset&quot;}},{&quot;id&quot;:&quot;18-148122&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Lapin seutukunta&quot;}},{&quot;id&quot;:&quot;18-219194&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kielelliset vähemmistöt&quot;}},{&quot;id&quot;:&quot;18-80745&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luontonähtävyydet&quot;}},{&quot;id&quot;:&quot;18-213182&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;museot&quot;}},{&quot;id&quot;:&quot;18-209736&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;alkuperäiskansat&quot;}},{&quot;id&quot;:&quot;18-214868&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vähemmistöt&quot;}},{&quot;id&quot;:&quot;18-35652&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen tai etninen vähemmistö&quot;}},{&quot;id&quot;:&quot;18-171836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Metsähallitus&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-37936&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Museot, näyttelyt sekä historiallisten paikkojen ja rakennusten suojelu&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T13:54:02+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9756082&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10227562&quot;,&quot;title&quot;:&quot;Katolisen Portugalin parlamentti äänestää armokuolemasta  – Liittyykö Portugali harvalukuiseen, eutanasian sallivien maiden joukkoon?&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227562&quot;,&quot;lead&quot;:&quot;Portugali on yhdentoista vuoden aikana hyväksynyt abortin ja samaa sukupuolta olevien avioliiton. Eutanasian eli armokuoleman salliminen voi silti olla liian vaikea päätös.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219084&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eutanasia&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-52519&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuolevat potilaat&quot;}},{&quot;id&quot;:&quot;18-181321&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Portugali&quot;}},{&quot;id&quot;:&quot;18-214137&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saattohoito&quot;}},{&quot;id&quot;:&quot;18-205438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkärit&quot;}},{&quot;id&quot;:&quot;18-205259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;roomalaiskatolinen kirkko&quot;}},{&quot;id&quot;:&quot;18-209134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveydenhoito&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T13:35:35+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10227943&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228224&quot;,&quot;title&quot;:&quot;Poliisi käynnistää esitutkinnan Mäntyharjun kemikaalionnettomuudesta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228224&quot;,&quot;lead&quot;:&quot;Itä-Suomen poliisilaitos aloittaa esitutkinnan Mäntyharjun Kinnissä tapahtuneesta kemikaalipäästöstä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220450&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kemikaalionnettomuudet&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-194809&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mäntyharju&quot;}},{&quot;id&quot;:&quot;18-205738&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;esitutkinta&quot;}},{&quot;id&quot;:&quot;18-224800&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kinni, Mäntyharju&quot;}},{&quot;id&quot;:&quot;18-213947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisi&quot;}},{&quot;id&quot;:&quot;18-214623&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisitutkinta&quot;}},{&quot;id&quot;:&quot;18-90288&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaaralliset kemikaalit&quot;}},{&quot;id&quot;:&quot;18-127833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mikkelin seutukunta&quot;}},{&quot;id&quot;:&quot;18-217581&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikosilmoitukset&quot;}},{&quot;id&quot;:&quot;18-67736&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teollisuusonnettomuudet&quot;}},{&quot;id&quot;:&quot;18-90433&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelastuspalvelu&quot;}},{&quot;id&quot;:&quot;18-77098&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lainvalvonta&quot;}},{&quot;id&quot;:&quot;18-2030&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kemikaalit&quot;}},{&quot;id&quot;:&quot;18-191034&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Savo&quot;}},{&quot;id&quot;:&quot;18-180134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kouvola&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T13:21:11+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228357&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}]},&quot;mostReadNews&quot;:[{&quot;id&quot;:&quot;3-10227498&quot;,&quot;title&quot;:&quot;\&quot;Odotimme, että he eivät selviäisi\&quot; – Salisburyn sairaalan lääkärit ja hoitajat kertoivat BBC:lle, miten Skripalit pelastettiin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227498&quot;,&quot;lead&quot;:&quot;Venäläinen entinen agentti Sergei Skripal ja hänen tyttärensä Julija löydettiin penkille tuupertuneina Salisburyssa 4. maaliskuuta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-272193&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sergei Skripal&quot;}},{&quot;id&quot;:&quot;18-274194&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Julija Skripal&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-186903&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;BBC&quot;}},{&quot;id&quot;:&quot;18-217196&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveydenhuoltohenkilöstö&quot;}},{&quot;id&quot;:&quot;18-216252&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vakoilu&quot;}},{&quot;id&quot;:&quot;18-211616&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;myrkytykset&quot;}},{&quot;id&quot;:&quot;18-12406&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hermomyrkyt&quot;}},{&quot;id&quot;:&quot;18-182159&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Britannia&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T08:10:30+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10227518&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10226563&quot;,&quot;title&quot;:&quot;Analyysi: \&quot;Taivas tipahtaa päällemme, jos sote kaatuu\&quot; – ei kyllä tipahda&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10226563&quot;,&quot;lead&quot;:&quot;Mitä voisi tapahtua, jos sosiaali- ja terveyspalvelu -uudistus karahtaisi kiville jälleen kerran,  sosiaali- ja terveystoimittaja Tiina Merikanto kysyy.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-35370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sote-uudistus&quot;}},{&quot;id&quot;:&quot;18-105787&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Analyysit (Yle Uutiset)&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-196501&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;A-studio&quot;}},{&quot;id&quot;:&quot;18-16617&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaali- ja terveyspalvelut&quot;}},{&quot;id&quot;:&quot;18-5160&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuntayhtymät&quot;}},{&quot;id&quot;:&quot;18-16601&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaali- ja terveysjärjestöt&quot;}},{&quot;id&quot;:&quot;18-209952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maakunnat&quot;}},{&quot;id&quot;:&quot;18-98091&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Karjalan sosiaali- ja terveyspiiri (EKSOTE)&quot;}},{&quot;id&quot;:&quot;18-35348&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Terveydenhuoltouudistus&quot;}},{&quot;id&quot;:&quot;18-91370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Terveydenhuolto- ja sosiaalipalvelut&quot;}},{&quot;id&quot;:&quot;18-217702&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ulkoistaminen&quot;}},{&quot;id&quot;:&quot;18-834&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaali- ja terveyshallinto&quot;}},{&quot;id&quot;:&quot;18-207943&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kunnat&quot;}},{&quot;id&quot;:&quot;18-35376&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kunnalliset terveyskeskukset&quot;}},{&quot;id&quot;:&quot;18-1050&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aluehallinto&quot;}},{&quot;id&quot;:&quot;18-35444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sairaalat ja terveyskeskukset&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T08:03:19+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-7137584&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10222807&quot;,&quot;title&quot;:&quot;Yli satavuotias paperitehdas kohtasi karun lopun ja jäi tyhjilleen – nyt aavetehtaaseen puhalletaan uutta elämää&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10222807&quot;,&quot;lead&quot;:&quot;Myllykosken vanhan paperitehtaan huhtikuussa ostanut Redeve Oy käy vuokraneuvotteluja ensimmäisten yritysten kanssa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-218259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;teollisuus&quot;}},{&quot;id&quot;:&quot;18-45729&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Myllykoski (yritys)&quot;}},{&quot;id&quot;:&quot;18-206880&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;paperiteollisuus&quot;}},{&quot;id&quot;:&quot;18-36388&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Massan, paperin ja kartongin valmistus&quot;}},{&quot;id&quot;:&quot;18-195249&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;UPM&quot;}},{&quot;id&quot;:&quot;18-220402&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liiketoiminta&quot;}},{&quot;id&quot;:&quot;18-8182&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;paperikoneet&quot;}},{&quot;id&quot;:&quot;18-84220&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;massa- ja paperiteollisuus&quot;}},{&quot;id&quot;:&quot;18-132291&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kymijoki&quot;}},{&quot;id&quot;:&quot;18-40087&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Metsä- ja paperiteollisuus&quot;}},{&quot;id&quot;:&quot;18-47900&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teollisuuskiinteistö&quot;}},{&quot;id&quot;:&quot;18-35268&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rakentaminen &amp; kiinteistöt&quot;}},{&quot;id&quot;:&quot;18-216556&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;metsäteollisuus&quot;}},{&quot;id&quot;:&quot;18-35232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yritystiedot&quot;}},{&quot;id&quot;:&quot;18-198551&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kymenlaakso&quot;}},{&quot;id&quot;:&quot;18-180134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kouvola&quot;}},{&quot;id&quot;:&quot;18-39772&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Myllykoski, Kouvola&quot;}},{&quot;id&quot;:&quot;18-45730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Myllykoski Paper&quot;}},{&quot;id&quot;:&quot;18-172068&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotka&quot;}},{&quot;id&quot;:&quot;18-194563&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hamina&quot;}},{&quot;id&quot;:&quot;18-184957&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuusankoski&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T09:30:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10223760&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10218296&quot;,&quot;title&quot;:&quot;Arttu Wiskarin Gyproc-levyistä tuli huomautus, Jukka-Pojan Cumulus-yhteistyö jäi huomaamatta – Tuotesijoittelu rehottaa populaarimusiikissa, mutta mitä siitä seuraa?&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10218296&quot;,&quot;lead&quot;:&quot;Turkulaisopiskelija teki tutkimuksen tuotesijoittelusta suomalaisessa popmusiikissa. Tulos oli yllättävä: tuotesijoittelu, jopa mainonta,  on uinut monen artistin musiikkiin, mutta vain harva myöntää sen. Keskustele aiheesta jutun lopussa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-211100&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuotesijoittelu&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-177354&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Robin&quot;}},{&quot;id&quot;:&quot;18-205429&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomirock&quot;}},{&quot;id&quot;:&quot;18-141552&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hesburger&quot;}},{&quot;id&quot;:&quot;18-204465&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musiikki&quot;}},{&quot;id&quot;:&quot;18-150199&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Taiteellinen ilmaisu ja mediat&quot;}},{&quot;id&quot;:&quot;18-273227&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalainen musiikki&quot;}},{&quot;id&quot;:&quot;18-205179&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mainonta&quot;}},{&quot;id&quot;:&quot;18-171062&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Arttu Wiskari&quot;}},{&quot;id&quot;:&quot;18-215750&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musiikkivideot&quot;}},{&quot;id&quot;:&quot;18-208217&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;laulaminen&quot;}},{&quot;id&quot;:&quot;18-143394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Petri Nygård&quot;}},{&quot;id&quot;:&quot;18-168740&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Cheek&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T06:10:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10227400&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10216841&quot;,&quot;title&quot;:&quot;Yksinhuoltajaäiti Riikka Sirenius, 41, rakensi 8-kulmaisen talon omin käsin – \&quot;Sain idean yövuorossa, seuraavana aamuna vein suunnitelmat rakennusvalvontaan\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10216841&quot;,&quot;lead&quot;:&quot;Omakotitaloja rakennetaan historiallisen vähän, vaikka se on edelleen suomalaisten enemmistölle mieluisin asumismuoto.\nErityisesti hartiapankkirakentaminen on vähentynyt viime vuosina.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-35265&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koti ja asuminen&quot;}},{&quot;id&quot;:&quot;18-216121&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;asuminen&quot;}},{&quot;id&quot;:&quot;18-205083&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;omakotitalot&quot;}},{&quot;id&quot;:&quot;18-35268&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rakentaminen &amp; kiinteistöt&quot;}},{&quot;id&quot;:&quot;18-185779&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Äänekoski&quot;}},{&quot;id&quot;:&quot;18-185882&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keski-Suomi&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-05-28T17:58:33+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50002745&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10221926&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228153&quot;,&quot;title&quot;:&quot;Belgian ammuskelua tutkitaan terrorismina – Kolme ihmistä tappanut ampuja ryösti aseen poliisilta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228153&quot;,&quot;lead&quot;:&quot;Hyökkääjä tappoi kaksi poliisia ja yhden sivullisen. Poliisit tappoivat ampujan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-193836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Belgia&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-36836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ampumavälikohtaus&quot;}},{&quot;id&quot;:&quot;18-53875&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liège (Belgia)&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T12:40:24+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50002774&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-29-0_d0wpr77k&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10226210&quot;,&quot;title&quot;:&quot;Ina Mikkolan kolumni: Asiat jotka jokaisen tulisi ymmärtää seksityöstä – muutos alkakoon huorittelusta - Keskustele&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10226210&quot;,&quot;lead&quot;:&quot;Mikä takaisi seksityöntekijöille turvalliset työolosuhteet? Stigmatisoinnin ja totaalisten kieltojen sijaan pitäisi keskittyä kysymään seksityönteijöiltä itseltään, mitä he itse haluavat, kirjoittaa Ina Mikkola.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-46003&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksin myyminen&quot;}},{&quot;id&quot;:&quot;18-215844&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kolumnit&quot;}},{&quot;id&quot;:&quot;18-205469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;prostituutio&quot;}},{&quot;id&quot;:&quot;18-212507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmiskauppa&quot;}},{&quot;id&quot;:&quot;18-211093&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksi&quot;}},{&quot;id&quot;:&quot;18-206576&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmisoikeudet&quot;}},{&quot;id&quot;:&quot;18-219794&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;naiset&quot;}},{&quot;id&quot;:&quot;18-57558&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Epäkunnioitus&quot;}},{&quot;id&quot;:&quot;18-205025&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sukupuoli&quot;}},{&quot;id&quot;:&quot;18-211015&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ammatit&quot;}},{&quot;id&quot;:&quot;18-213852&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;striptease&quot;}},{&quot;id&quot;:&quot;18-208638&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeudet&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T06:45:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10126951&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10227551&quot;,&quot;title&quot;:&quot;Sarjakuristaja Michael Penttilälle 2,5 vuoden tuomio rikoksen valmistelusta – hovioikeus: perversio \&quot;henkeä uhkaava\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227551&quot;,&quot;lead&quot;:&quot;Penttilä on parhaillaan vangittuna murhasta epäiltynä. Murha tapahtui huhtikuussa helsinkiläisessä asunnossa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-19373&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikoksen valmistelu&quot;}},{&quot;id&quot;:&quot;18-213782&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;henkirikokset&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-210357&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hovioikeudet&quot;}},{&quot;id&quot;:&quot;18-149821&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuristaminen&quot;}},{&quot;id&quot;:&quot;18-211967&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;väkivaltarikokset&quot;}},{&quot;id&quot;:&quot;18-217881&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuomiot&quot;}},{&quot;id&quot;:&quot;18-218464&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;murha&quot;}},{&quot;id&quot;:&quot;18-217517&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuomioistuimet&quot;}},{&quot;id&quot;:&quot;18-217206&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikokset&quot;}},{&quot;id&quot;:&quot;18-208544&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;väkivalta&quot;}},{&quot;id&quot;:&quot;18-210540&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeus (erikoisala)&quot;}},{&quot;id&quot;:&quot;18-212218&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaaliset poikkeavuudet&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T08:18:40+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10196694&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10227647&quot;,&quot;title&quot;:&quot;21-vuotias nainen kuoli rutiinileikkauksen jälkeen – Oikeus hylkäsi syytteen anestesialääkäriä vastaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227647&quot;,&quot;lead&quot;:&quot;Tehohoidosta huolimatta nainen menehtyi Tampereella sairaalassa polvileikkauksen jälkeen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-39386&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Polvileikkaus&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-109238&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nukutuslääkäri&quot;}},{&quot;id&quot;:&quot;18-207198&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirurgia&quot;}},{&quot;id&quot;:&quot;18-166318&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pihlajalinna Terveys Oy&quot;}},{&quot;id&quot;:&quot;18-213864&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;leikkaushoito&quot;}},{&quot;id&quot;:&quot;18-57516&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jalkakirurgia&quot;}},{&quot;id&quot;:&quot;18-86393&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nukutus&quot;}},{&quot;id&quot;:&quot;18-207935&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;syytteet&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-209304&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema&quot;}},{&quot;id&quot;:&quot;18-205438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkärit&quot;}},{&quot;id&quot;:&quot;18-35444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sairaalat ja terveyskeskukset&quot;}},{&quot;id&quot;:&quot;18-220628&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolemantuottamus&quot;}},{&quot;id&quot;:&quot;18-206566&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;bakteerit&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:04:10+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228694&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10221925&quot;,&quot;title&quot;:&quot;Tamperelaisen miehen ottama kuvasarja paljastaa, miten törkeästi ihmiset pysäköivät pelastustien eteen – Palopäällikkö: \&quot;Olemme aseettomia\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10221925&quot;,&quot;lead&quot;:&quot;Pelastusteiden tukkiminen on vaarallista. Suomessa kuoli koulutyttö vuonna 1996, kun väärin pysäköity auto oli palokunnan tiellä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210595&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelastustoiminta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-23419&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pysäköintivirheet&quot;}},{&quot;id&quot;:&quot;18-212133&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pysäköinti&quot;}},{&quot;id&quot;:&quot;18-9931&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;palopäälliköt&quot;}},{&quot;id&quot;:&quot;18-35879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema, hengenvaara ja loukkaantuminen&quot;}},{&quot;id&quot;:&quot;18-207412&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelastustoimi&quot;}},{&quot;id&quot;:&quot;18-186648&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lahti&quot;}},{&quot;id&quot;:&quot;18-211859&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tulipalot&quot;}},{&quot;id&quot;:&quot;18-209532&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;palokunnat&quot;}},{&quot;id&quot;:&quot;18-208611&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hälytysajoneuvot&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-5793&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelastushenkilöstö&quot;}},{&quot;id&quot;:&quot;18-214758&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;esteettömyys&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}},{&quot;id&quot;:&quot;18-217946&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenne&quot;}}],&quot;datePublished&quot;:&quot;2018-05-28T08:01:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10221202&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10226214&quot;,&quot;title&quot;:&quot;Hyvästit mehupilleille: EU kieltää kuusi kertakäyttöistä muovituotetta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10226214&quot;,&quot;lead&quot;:&quot;Tänään julkistetun esityksen kieltolistalla on myös esimerkiksi muovihaarukat ja -lautaset. Tarkoitus on vähentää meriin päätyvää muoviroskaa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220128&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;muovijäte&quot;}},{&quot;id&quot;:&quot;18-45952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Muovi ja keinotekoiset aineet&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-174562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan unioni&quot;}},{&quot;id&quot;:&quot;18-83799&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan komissio&quot;}},{&quot;id&quot;:&quot;18-213405&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;muovikassit&quot;}},{&quot;id&quot;:&quot;18-70060&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juomapillit&quot;}},{&quot;id&quot;:&quot;18-212712&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruokailuvälineet&quot;}},{&quot;id&quot;:&quot;18-210526&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jätteet&quot;}},{&quot;id&quot;:&quot;18-207748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meret&quot;}}],&quot;datePublished&quot;:&quot;2018-05-28T12:46:57+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10226828&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10227528&quot;,&quot;title&quot;:&quot;Hyviä uutisia valmistujaisjuhlia pitäville – Viikonlopuksi lämpenee, sateet tosin mahdollisia etelässä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227528&quot;,&quot;lead&quot;:&quot;Sää on sunnuntaihin asti tavanomaista lämpimämpää, vaikka välillä viilenee.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-207547&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lämpötila&quot;}},{&quot;id&quot;:&quot;18-212524&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;helle&quot;}},{&quot;id&quot;:&quot;18-35394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sateinen sää&quot;}},{&quot;id&quot;:&quot;18-148665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lämmin rintama&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-219753&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;säänennustus&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-38658&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aurinkoinen sää&quot;}},{&quot;id&quot;:&quot;18-212223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorologit&quot;}},{&quot;id&quot;:&quot;18-215063&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valmistuminen&quot;}},{&quot;id&quot;:&quot;18-207776&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;juhlinta&quot;}},{&quot;id&quot;:&quot;18-141400&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Suomen lääni&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T09:30:37+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10227638&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10219757&quot;,&quot;title&quot;:&quot;Lapset haastavat toisiaan uudella kipupelillä – psykologi toivoo, että rohkeusleikki jää hetken ilmiöksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10219757&quot;,&quot;lead&quot;:&quot;Tuleeko koululainen kotiin kämmensyrjät ruhjeilla? Varsinkin alakouluikäiset tytöt pelaavat nyt tölkkistä eli rikkovat juomatölkkejä paljain käsin. Haavoja esitellään ja vertaillaan sosiaalisessa mediassa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-35630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapset ja nuoret&quot;}},{&quot;id&quot;:&quot;18-59665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Itse aiheutetut vammat&quot;}},{&quot;id&quot;:&quot;18-277969&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Katja Myllyviita&quot;}},{&quot;id&quot;:&quot;18-218219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapset (perheenjäsenet)&quot;}},{&quot;id&quot;:&quot;18-208853&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;peruskoulu&quot;}},{&quot;id&quot;:&quot;18-166162&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Psykoterapeutit&quot;}},{&quot;id&quot;:&quot;18-218836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rohkeus&quot;}},{&quot;id&quot;:&quot;18-220395&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;psykologit&quot;}},{&quot;id&quot;:&quot;18-213752&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;peruskoulun yläaste&quot;}},{&quot;id&quot;:&quot;18-212447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;murrosikäiset&quot;}},{&quot;id&quot;:&quot;18-141240&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;fyysinen trauma&quot;}},{&quot;id&quot;:&quot;18-186840&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kokkola&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-207581&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ilmiöt&quot;}}],&quot;datePublished&quot;:&quot;2018-05-28T18:45:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10226301&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228011&quot;,&quot;title&quot;:&quot;Suurin kranaatti-isku Gazasta Israeliin yli neljään vuoteen – Israel: kranaatit tähdättiin kouluun meneviin lapsiin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228011&quot;,&quot;lead&quot;:&quot;Kukaan ei loukkaantunut iskussa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-193654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Israel&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-127839&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Gazan kaista&quot;}},{&quot;id&quot;:&quot;18-185583&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lähi-itä&quot;}},{&quot;id&quot;:&quot;18-172177&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Palestiina (alue)&quot;}},{&quot;id&quot;:&quot;18-16426&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aseelliset konfliktit&quot;}},{&quot;id&quot;:&quot;18-127768&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Israelin puolustusvoimat&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T12:06:23+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228048&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10228003&quot;,&quot;title&quot;:&quot;Syyriasta tuli YK:n aseriisuntakonferenssin puheenjohtaja – USA protestoi ulosmarssilla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228003&quot;,&quot;lead&quot;:&quot;Yhdysvaltain suurlähettilään mukaan Syyrian puheenjohtajakauden alkaminen oli yksi synkimmistä päivistä konferenssin historiassa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-201117&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Syyria&quot;}},{&quot;id&quot;:&quot;18-216143&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aseidenriisunta&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-194707&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;YK&quot;}},{&quot;id&quot;:&quot;18-208093&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;länsimaat&quot;}},{&quot;id&quot;:&quot;18-9087&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kemialliset aseet&quot;}},{&quot;id&quot;:&quot;18-192648&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Damaskos&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T11:56:15+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228027&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}],&quot;topNews&quot;:[{&quot;name&quot;:&quot;Pääuutiset&quot;,&quot;id&quot;:&quot;mainnews&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10228678&quot;,&quot;title&quot;:&quot;Pohjois-Korean edustaja matkalla huippukokousneuvotteluihin New Yorkiin – Trump: \&quot;Hieno tiimi koossa\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228678&quot;,&quot;lead&quot;:&quot;Yhdysvaltain ennakkovalmisteluryhmä on puolestaan Singaporessa, jonne huippukokousta on kaavailtu.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-194560&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Korea&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-178301&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Singapore&quot;}},{&quot;id&quot;:&quot;18-42149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koreat&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-218957&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;diplomatia&quot;}},{&quot;id&quot;:&quot;18-133168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kim Jong-un&quot;}},{&quot;id&quot;:&quot;18-213332&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kansainvälinen politiikka&quot;}},{&quot;id&quot;:&quot;18-193507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvallat&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:51:49+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10222226&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10228153&quot;,&quot;title&quot;:&quot;Belgian ammuskelua tutkitaan terrorismina – Kolme ihmistä tappanut ampuja ryösti aseen poliisilta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228153&quot;,&quot;lead&quot;:&quot;Hyökkääjä tappoi kaksi poliisia ja yhden sivullisen. Poliisit tappoivat ampujan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-193836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Belgia&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-36836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ampumavälikohtaus&quot;}},{&quot;id&quot;:&quot;18-53875&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liège (Belgia)&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T12:40:24+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50002774&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-29-0_d0wpr77k&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10227647&quot;,&quot;title&quot;:&quot;21-vuotias nainen kuoli rutiinileikkauksen jälkeen – Oikeus hylkäsi syytteen anestesialääkäriä vastaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227647&quot;,&quot;lead&quot;:&quot;Tehohoidosta huolimatta nainen menehtyi Tampereella sairaalassa polvileikkauksen jälkeen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-39386&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Polvileikkaus&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-109238&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nukutuslääkäri&quot;}},{&quot;id&quot;:&quot;18-207198&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirurgia&quot;}},{&quot;id&quot;:&quot;18-166318&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pihlajalinna Terveys Oy&quot;}},{&quot;id&quot;:&quot;18-213864&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;leikkaushoito&quot;}},{&quot;id&quot;:&quot;18-57516&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jalkakirurgia&quot;}},{&quot;id&quot;:&quot;18-86393&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nukutus&quot;}},{&quot;id&quot;:&quot;18-207935&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;syytteet&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-209304&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema&quot;}},{&quot;id&quot;:&quot;18-205438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkärit&quot;}},{&quot;id&quot;:&quot;18-35444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sairaalat ja terveyskeskukset&quot;}},{&quot;id&quot;:&quot;18-220628&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolemantuottamus&quot;}},{&quot;id&quot;:&quot;18-206566&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;bakteerit&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}}],&quot;datePublished&quot;:&quot;2018-05-29T14:04:10+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228694&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]}]}]},&quot;tuoreimmat&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[],&quot;offset&quot;:0},&quot;municipalityMapping&quot;:[{&quot;name&quot;:&quot;Akaa&quot;,&quot;id&quot;:&quot;18-144782&quot;},{&quot;name&quot;:&quot;Alajärvi&quot;,&quot;id&quot;:&quot;18-127161&quot;},{&quot;name&quot;:&quot;Alavieska&quot;,&quot;id&quot;:&quot;18-138714&quot;},{&quot;name&quot;:&quot;Alavus&quot;,&quot;id&quot;:&quot;18-145158&quot;},{&quot;name&quot;:&quot;Asikkala&quot;,&quot;id&quot;:&quot;18-138208&quot;},{&quot;name&quot;:&quot;Askola&quot;,&quot;id&quot;:&quot;18-130372&quot;},{&quot;name&quot;:&quot;Aura&quot;,&quot;id&quot;:&quot;18-126887&quot;},{&quot;name&quot;:&quot;Brändö&quot;,&quot;id&quot;:&quot;18-129844&quot;},{&quot;name&quot;:&quot;Eckerö&quot;,&quot;id&quot;:&quot;18-136846&quot;},{&quot;name&quot;:&quot;Enonkoski&quot;,&quot;id&quot;:&quot;18-146273&quot;},{&quot;name&quot;:&quot;Enontekiö&quot;,&quot;id&quot;:&quot;18-146596&quot;},{&quot;name&quot;:&quot;Espoo&quot;,&quot;id&quot;:&quot;18-147340&quot;},{&quot;name&quot;:&quot;Eura&quot;,&quot;id&quot;:&quot;18-145760&quot;},{&quot;name&quot;:&quot;Eurajoki&quot;,&quot;id&quot;:&quot;18-133275&quot;},{&quot;name&quot;:&quot;Evijärvi&quot;,&quot;id&quot;:&quot;18-142831&quot;},{&quot;name&quot;:&quot;Finström&quot;,&quot;id&quot;:&quot;18-144398&quot;},{&quot;name&quot;:&quot;Forssa&quot;,&quot;id&quot;:&quot;18-138395&quot;},{&quot;name&quot;:&quot;Föglö&quot;,&quot;id&quot;:&quot;18-126697&quot;},{&quot;name&quot;:&quot;Geta&quot;,&quot;id&quot;:&quot;18-142196&quot;},{&quot;name&quot;:&quot;Haapajärvi&quot;,&quot;id&quot;:&quot;18-148094&quot;},{&quot;name&quot;:&quot;Haapavesi&quot;,&quot;id&quot;:&quot;18-134450&quot;},{&quot;name&quot;:&quot;Hailuoto&quot;,&quot;id&quot;:&quot;18-128751&quot;},{&quot;name&quot;:&quot;Halsua&quot;,&quot;id&quot;:&quot;18-125736&quot;},{&quot;name&quot;:&quot;Hamina&quot;,&quot;id&quot;:&quot;18-145649&quot;},{&quot;name&quot;:&quot;Hammarland&quot;,&quot;id&quot;:&quot;18-126244&quot;},{&quot;name&quot;:&quot;Hankasalmi&quot;,&quot;id&quot;:&quot;18-133049&quot;},{&quot;name&quot;:&quot;Hanko&quot;,&quot;id&quot;:&quot;18-129821&quot;},{&quot;name&quot;:&quot;Harjavalta&quot;,&quot;id&quot;:&quot;18-127822&quot;},{&quot;name&quot;:&quot;Hartola&quot;,&quot;id&quot;:&quot;18-141579&quot;},{&quot;name&quot;:&quot;Hattula&quot;,&quot;id&quot;:&quot;18-126098&quot;},{&quot;name&quot;:&quot;Hausjärvi&quot;,&quot;id&quot;:&quot;18-146081&quot;},{&quot;name&quot;:&quot;Heinola&quot;,&quot;id&quot;:&quot;18-132932&quot;},{&quot;name&quot;:&quot;Heinävesi&quot;,&quot;id&quot;:&quot;18-137326&quot;},{&quot;name&quot;:&quot;Helsinki&quot;,&quot;id&quot;:&quot;18-150046&quot;},{&quot;name&quot;:&quot;Hirvensalmi&quot;,&quot;id&quot;:&quot;18-148395&quot;},{&quot;name&quot;:&quot;Hollola&quot;,&quot;id&quot;:&quot;18-126832&quot;},{&quot;name&quot;:&quot;Honkajoki&quot;,&quot;id&quot;:&quot;18-133350&quot;},{&quot;name&quot;:&quot;Huittinen&quot;,&quot;id&quot;:&quot;18-140787&quot;},{&quot;name&quot;:&quot;Humppila&quot;,&quot;id&quot;:&quot;18-127019&quot;},{&quot;name&quot;:&quot;Hyrynsalmi&quot;,&quot;id&quot;:&quot;18-148737&quot;},{&quot;name&quot;:&quot;Hyvinkää&quot;,&quot;id&quot;:&quot;18-142278&quot;},{&quot;name&quot;:&quot;Hämeenkyrö&quot;,&quot;id&quot;:&quot;18-142434&quot;},{&quot;name&quot;:&quot;Hämeenlinna&quot;,&quot;id&quot;:&quot;18-135540&quot;},{&quot;name&quot;:&quot;Ii&quot;,&quot;id&quot;:&quot;18-127904&quot;},{&quot;name&quot;:&quot;Iisalmi&quot;,&quot;id&quot;:&quot;18-141403&quot;},{&quot;name&quot;:&quot;Iitti&quot;,&quot;id&quot;:&quot;18-139713&quot;},{&quot;name&quot;:&quot;Ikaalinen&quot;,&quot;id&quot;:&quot;18-133115&quot;},{&quot;name&quot;:&quot;Ilmajoki&quot;,&quot;id&quot;:&quot;18-148913&quot;},{&quot;name&quot;:&quot;Ilomantsi&quot;,&quot;id&quot;:&quot;18-137577&quot;},{&quot;name&quot;:&quot;Imatra&quot;,&quot;id&quot;:&quot;18-141408&quot;},{&quot;name&quot;:&quot;Inari&quot;,&quot;id&quot;:&quot;18-133644&quot;},{&quot;name&quot;:&quot;Inkoo&quot;,&quot;id&quot;:&quot;18-147335&quot;},{&quot;name&quot;:&quot;Isojoki&quot;,&quot;id&quot;:&quot;18-137426&quot;},{&quot;name&quot;:&quot;Isokyrö&quot;,&quot;id&quot;:&quot;18-145099&quot;},{&quot;name&quot;:&quot;Janakkala&quot;,&quot;id&quot;:&quot;18-144020&quot;},{&quot;name&quot;:&quot;Joensuu&quot;,&quot;id&quot;:&quot;18-137570&quot;},{&quot;name&quot;:&quot;Jokioinen&quot;,&quot;id&quot;:&quot;18-125540&quot;},{&quot;name&quot;:&quot;Jomala&quot;,&quot;id&quot;:&quot;18-133067&quot;},{&quot;name&quot;:&quot;Joroinen&quot;,&quot;id&quot;:&quot;18-139972&quot;},{&quot;name&quot;:&quot;Joutsa&quot;,&quot;id&quot;:&quot;18-135320&quot;},{&quot;name&quot;:&quot;Juankoski&quot;,&quot;id&quot;:&quot;18-140560&quot;},{&quot;name&quot;:&quot;Juuka&quot;,&quot;id&quot;:&quot;18-149892&quot;},{&quot;name&quot;:&quot;Juupajoki&quot;,&quot;id&quot;:&quot;18-133531&quot;},{&quot;name&quot;:&quot;Juva&quot;,&quot;id&quot;:&quot;18-137228&quot;},{&quot;name&quot;:&quot;Jyväskylä&quot;,&quot;id&quot;:&quot;18-149340&quot;},{&quot;name&quot;:&quot;Jämijärvi&quot;,&quot;id&quot;:&quot;18-134187&quot;},{&quot;name&quot;:&quot;Jämsä&quot;,&quot;id&quot;:&quot;18-136046&quot;},{&quot;name&quot;:&quot;Järvenpää&quot;,&quot;id&quot;:&quot;18-136032&quot;},{&quot;name&quot;:&quot;Kaarina&quot;,&quot;id&quot;:&quot;18-139733&quot;},{&quot;name&quot;:&quot;Kaavi&quot;,&quot;id&quot;:&quot;18-148012&quot;},{&quot;name&quot;:&quot;Kajaani&quot;,&quot;id&quot;:&quot;18-130145&quot;},{&quot;name&quot;:&quot;Kalajoki&quot;,&quot;id&quot;:&quot;18-135940&quot;},{&quot;name&quot;:&quot;Kangasala&quot;,&quot;id&quot;:&quot;18-137467&quot;},{&quot;name&quot;:&quot;Kangasniemi&quot;,&quot;id&quot;:&quot;18-127880&quot;},{&quot;name&quot;:&quot;Kankaanpää&quot;,&quot;id&quot;:&quot;18-148054&quot;},{&quot;name&quot;:&quot;Kannonkoski&quot;,&quot;id&quot;:&quot;18-134073&quot;},{&quot;name&quot;:&quot;Kannus&quot;,&quot;id&quot;:&quot;18-133352&quot;},{&quot;name&quot;:&quot;Karijoki&quot;,&quot;id&quot;:&quot;18-140294&quot;},{&quot;name&quot;:&quot;Karkkila&quot;,&quot;id&quot;:&quot;18-145267&quot;},{&quot;name&quot;:&quot;Karstula&quot;,&quot;id&quot;:&quot;18-125169&quot;},{&quot;name&quot;:&quot;Karvia&quot;,&quot;id&quot;:&quot;18-129268&quot;},{&quot;name&quot;:&quot;Kaskinen&quot;,&quot;id&quot;:&quot;18-145101&quot;},{&quot;name&quot;:&quot;Kauhajoki&quot;,&quot;id&quot;:&quot;18-125909&quot;},{&quot;name&quot;:&quot;Kauhava&quot;,&quot;id&quot;:&quot;18-146034&quot;},{&quot;name&quot;:&quot;Kauniainen&quot;,&quot;id&quot;:&quot;18-145993&quot;},{&quot;name&quot;:&quot;Kaustinen&quot;,&quot;id&quot;:&quot;18-142495&quot;},{&quot;name&quot;:&quot;Keitele&quot;,&quot;id&quot;:&quot;18-31085&quot;},{&quot;name&quot;:&quot;Kemi&quot;,&quot;id&quot;:&quot;18-130713&quot;},{&quot;name&quot;:&quot;Kemijärvi&quot;,&quot;id&quot;:&quot;18-140504&quot;},{&quot;name&quot;:&quot;Keminmaa&quot;,&quot;id&quot;:&quot;18-139497&quot;},{&quot;name&quot;:&quot;Kemiönsaari&quot;,&quot;id&quot;:&quot;18-3781&quot;},{&quot;name&quot;:&quot;Kempele&quot;,&quot;id&quot;:&quot;18-148431&quot;},{&quot;name&quot;:&quot;Kerava&quot;,&quot;id&quot;:&quot;18-139529&quot;},{&quot;name&quot;:&quot;Keuruu&quot;,&quot;id&quot;:&quot;18-129209&quot;},{&quot;name&quot;:&quot;Kihniö&quot;,&quot;id&quot;:&quot;18-131047&quot;},{&quot;name&quot;:&quot;Kinnula&quot;,&quot;id&quot;:&quot;18-125007&quot;},{&quot;name&quot;:&quot;Kirkkonummi&quot;,&quot;id&quot;:&quot;18-147339&quot;},{&quot;name&quot;:&quot;Kitee&quot;,&quot;id&quot;:&quot;18-126878&quot;},{&quot;name&quot;:&quot;Kittilä&quot;,&quot;id&quot;:&quot;18-132902&quot;},{&quot;name&quot;:&quot;Kiuruvesi&quot;,&quot;id&quot;:&quot;18-145623&quot;},{&quot;name&quot;:&quot;Kivijärvi&quot;,&quot;id&quot;:&quot;18-134004&quot;},{&quot;name&quot;:&quot;Kokemäki&quot;,&quot;id&quot;:&quot;18-129186&quot;},{&quot;name&quot;:&quot;Kokkola&quot;,&quot;id&quot;:&quot;18-132849&quot;},{&quot;name&quot;:&quot;Kolari&quot;,&quot;id&quot;:&quot;18-137142&quot;},{&quot;name&quot;:&quot;Konnevesi&quot;,&quot;id&quot;:&quot;18-149927&quot;},{&quot;name&quot;:&quot;Kontiolahti&quot;,&quot;id&quot;:&quot;18-144499&quot;},{&quot;name&quot;:&quot;Korsnäs&quot;,&quot;id&quot;:&quot;18-132522&quot;},{&quot;name&quot;:&quot;Koski Tl&quot;,&quot;id&quot;:&quot;18-128289&quot;},{&quot;name&quot;:&quot;Kotka&quot;,&quot;id&quot;:&quot;18-130680&quot;},{&quot;name&quot;:&quot;Kouvola&quot;,&quot;id&quot;:&quot;18-147400&quot;},{&quot;name&quot;:&quot;Kristiinankaupunki&quot;,&quot;id&quot;:&quot;18-145214&quot;},{&quot;name&quot;:&quot;Kruunupyy&quot;,&quot;id&quot;:&quot;18-140202&quot;},{&quot;name&quot;:&quot;Kuhmo&quot;,&quot;id&quot;:&quot;18-127432&quot;},{&quot;name&quot;:&quot;Kuhmoinen&quot;,&quot;id&quot;:&quot;18-131777&quot;},{&quot;name&quot;:&quot;Kumlinge&quot;,&quot;id&quot;:&quot;18-144172&quot;},{&quot;name&quot;:&quot;Kuopio&quot;,&quot;id&quot;:&quot;18-141405&quot;},{&quot;name&quot;:&quot;Kuortane&quot;,&quot;id&quot;:&quot;18-149287&quot;},{&quot;name&quot;:&quot;Kurikka&quot;,&quot;id&quot;:&quot;18-140801&quot;},{&quot;name&quot;:&quot;Kustavi&quot;,&quot;id&quot;:&quot;18-144494&quot;},{&quot;name&quot;:&quot;Kuusamo&quot;,&quot;id&quot;:&quot;18-144877&quot;},{&quot;name&quot;:&quot;Kyyjärvi&quot;,&quot;id&quot;:&quot;18-134044&quot;},{&quot;name&quot;:&quot;Kärkölä&quot;,&quot;id&quot;:&quot;18-137968&quot;},{&quot;name&quot;:&quot;Kärsämäki&quot;,&quot;id&quot;:&quot;18-148051&quot;},{&quot;name&quot;:&quot;Kökar&quot;,&quot;id&quot;:&quot;18-144884&quot;},{&quot;name&quot;:&quot;Lahti&quot;,&quot;id&quot;:&quot;18-126860&quot;},{&quot;name&quot;:&quot;Laihia&quot;,&quot;id&quot;:&quot;18-125580&quot;},{&quot;name&quot;:&quot;Laitila&quot;,&quot;id&quot;:&quot;18-146333&quot;},{&quot;name&quot;:&quot;Lapinjärvi&quot;,&quot;id&quot;:&quot;18-144094&quot;},{&quot;name&quot;:&quot;Lapinlahti&quot;,&quot;id&quot;:&quot;18-140761&quot;},{&quot;name&quot;:&quot;Lappajärvi&quot;,&quot;id&quot;:&quot;18-144405&quot;},{&quot;name&quot;:&quot;Lappeenranta&quot;,&quot;id&quot;:&quot;18-138725&quot;},{&quot;name&quot;:&quot;Lapua&quot;,&quot;id&quot;:&quot;18-127013&quot;},{&quot;name&quot;:&quot;Laukaa&quot;,&quot;id&quot;:&quot;18-141069&quot;},{&quot;name&quot;:&quot;Lemi&quot;,&quot;id&quot;:&quot;18-130804&quot;},{&quot;name&quot;:&quot;Lemland&quot;,&quot;id&quot;:&quot;18-138855&quot;},{&quot;name&quot;:&quot;Lempäälä&quot;,&quot;id&quot;:&quot;18-139368&quot;},{&quot;name&quot;:&quot;Leppävirta&quot;,&quot;id&quot;:&quot;18-125612&quot;},{&quot;name&quot;:&quot;Lestijärvi&quot;,&quot;id&quot;:&quot;18-134664&quot;},{&quot;name&quot;:&quot;Lieksa&quot;,&quot;id&quot;:&quot;18-126103&quot;},{&quot;name&quot;:&quot;Lieto&quot;,&quot;id&quot;:&quot;18-136031&quot;},{&quot;name&quot;:&quot;Liminka&quot;,&quot;id&quot;:&quot;18-146368&quot;},{&quot;name&quot;:&quot;Liperi&quot;,&quot;id&quot;:&quot;18-126620&quot;},{&quot;name&quot;:&quot;Lohja&quot;,&quot;id&quot;:&quot;18-144282&quot;},{&quot;name&quot;:&quot;Loimaa&quot;,&quot;id&quot;:&quot;18-142337&quot;},{&quot;name&quot;:&quot;Loppi&quot;,&quot;id&quot;:&quot;18-147143&quot;},{&quot;name&quot;:&quot;Loviisa&quot;,&quot;id&quot;:&quot;18-141815&quot;},{&quot;name&quot;:&quot;Luhanka&quot;,&quot;id&quot;:&quot;18-136014&quot;},{&quot;name&quot;:&quot;Lumijoki&quot;,&quot;id&quot;:&quot;18-137645&quot;},{&quot;name&quot;:&quot;Lumparland&quot;,&quot;id&quot;:&quot;18-143759&quot;},{&quot;name&quot;:&quot;Luoto&quot;,&quot;id&quot;:&quot;18-145413&quot;},{&quot;name&quot;:&quot;Luumäki&quot;,&quot;id&quot;:&quot;18-140312&quot;},{&quot;name&quot;:&quot;Luvia&quot;,&quot;id&quot;:&quot;18-135181&quot;},{&quot;name&quot;:&quot;Maalahti&quot;,&quot;id&quot;:&quot;18-147286&quot;},{&quot;name&quot;:&quot;Maarianhamina&quot;,&quot;id&quot;:&quot;18-134690&quot;},{&quot;name&quot;:&quot;Marttila&quot;,&quot;id&quot;:&quot;18-142832&quot;},{&quot;name&quot;:&quot;Masku&quot;,&quot;id&quot;:&quot;18-140155&quot;},{&quot;name&quot;:&quot;Merijärvi&quot;,&quot;id&quot;:&quot;18-129145&quot;},{&quot;name&quot;:&quot;Merikarvia&quot;,&quot;id&quot;:&quot;18-128868&quot;},{&quot;name&quot;:&quot;Miehikkälä&quot;,&quot;id&quot;:&quot;18-126829&quot;},{&quot;name&quot;:&quot;Mikkeli&quot;,&quot;id&quot;:&quot;18-135752&quot;},{&quot;name&quot;:&quot;Muhos&quot;,&quot;id&quot;:&quot;18-132703&quot;},{&quot;name&quot;:&quot;Multia&quot;,&quot;id&quot;:&quot;18-135127&quot;},{&quot;name&quot;:&quot;Muonio&quot;,&quot;id&quot;:&quot;18-139717&quot;},{&quot;name&quot;:&quot;Mustasaari&quot;,&quot;id&quot;:&quot;18-137632&quot;},{&quot;name&quot;:&quot;Muurame&quot;,&quot;id&quot;:&quot;18-149950&quot;},{&quot;name&quot;:&quot;Mynämäki&quot;,&quot;id&quot;:&quot;18-148344&quot;},{&quot;name&quot;:&quot;Myrskylä&quot;,&quot;id&quot;:&quot;18-139794&quot;},{&quot;name&quot;:&quot;Mäntsälä&quot;,&quot;id&quot;:&quot;18-139609&quot;},{&quot;name&quot;:&quot;Mänttä-Vilppula&quot;,&quot;id&quot;:&quot;18-133392&quot;},{&quot;name&quot;:&quot;Mäntyharju&quot;,&quot;id&quot;:&quot;18-125330&quot;},{&quot;name&quot;:&quot;Naantali&quot;,&quot;id&quot;:&quot;18-132719&quot;},{&quot;name&quot;:&quot;Nakkila&quot;,&quot;id&quot;:&quot;18-135049&quot;},{&quot;name&quot;:&quot;Nivala&quot;,&quot;id&quot;:&quot;18-146369&quot;},{&quot;name&quot;:&quot;Nokia&quot;,&quot;id&quot;:&quot;18-143939&quot;},{&quot;name&quot;:&quot;Nousiainen&quot;,&quot;id&quot;:&quot;18-146178&quot;},{&quot;name&quot;:&quot;Nurmes&quot;,&quot;id&quot;:&quot;18-146028&quot;},{&quot;name&quot;:&quot;Nurmijärvi&quot;,&quot;id&quot;:&quot;18-136048&quot;},{&quot;name&quot;:&quot;Närpiö&quot;,&quot;id&quot;:&quot;18-139362&quot;},{&quot;name&quot;:&quot;Orimattila&quot;,&quot;id&quot;:&quot;18-127816&quot;},{&quot;name&quot;:&quot;Oripää&quot;,&quot;id&quot;:&quot;18-126888&quot;},{&quot;name&quot;:&quot;Orivesi&quot;,&quot;id&quot;:&quot;18-149213&quot;},{&quot;name&quot;:&quot;Oulainen&quot;,&quot;id&quot;:&quot;18-141964&quot;},{&quot;name&quot;:&quot;Oulu&quot;,&quot;id&quot;:&quot;18-139457&quot;},{&quot;name&quot;:&quot;Outokumpu&quot;,&quot;id&quot;:&quot;18-132847&quot;},{&quot;name&quot;:&quot;Padasjoki&quot;,&quot;id&quot;:&quot;18-133646&quot;},{&quot;name&quot;:&quot;Paimio&quot;,&quot;id&quot;:&quot;18-146085&quot;},{&quot;name&quot;:&quot;Paltamo&quot;,&quot;id&quot;:&quot;18-137572&quot;},{&quot;name&quot;:&quot;Parainen&quot;,&quot;id&quot;:&quot;18-3821&quot;},{&quot;name&quot;:&quot;Parikkala&quot;,&quot;id&quot;:&quot;18-131144&quot;},{&quot;name&quot;:&quot;Parkano&quot;,&quot;id&quot;:&quot;18-69347&quot;},{&quot;name&quot;:&quot;Pedersören kunta&quot;,&quot;id&quot;:&quot;18-147727&quot;},{&quot;name&quot;:&quot;Pelkosenniemi&quot;,&quot;id&quot;:&quot;18-133548&quot;},{&quot;name&quot;:&quot;Pello&quot;,&quot;id&quot;:&quot;18-144416&quot;},{&quot;name&quot;:&quot;Perho&quot;,&quot;id&quot;:&quot;18-134676&quot;},{&quot;name&quot;:&quot;Pertunmaa&quot;,&quot;id&quot;:&quot;18-132549&quot;},{&quot;name&quot;:&quot;Petäjävesi&quot;,&quot;id&quot;:&quot;18-128782&quot;},{&quot;name&quot;:&quot;Pieksämäki&quot;,&quot;id&quot;:&quot;18-130792&quot;},{&quot;name&quot;:&quot;Pielavesi&quot;,&quot;id&quot;:&quot;18-148965&quot;},{&quot;name&quot;:&quot;Pietarsaari&quot;,&quot;id&quot;:&quot;18-133447&quot;},{&quot;name&quot;:&quot;Pihtipudas&quot;,&quot;id&quot;:&quot;18-132184&quot;},{&quot;name&quot;:&quot;Pirkkala&quot;,&quot;id&quot;:&quot;18-145052&quot;},{&quot;name&quot;:&quot;Polvijärvi&quot;,&quot;id&quot;:&quot;18-149905&quot;},{&quot;name&quot;:&quot;Pomarkku&quot;,&quot;id&quot;:&quot;18-137400&quot;},{&quot;name&quot;:&quot;Pori&quot;,&quot;id&quot;:&quot;18-129057&quot;},{&quot;name&quot;:&quot;Pornainen&quot;,&quot;id&quot;:&quot;18-125998&quot;},{&quot;name&quot;:&quot;Porvoo&quot;,&quot;id&quot;:&quot;18-134747&quot;},{&quot;name&quot;:&quot;Posio&quot;,&quot;id&quot;:&quot;18-133603&quot;},{&quot;name&quot;:&quot;Pudasjärvi&quot;,&quot;id&quot;:&quot;18-140818&quot;},{&quot;name&quot;:&quot;Pukkila&quot;,&quot;id&quot;:&quot;18-126010&quot;},{&quot;name&quot;:&quot;Punkalaidun&quot;,&quot;id&quot;:&quot;18-128811&quot;},{&quot;name&quot;:&quot;Puolanka&quot;,&quot;id&quot;:&quot;18-134021&quot;},{&quot;name&quot;:&quot;Puumala&quot;,&quot;id&quot;:&quot;18-138155&quot;},{&quot;name&quot;:&quot;Pyhtää&quot;,&quot;id&quot;:&quot;18-133965&quot;},{&quot;name&quot;:&quot;Pyhäjoki&quot;,&quot;id&quot;:&quot;18-148735&quot;},{&quot;name&quot;:&quot;Pyhäjärvi&quot;,&quot;id&quot;:&quot;18-126877&quot;},{&quot;name&quot;:&quot;Pyhäntä&quot;,&quot;id&quot;:&quot;18-128827&quot;},{&quot;name&quot;:&quot;Pyhäranta&quot;,&quot;id&quot;:&quot;18-144882&quot;},{&quot;name&quot;:&quot;Pälkäne&quot;,&quot;id&quot;:&quot;18-140333&quot;},{&quot;name&quot;:&quot;Pöytyä&quot;,&quot;id&quot;:&quot;18-146092&quot;},{&quot;name&quot;:&quot;Raahe&quot;,&quot;id&quot;:&quot;18-133348&quot;},{&quot;name&quot;:&quot;Raasepori&quot;,&quot;id&quot;:&quot;18-147349&quot;},{&quot;name&quot;:&quot;Raisio&quot;,&quot;id&quot;:&quot;18-137688&quot;},{&quot;name&quot;:&quot;Rantasalmi&quot;,&quot;id&quot;:&quot;18-147594&quot;},{&quot;name&quot;:&quot;Ranua&quot;,&quot;id&quot;:&quot;18-127606&quot;},{&quot;name&quot;:&quot;Rauma&quot;,&quot;id&quot;:&quot;18-135386&quot;},{&quot;name&quot;:&quot;Rautalampi&quot;,&quot;id&quot;:&quot;18-150031&quot;},{&quot;name&quot;:&quot;Rautavaara&quot;,&quot;id&quot;:&quot;18-134007&quot;},{&quot;name&quot;:&quot;Rautjärvi&quot;,&quot;id&quot;:&quot;18-137118&quot;},{&quot;name&quot;:&quot;Reisjärvi&quot;,&quot;id&quot;:&quot;18-42945&quot;},{&quot;name&quot;:&quot;Riihimäki&quot;,&quot;id&quot;:&quot;18-126842&quot;},{&quot;name&quot;:&quot;Ristijärvi&quot;,&quot;id&quot;:&quot;18-137739&quot;},{&quot;name&quot;:&quot;Rovaniemi&quot;,&quot;id&quot;:&quot;18-139808&quot;},{&quot;name&quot;:&quot;Ruokolahti&quot;,&quot;id&quot;:&quot;18-145125&quot;},{&quot;name&quot;:&quot;Ruovesi&quot;,&quot;id&quot;:&quot;18-128792&quot;},{&quot;name&quot;:&quot;Rusko&quot;,&quot;id&quot;:&quot;18-138216&quot;},{&quot;name&quot;:&quot;Rääkkylä&quot;,&quot;id&quot;:&quot;18-130253&quot;},{&quot;name&quot;:&quot;Saarijärvi&quot;,&quot;id&quot;:&quot;18-147710&quot;},{&quot;name&quot;:&quot;Salla&quot;,&quot;id&quot;:&quot;18-145115&quot;},{&quot;name&quot;:&quot;Salo&quot;,&quot;id&quot;:&quot;18-135495&quot;},{&quot;name&quot;:&quot;Saltvik&quot;,&quot;id&quot;:&quot;18-133925&quot;},{&quot;name&quot;:&quot;Sastamala&quot;,&quot;id&quot;:&quot;18-132654&quot;},{&quot;name&quot;:&quot;Sauvo&quot;,&quot;id&quot;:&quot;18-91418&quot;},{&quot;name&quot;:&quot;Savitaipale&quot;,&quot;id&quot;:&quot;18-130585&quot;},{&quot;name&quot;:&quot;Savonlinna&quot;,&quot;id&quot;:&quot;18-128389&quot;},{&quot;name&quot;:&quot;Savukoski&quot;,&quot;id&quot;:&quot;18-134644&quot;},{&quot;name&quot;:&quot;Seinäjoki&quot;,&quot;id&quot;:&quot;18-147396&quot;},{&quot;name&quot;:&quot;Sievi&quot;,&quot;id&quot;:&quot;18-136772&quot;},{&quot;name&quot;:&quot;Siikainen&quot;,&quot;id&quot;:&quot;18-137758&quot;},{&quot;name&quot;:&quot;Siikajoki&quot;,&quot;id&quot;:&quot;18-130670&quot;},{&quot;name&quot;:&quot;Siikalatva&quot;,&quot;id&quot;:&quot;18-140959&quot;},{&quot;name&quot;:&quot;Siilinjärvi&quot;,&quot;id&quot;:&quot;18-130415&quot;},{&quot;name&quot;:&quot;Simo&quot;,&quot;id&quot;:&quot;18-129655&quot;},{&quot;name&quot;:&quot;Sipoo&quot;,&quot;id&quot;:&quot;18-132723&quot;},{&quot;name&quot;:&quot;Siuntio&quot;,&quot;id&quot;:&quot;18-147336&quot;},{&quot;name&quot;:&quot;Sodankylä&quot;,&quot;id&quot;:&quot;18-140691&quot;},{&quot;name&quot;:&quot;Soini&quot;,&quot;id&quot;:&quot;18-137660&quot;},{&quot;name&quot;:&quot;Somero&quot;,&quot;id&quot;:&quot;18-127094&quot;},{&quot;name&quot;:&quot;Sonkajärvi&quot;,&quot;id&quot;:&quot;18-128239&quot;},{&quot;name&quot;:&quot;Sotkamo&quot;,&quot;id&quot;:&quot;18-142169&quot;},{&quot;name&quot;:&quot;Sottunga&quot;,&quot;id&quot;:&quot;18-144781&quot;},{&quot;name&quot;:&quot;Sulkava&quot;,&quot;id&quot;:&quot;18-139010&quot;},{&quot;name&quot;:&quot;Sund&quot;,&quot;id&quot;:&quot;18-125531&quot;},{&quot;name&quot;:&quot;Suomussalmi&quot;,&quot;id&quot;:&quot;18-149883&quot;},{&quot;name&quot;:&quot;Suonenjoki&quot;,&quot;id&quot;:&quot;18-132000&quot;},{&quot;name&quot;:&quot;Sysmä&quot;,&quot;id&quot;:&quot;18-137059&quot;},{&quot;name&quot;:&quot;Säkylä&quot;,&quot;id&quot;:&quot;18-145603&quot;},{&quot;name&quot;:&quot;Taipalsaari&quot;,&quot;id&quot;:&quot;18-139267&quot;},{&quot;name&quot;:&quot;Taivalkoski&quot;,&quot;id&quot;:&quot;18-131164&quot;},{&quot;name&quot;:&quot;Taivassalo&quot;,&quot;id&quot;:&quot;18-134555&quot;},{&quot;name&quot;:&quot;Tammela&quot;,&quot;id&quot;:&quot;18-137350&quot;},{&quot;name&quot;:&quot;Tampere&quot;,&quot;id&quot;:&quot;18-141847&quot;},{&quot;name&quot;:&quot;Tervo&quot;,&quot;id&quot;:&quot;18-147675&quot;},{&quot;name&quot;:&quot;Tervola&quot;,&quot;id&quot;:&quot;18-139463&quot;},{&quot;name&quot;:&quot;Teuva&quot;,&quot;id&quot;:&quot;18-134772&quot;},{&quot;name&quot;:&quot;Tohmajärvi&quot;,&quot;id&quot;:&quot;18-126996&quot;},{&quot;name&quot;:&quot;Toholampi&quot;,&quot;id&quot;:&quot;18-149104&quot;},{&quot;name&quot;:&quot;Toivakka&quot;,&quot;id&quot;:&quot;18-140647&quot;},{&quot;name&quot;:&quot;Tornio&quot;,&quot;id&quot;:&quot;18-139768&quot;},{&quot;name&quot;:&quot;Turku&quot;,&quot;id&quot;:&quot;18-150037&quot;},{&quot;name&quot;:&quot;Tuusniemi&quot;,&quot;id&quot;:&quot;18-138900&quot;},{&quot;name&quot;:&quot;Tuusula&quot;,&quot;id&quot;:&quot;18-136268&quot;},{&quot;name&quot;:&quot;Tyrnävä&quot;,&quot;id&quot;:&quot;18-140358&quot;},{&quot;name&quot;:&quot;Ulvila&quot;,&quot;id&quot;:&quot;18-149131&quot;},{&quot;name&quot;:&quot;Urjala&quot;,&quot;id&quot;:&quot;18-132585&quot;},{&quot;name&quot;:&quot;Utajärvi&quot;,&quot;id&quot;:&quot;18-138765&quot;},{&quot;name&quot;:&quot;Utsjoki&quot;,&quot;id&quot;:&quot;18-138231&quot;},{&quot;name&quot;:&quot;Uurainen&quot;,&quot;id&quot;:&quot;18-133047&quot;},{&quot;name&quot;:&quot;Uusikaarlepyy&quot;,&quot;id&quot;:&quot;18-135226&quot;},{&quot;name&quot;:&quot;Uusikaupunki&quot;,&quot;id&quot;:&quot;18-129159&quot;},{&quot;name&quot;:&quot;Vaala&quot;,&quot;id&quot;:&quot;18-149192&quot;},{&quot;name&quot;:&quot;Vaasa&quot;,&quot;id&quot;:&quot;18-135574&quot;},{&quot;name&quot;:&quot;Valkeakoski&quot;,&quot;id&quot;:&quot;18-133530&quot;},{&quot;name&quot;:&quot;Valtimo&quot;,&quot;id&quot;:&quot;18-136164&quot;},{&quot;name&quot;:&quot;Vantaa&quot;,&quot;id&quot;:&quot;18-136028&quot;},{&quot;name&quot;:&quot;Varkaus&quot;,&quot;id&quot;:&quot;18-127015&quot;},{&quot;name&quot;:&quot;Vehmaa&quot;,&quot;id&quot;:&quot;18-137028&quot;},{&quot;name&quot;:&quot;Vesanto&quot;,&quot;id&quot;:&quot;18-138708&quot;},{&quot;name&quot;:&quot;Vesilahti&quot;,&quot;id&quot;:&quot;18-145051&quot;},{&quot;name&quot;:&quot;Veteli&quot;,&quot;id&quot;:&quot;18-136959&quot;},{&quot;name&quot;:&quot;Vieremä&quot;,&quot;id&quot;:&quot;18-146125&quot;},{&quot;name&quot;:&quot;Vihti&quot;,&quot;id&quot;:&quot;18-144559&quot;},{&quot;name&quot;:&quot;Viitasaari&quot;,&quot;id&quot;:&quot;18-147812&quot;},{&quot;name&quot;:&quot;Vimpeli&quot;,&quot;id&quot;:&quot;18-132359&quot;},{&quot;name&quot;:&quot;Virolahti&quot;,&quot;id&quot;:&quot;18-141524&quot;},{&quot;name&quot;:&quot;Virrat&quot;,&quot;id&quot;:&quot;18-128826&quot;},{&quot;name&quot;:&quot;Vårdö&quot;,&quot;id&quot;:&quot;18-144318&quot;},{&quot;name&quot;:&quot;Vöyri&quot;,&quot;id&quot;:&quot;18-133258&quot;},{&quot;name&quot;:&quot;Ylitornio&quot;,&quot;id&quot;:&quot;18-125897&quot;},{&quot;name&quot;:&quot;Ylivieska&quot;,&quot;id&quot;:&quot;18-129150&quot;},{&quot;name&quot;:&quot;Ylöjärvi&quot;,&quot;id&quot;:&quot;18-130545&quot;},{&quot;name&quot;:&quot;Ypäjä&quot;,&quot;id&quot;:&quot;18-148972&quot;},{&quot;name&quot;:&quot;Ähtäri&quot;,&quot;id&quot;:&quot;18-133251&quot;},{&quot;name&quot;:&quot;Äänekoski&quot;,&quot;id&quot;:&quot;18-127721&quot;},{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;id&quot;:&quot;18-141372&quot;},{&quot;name&quot;:&quot;Etelä-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-146311&quot;},{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;id&quot;:&quot;18-141852&quot;},{&quot;name&quot;:&quot;Kainuu&quot;,&quot;id&quot;:&quot;18-141399&quot;},{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;id&quot;:&quot;18-138727&quot;},{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-135629&quot;},{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;id&quot;:&quot;18-148148&quot;},{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;id&quot;:&quot;18-131408&quot;},{&quot;name&quot;:&quot;Lappi&quot;,&quot;id&quot;:&quot;18-139752&quot;},{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;id&quot;:&quot;18-146831&quot;},{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148149&quot;},{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;id&quot;:&quot;18-141936&quot;},{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148154&quot;},{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;id&quot;:&quot;18-141764&quot;},{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;id&quot;:&quot;18-141401&quot;},{&quot;name&quot;:&quot;Satakunta&quot;,&quot;id&quot;:&quot;18-139772&quot;},{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;id&quot;:&quot;18-147345&quot;},{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;id&quot;:&quot;18-135507&quot;},{&quot;name&quot;:&quot;Ahvenanmaa&quot;,&quot;id&quot;:&quot;18-168867&quot;}],&quot;subjectMapping&quot;:{&quot;saa&quot;:{&quot;name&quot;:&quot;Sää&quot;,&quot;conceptId&quot;:&quot;18-35395&quot;},&quot;kotimaa&quot;:{&quot;name&quot;:&quot;Kotimaa&quot;,&quot;conceptId&quot;:&quot;18-34837&quot;},&quot;ulkomaat&quot;:{&quot;name&quot;:&quot;Ulkomaat&quot;,&quot;conceptId&quot;:&quot;18-34953&quot;},&quot;talous&quot;:{&quot;name&quot;:&quot;Talous&quot;,&quot;conceptId&quot;:&quot;18-150040&quot;},&quot;politiikka&quot;:{&quot;name&quot;:&quot;Politiikka&quot;,&quot;conceptId&quot;:&quot;18-38033&quot;},&quot;osallistu&quot;:{&quot;name&quot;:&quot;Osallistu&quot;,&quot;conceptId&quot;:&quot;18-35374&quot;},&quot;tiede&quot;:{&quot;name&quot;:&quot;Tiede&quot;,&quot;conceptId&quot;:&quot;18-819&quot;},&quot;kulttuuri&quot;:{&quot;name&quot;:&quot;Kulttuuri&quot;,&quot;conceptId&quot;:&quot;18-150067&quot;},&quot;luonto&quot;:{&quot;name&quot;:&quot;Luonto&quot;,&quot;conceptId&quot;:&quot;18-35354&quot;},&quot;terveys&quot;:{&quot;name&quot;:&quot;Terveys&quot;,&quot;conceptId&quot;:&quot;18-35138&quot;},&quot;blogit&quot;:{&quot;name&quot;:&quot;Blogit&quot;,&quot;conceptId&quot;:&quot;18-35466&quot;},&quot;viihde&quot;:{&quot;name&quot;:&quot;Viihde&quot;,&quot;conceptId&quot;:&quot;18-36066&quot;},&quot;nakokulmat&quot;:{&quot;name&quot;:&quot;Näkökulmat&quot;,&quot;conceptId&quot;:&quot;18-35381&quot;},&quot;liikenne&quot;:{&quot;name&quot;:&quot;Liikenne&quot;,&quot;conceptId&quot;:&quot;18-12&quot;},&quot;tekniikka&quot;:{&quot;name&quot;:&quot;Tekniikka&quot;,&quot;conceptId&quot;:&quot;18-1234&quot;},&quot;plus&quot;:{&quot;name&quot;:&quot;Plus&quot;,&quot;conceptId&quot;:&quot;18-35262&quot;},&quot;ilmiot&quot;:{&quot;name&quot;:&quot;Ilmiöt&quot;,&quot;conceptId&quot;:&quot;18-40543&quot;},&quot;internet&quot;:{&quot;name&quot;:&quot;Internet&quot;,&quot;conceptId&quot;:&quot;18-37065&quot;},&quot;pelit&quot;:{&quot;name&quot;:&quot;Pelit&quot;,&quot;conceptId&quot;:&quot;18-40893&quot;},&quot;etela-karjala&quot;:{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35259&quot;},&quot;etela-savo&quot;:{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;conceptId&quot;:&quot;18-35260&quot;},&quot;helsinki&quot;:{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;conceptId&quot;:&quot;18-35267&quot;},&quot;hame&quot;:{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;conceptId&quot;:&quot;18-35196&quot;},&quot;kainuu&quot;:{&quot;name&quot;:&quot;Kainuu&quot;,&quot;conceptId&quot;:&quot;18-35171&quot;},&quot;keski-pohjanmaa&quot;:{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-34975&quot;},&quot;keski-suomi&quot;:{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35870&quot;},&quot;kymenlaakso&quot;:{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;conceptId&quot;:&quot;18-34998&quot;},&quot;lahti&quot;:{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;conceptId&quot;:&quot;18-35434&quot;},&quot;lappi&quot;:{&quot;name&quot;:&quot;Lappi&quot;,&quot;conceptId&quot;:&quot;18-35182&quot;},&quot;oulu&quot;:{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35321&quot;},&quot;perameri&quot;:{&quot;name&quot;:&quot;Meri-Lappi&quot;,&quot;conceptId&quot;:&quot;18-35280&quot;},&quot;pohjanmaa&quot;:{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35269&quot;},&quot;pohjois-karjala&quot;:{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35056&quot;},&quot;saame&quot;:{&quot;name&quot;:&quot;Saame&quot;,&quot;conceptId&quot;:&quot;18-36157&quot;},&quot;satakunta&quot;:{&quot;name&quot;:&quot;Satakunta&quot;,&quot;conceptId&quot;:&quot;18-35157&quot;},&quot;savo&quot;:{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;conceptId&quot;:&quot;18-35206&quot;},&quot;tampere&quot;:{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;conceptId&quot;:&quot;18-35313&quot;},&quot;turku&quot;:{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35205&quot;},&quot;kolumnit&quot;:{&quot;name&quot;:&quot;Kolumnit&quot;,&quot;conceptId&quot;:&quot;18-215844&quot;}},&quot;customSubjectMapping&quot;:[{&quot;conceptId&quot;:&quot;18-145017&quot;,&quot;theme&quot;:&quot;usaVaalit&quot;},{&quot;conceptId&quot;:&quot;18-201209&quot;,&quot;theme&quot;:&quot;linnanJuhlat&quot;,&quot;title&quot;:&quot;Linnan juhlat 2017&quot;,&quot;description&quot;:&quot;Tsekkaa makeimmat puvut ja mielenkiintoisimmat haastattelut.&quot;},{&quot;conceptId&quot;:&quot;18-211670&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;kuntaVaaliTulokset2017&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi/tulospalvelu/kv2017&quot;,&quot;title&quot;:&quot;Kuntavaalit 2017 tulospalvelu&quot;,&quot;trackingEventPrefix&quot;:&quot;kuntaVaaliTulokset2017-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-narrow-v1.png&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-wide-v1.png&quot;}}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiVaalikone2018&quot;,&quot;link&quot;:&quot;https://yle.fi/vaalikone&quot;,&quot;title&quot;:&quot;Tervetuloa uudistettuun Vaalikoneeseen!&quot;,&quot;trackingEventPrefix&quot;:&quot;vaalikone-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/vaalikone-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/vaalikone-wide-v1.jpg&quot;},&quot;active&quot;:true,&quot;expirationDate&quot;:&quot;2018-01-28T20:00:00+02:00&quot;}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiTulospalvelu2018&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi&quot;,&quot;title&quot;:&quot;Seuraa vaalien ääntenlaskentaa tulospalvelussa&quot;,&quot;trackingEventPrefix&quot;:&quot;tulospalvelu-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-wide-v1.jpg&quot;},&quot;active&quot;:true}}],&quot;customConceptIds&quot;:[&quot;18-80149&quot;,&quot;18-38128&quot;,&quot;18-239191&quot;,&quot;18-262750&quot;,&quot;18-145017&quot;,&quot;18-211670&quot;,&quot;18-224166&quot;,&quot;18-201209&quot;],&quot;path&quot;:&quot;/uutiset/3-10228224&quot;,&quot;article&quot;:{&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228357&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;id&quot;:&quot;3-10228224&quot;,&quot;cleanTitleHistory&quot;:[&quot;poliisi_kaynnistaa_esitutkinnan_mantyharjun_kemikaalionnettomuudesta&quot;],&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228224&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220450&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kemikaalionnettomuudet&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-194809&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mäntyharju&quot;}},{&quot;id&quot;:&quot;18-205738&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;esitutkinta&quot;}},{&quot;id&quot;:&quot;18-224800&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kinni, Mäntyharju&quot;}},{&quot;id&quot;:&quot;18-213947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisi&quot;}},{&quot;id&quot;:&quot;18-214623&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisitutkinta&quot;}},{&quot;id&quot;:&quot;18-90288&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaaralliset kemikaalit&quot;}},{&quot;id&quot;:&quot;18-127833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mikkelin seutukunta&quot;}},{&quot;id&quot;:&quot;18-217581&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikosilmoitukset&quot;}},{&quot;id&quot;:&quot;18-67736&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teollisuusonnettomuudet&quot;}},{&quot;id&quot;:&quot;18-90433&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelastuspalvelu&quot;}},{&quot;id&quot;:&quot;18-77098&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lainvalvonta&quot;}},{&quot;id&quot;:&quot;18-2030&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kemikaalit&quot;}},{&quot;id&quot;:&quot;18-191034&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Savo&quot;}},{&quot;id&quot;:&quot;18-180134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kouvola&quot;}}],&quot;properties&quot;:[&quot;importance:normal&quot;,&quot;uutisvahti:enabled&quot;],&quot;meta&quot;:{&quot;costCenters&quot;:[&quot;1340-etelasavo&quot;]},&quot;title&quot;:&quot;Poliisi käynnistää esitutkinnan Mäntyharjun kemikaalionnettomuudesta&quot;,&quot;lead&quot;:&quot;Itä-Suomen poliisilaitos aloittaa esitutkinnan Mäntyharjun Kinnissä tapahtuneesta kemikaalipäästöstä.&quot;,&quot;authors&quot;:[{&quot;organization&quot;:&quot;Yle&quot;,&quot;some&quot;:{&quot;twitter&quot;:&quot;@pekkarinens&quot;,&quot;instagram&quot;:null,&quot;facebook&quot;:null},&quot;name&quot;:&quot;Susanna Pekkarinen&quot;,&quot;id&quot;:&quot;3-185&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-5066913&quot;,&quot;aspect&quot;:1.5819134712219238},&quot;description&quot;:[]}],&quot;datePublished&quot;:&quot;2018-05-29T13:21:11+0300&quot;,&quot;dateContentModified&quot;:&quot;2018-05-29T13:24:20+0300&quot;,&quot;facebookShareCount&quot;:22,&quot;mainMedia&quot;:[{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10228357&quot;,&quot;alt&quot;:&quot;Pelastuslaitos paikalla jossa säiliövaunu kaatunut Kinnin liikennepaikalla Mäntyharjulla lauantaina alkuillasta 7. huhtikuuta&quot;,&quot;aspect&quot;:1.6188870668411255,&quot;caption&quot;:&quot;Pelastuslaitos paikalla jossa säiliövaunu kaatunut Kinnin liikennepaikalla Mäntyharjulla lauantaina alkuillasta 7. huhtikuuta.&quot;,&quot;source&quot;:&quot;Etelä-Savon pelastuslaitos / Lehtikuva&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10151696&quot;,&quot;alt&quot;:&quot;Puro&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:null,&quot;source&quot;:&quot;Esa Huuhko/Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;}],&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:1,&quot;text&quot;:&quot;Poliisi käynnistää esitutkinnan Mäntyharjun kemikaalionnettomuudesta&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Itä-Suomen poliisilaitos aloittaa esitutkinnan Mäntyharjun Kinnissä tapahtuneesta kemikaalipäästöstä.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10228357&quot;,&quot;alt&quot;:&quot;Pelastuslaitos paikalla jossa säiliövaunu kaatunut Kinnin liikennepaikalla Mäntyharjulla lauantaina alkuillasta 7. huhtikuuta&quot;,&quot;aspect&quot;:1.6188870668411255,&quot;caption&quot;:&quot;Pelastuslaitos paikalla jossa säiliövaunu kaatunut Kinnin liikennepaikalla Mäntyharjulla lauantaina alkuillasta 7. huhtikuuta.&quot;,&quot;source&quot;:&quot;Etelä-Savon pelastuslaitos / Lehtikuva&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Mäntyharjun kemikaalipäästöä tutkitaan alkuvaiheessa ympäristön turmelemisena ja vaarallisten aineiden kuljetusrikoksena. Poliisille tuli asiasta [tutkintapyyntöjä](https://yle.fi/uutiset/3-10203569). Poliisi selvittää, ovatko joku tai jotkut syyllistyneet tahalliseen tai törkeän huolimattomaan menettelyyn. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Kansalaisten yhteydenottojen ja tutkintapyyntöjen sekä Etelä-Savon Ely-keskuksen tutkintapyynnön perustella poliisilla on syytä epäillä, että tapauksessa on päässyt ympäristönsuojelulain vastaisesti vaarallista kemikaalia maaperään ja vesistöön. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Poliisi tutkii myös, onko vaarallista ainetta käsitelty tai säilytetty lain vastaisesti ja aiheutettu näin vaaraa terveydelle tai omaisuudelle. Poliisi yksilöi aikanaan epäillyt tahot. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Tutkintatoimet eivät vielä ole alkaneet, mutta tästä se sitten lähtee. Teemme syyttäjän kanssa tutkintasuunnitelmat, että miten edetään, sanoo rikoskomisario Sari Knaapi. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Poliisi ei tässä vaiheessa arvioi, miten kauan esitutkinnassa menee. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Mäntyharjun Kinnin[ kemikaalionnettomuus](https://yle.fi/uutiset/3-10150326) tapahtui 7. huhtikuuta. Kinnin seisakkeella säilytyksessä ollut 50 junanvaunun letka lähti liikkeelle, minkä seurauksena yksi säiliövaunu rikkoutui. Säiliöstä pääsi ympäristöön 35 tonnia MTBE-nimistä kemikaalia. &quot;}],&quot;sources&quot;:null,&quot;places&quot;:null},&quot;ylefiPublication&quot;:{&quot;stories&quot;:[{&quot;id&quot;:5088396,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10227647&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;21-vuotias nainen kuoli rutiinileikkauksen jälkeen – Oikeus hylkäsi syytteen anestesialääkäriä vastaan&quot;,&quot;fontSize&quot;:30,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228694&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Polvileikkaus&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:5088397,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10228153&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;000000&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Belgian ammuskelua tutkitaan terrorismina – Kolme ihmistä tappanut ampuja ryösti aseen poliisilta&quot;,&quot;fontSize&quot;:24,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-29-0_d0wpr77k&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Belgia&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:5088398,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10228267&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;F5D2DC&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Kommentti: Teräsmies LeBron Jamesin voi nimetä kaikkien aikojen parhaaksi koripalloilijaksi, mutta kritisoijat saanevat lisää polttoainetta ilmiömäisenäkin keväänä&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10228299&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;NBA&quot;,&quot;backgroundColor&quot;:&quot;232E47&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:5088399,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/aihe/artikkeli/2018/05/29/oppilaina-lukutaidoton-vuohipaimen-ja-kielitaitoinen-kosmopoliitti-miten&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;673BB8&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Oppilaina lukutaidoton vuohipaimen ja kielitaitoinen kosmopoliitti – miten maahanmuuttajien opettaja pitää kaikki oppilaat kyydissä?&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;39-4871805b0312998f7e4&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Oppiminen&quot;,&quot;backgroundColor&quot;:&quot;F7E9CE&quot;,&quot;textColor&quot;:&quot;000000&quot;}}]},&quot;error&quot;:null}" style="display:none;"></div>
  <script type="text/javascript">
    window.CLIENT_CONFIG={"apiAppId":"8d7303fe","apiAppKey":"105875199ef3a1f7e0fbf7e2834b2dc","authApiUrl":"https://auth.api.yle.fi/v1","authApiClientId":"8d7303fe","uaApiUrl":"https://ua.api.yle.fi/graphql","caApiUrl":"https://ca.api.yle.fi/v1/graphql","commentsApiUrl":"https://comments.api.yle.fi/v1","loginApiUrl":"https://login.api.yle.fi/v1","maProxyApiUrl":"https://ma-proxy.api.yle.fi/v1","profilesApiUrl":"https://profiles.api.yle.fi/v1/api","programsApiUrl":"https://programs.api.yle.fi","weatherApiUrl":"https://yle.fi/saa/resources/ajax/saa-api/","branchAppKey":"key_live_njk707jgBLVZYt4XNCmpSipdBzgKOz2w","imagesApiCdnUrl":"https://kuva-api-production-eu-cld-res.cloudinary.com/image/upload/","surveyApiHost":"https://survey.yle.fi","uutisvahtiApiUrl":"https://uutisvahti.yle.fi/v5","version":"1.0.4411","previewArticleSectionHost":"","previewArticleStudioHost":"","previewArticleFormatterAppId":"","previewArticleFormatterAppKey":"","previewArticleFormatterUrl":"","previewArticleJsonUrl":"","personalRecommendationsEnabled":true,"commentsEnabled":true,"newslettersEnabled":true,"newsletters":{"uutiset":{"segmentId":73,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"uutiset","analyticsId":"uutiset","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Yle Uutisten uutiskirje!","copy":"Saat päivän tärkeimmät uutiset sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Mistä ","heading":"tänään puhutaan?","copy":"Yle Uutisten uutiskirjeellä saat päivän tärkeimmät uutisaiheet sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"science":{"segmentId":68,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"tiede","analyticsId":"science","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Tiedekirje!","copy":"Saat kiehtovimmat tiedeuutisemme sähköpostiisi joka sunnuntai."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Tilaa","heading":"Ylen Tiedekirje!","copy":"Lähetämme houkuttelevimmat tiedejuttumme sähköpostiisi joka sunnuntai klo 13."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"olympics":{"segmentId":81,"analyticsId":"olympics","texts":{"subscriptionFormTexts":{"topHeading":"Tilaa Yle Urheilun","heading":"uutiskirje!","copy":"Se kuljettaa sähköpostiisi kiinnostavimmat urheilu-uutiset päivittäin klo 15"},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Urheilun kirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Urheilun kirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"isMarketingConsentRequired":true,"templateId":"olympic","subscriptionDeepLink":"olympiakirje"}},"env":"prod","globalHeaderUrl":"https://static.cdn.yle.fi/10m/hf/v3/header/html/header_inline.min.html","fbAppId":"147925155254978","privateApiPath":"/uutiset/api"}
  </script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/public/bundle-1.0.4411.js"></script>
  <script type="text/javascript" src="//player.yle.fi/assets/js/embed.js?autoEmbed=false"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="//cdn.tunnus.yle.fi/sdk/4.1.10/yle-tunnus-sdk.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.377/yle-comments-plugin.js"></script>
  

  
</body>
</html>
