<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Aurinkopaneeleita tarjotaan yhä enemmän vuokralle: &#034;Yhden paneelin tuotolla pesee 230 koneellista pyykkiä&#034; | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Kiinnostus uusiutuvaan energiaan kasvaa sitä mukaa kun huoli ympäristöstä lisääntyy." />
  <meta property="og:description" content="Kiinnostus uusiutuvaan energiaan kasvaa sitä mukaa kun huoli ympäristöstä lisääntyy." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10278051" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-9100555.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Aurinkopaneeleita tarjotaan yhä enemmän vuokralle: &#034;Yhden paneelin tuotolla pesee 230 koneellista pyykkiä&#034;" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/public/bower-bundle-1.0.4609.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10278051" />
  
    <style>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</style>
  
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <style>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</style>
<!--div role="banner" class="ylefi__cookie__notification ylefi__cookie__notification--hidden" language="fi">
  <div class="ylefi__cookie__notification__wrap">
    <button>Ok</button>
    <p>Käytämme palvelussamme evästeitä. Jatkamalla palvelun käyttöä hyväksyt evästeiden käytön. <a target="_blank" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;evastekaytannot">Lue lisää.</a></p>
  </div>
</div--><!--googleoff: all--><div role="dialog" class="ylefi__tunnus-tos-accept__dialog ylefi__tunnus-tos-accept__dialog--hidden" language="fi"><div class="ylefi__tunnus-tos-accept__dialog__content"><div class="ylefi__tunnus-tos-accept__user__img"></div><div><h1 class="ylefi__tunnus-tos-accept__header">Tervehdys!</h1><h2 class="ylefi__tunnus-tos-accept__subheader">Yle Tunnuksen käyttöehdot ovat muuttuneet 25.5.2018.</h2><p class="ylefi__tunnus-tos-accept__info-text">Uusien käyttöehtojen myötä tietosuojasi paranee. Saat tietoa Ylen sisällöistä ja Yle Tunnuksen eduista kerran kuussa sähköpostiisi. Voit hallita tietojasi ja Ylen lähettämiä viestejä omassa profiilissasi. Uudet käyttöehdot näet <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yle-tunnus&#x2F;kayttoehdot" target="_blank">täältä.</a> Voit tutustua tietosuojalausekkeeseen <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;tietosuojalauseke" target="_blank">tästä</a>.</p><button class="ylefi__tunnus-tos-accept__button">Hyväksyn käyttöehdot</button> <a class="ylefi__tunnus-tos-accept-later__link" href="#">Hyväksyn myöhemmin</a></div></div></div><!--googleon: all--><header role="banner" class="yle__global-header yle__global-header--background" language="fi"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Kirjaudu</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/omat-tiedot" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Omat tiedot<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Kirjaudu ulos</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="fi"><input type="hidden" name="UILanguage" value="fi"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="Hae"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="Hae"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Valikko</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Etusivu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://areena.yle.fi/tv">Areena</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/uutiset/">Uutiset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/saa">S&auml;&auml;</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/urheilu/">Urheilu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/tekstitv">Teksti-tv</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/lapset">Lapset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi">Svenska Yle</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>
<script>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</script>

  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="1730434408"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6">Etusivu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="7"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="8">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="9"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="10">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="11"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="12">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="13"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="14">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="15"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="16">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="17"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="18">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="19"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="20">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="21"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="22">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="23"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="24">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="25"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="26">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="27"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="28">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="29"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="30">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="31"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="32">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="33"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="34">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="35"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="36">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="37"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="38"><span class="yle__navigation__list__item__link__text" data-reactid="39">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="40"></span></a><div class="yle__navigation__list__item__content" data-reactid="41"><ul class="yle__navigation__list" data-reactid="42"><li class="yle__navigation__list__item" data-reactid="43"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="44">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="45"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="46">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="47"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="48">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="49"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="50">Sää</a></li><li class="yle__navigation__list__item" data-reactid="51"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="52">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="53"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="54">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="55"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="56">Talous</a></li><li class="yle__navigation__list__item" data-reactid="57"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="58">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="59"><li class="yle__navigation__list__item" data-reactid="60"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="61">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="62"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="63">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="64"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="65">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="66"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="67">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="68"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="69">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="70"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="71">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="72"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="73">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="74"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="75">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="76"><li class="yle__navigation__list__item" data-reactid="77"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="78">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="79"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="80">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="81"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="82">News in English</a></li><li class="yle__navigation__list__item" data-reactid="83"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="84">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="85"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="86">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="87"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="88">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="89"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="90">Yle Uudizet karjalakse</a></li></ul><ul class="yle__navigation__list" data-reactid="91"><li class="yle__navigation__list__item" data-reactid="92"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="93">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="94"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="95">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="96"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="97">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="98"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="99">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="100"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="101">Yle Uutisluokka</a></li><li class="yle__navigation__list__item" data-reactid="102"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="103">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="104"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="105">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="106"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="107">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor" data-reactid="108"><div class="yle__bouncingStickyHeaderWrapper" data-reactid="109"><div class="yle__bouncingStickyHeader--initial yle__bouncingStickyHeader--testGroup--b" data-reactid="110"><div data-reactid="111"><a href="https://yle.fi" id="ylefiLink__variant-b" data-reactid="112"><span class="yle__bouncingStickyHeader__button" data-reactid="113">yle.fi</span></a></div></div></div></div><div data-reactid="114"><div class="article__background" data-reactid="115"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-9100555.jpg" data-reactid="116"/><div class="article__background__gradient" data-reactid="117"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="118"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="119"><ul data-reactid="120"><li data-reactid="121"><a href="https://yle.fi" itemprop="url" data-reactid="122"><span itemprop="title" data-reactid="123">yle.fi</span></a></li><li data-reactid="124"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="125"><span itemprop="title" data-reactid="126">Uutiset</span></a></li><li data-reactid="127"><a href="https://yle.fi/uutiset/18-208730" itemprop="url" data-reactid="128"><span itemprop="title" data-reactid="129">aurinkoenergia</span></a></li></ul></nav><div class="yle__layout" data-reactid="130"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="131"><div class="yle__loadIndicator" data-reactid="132"></div><article id="yle__article--testCaseB" class="yle__article yle__article--testCaseB" itemtype="http://schema.org/Article" itemscope="" data-reactid="133"><div class="yle__article__header" data-reactid="134"><div data-reactid="135"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="136">Aurinkopaneeleita tarjotaan yhä enemmän vuokralle: &quot;Yhden paneelin tuotolla pesee 230 koneellista pyykkiä&quot;</h1><p class="yle__article__paragraph" data-reactid="137">Kiinnostus uusiutuvaan energiaan kasvaa sitä mukaa kun huoli ympäristöstä lisääntyy.</p><div class="yle__article__header__meta" data-reactid="138"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-208730" data-reactid="139"><span class="yle__subject yle__borderColor yle__borderColor--aurinkoenergia" data-reactid="140">aurinkoenergia</span></a><div class="yle__article__date" data-reactid="141"><span class="yle__article__date--published" data-reactid="142">28.6.2018 klo 16:00</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="143"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%;" itemprop="image" data-reactid="144"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-9100555.jpg" alt="Aurinkopaneeli" data-reactid="145"/></div><figcaption class="yle__article__figure__caption" data-reactid="146"><div class="yle__article__figure__caption__wrapper" data-reactid="147"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="148">Aurinkopaneeli</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="149">Petteri Paalasmaa / AOP</span></div></figcaption></figure></div><div class="yle__article__header__grouper" data-reactid="150"><div class="yle__article__header__grouper__content" data-reactid="151"><div class="yle__article__header__authors" data-reactid="152"><div class="yle__article__authors" data-reactid="153"><div class="yle__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="154"><figure class="yle__article__author__figure" data-reactid="155"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-5098444.jpg" itemprop="image" width="60" height="60" alt="" data-reactid="156"/></figure><div class="yle__article__author__info" data-reactid="157"><div class="yle__article__author__info__name" data-reactid="158"><span class="yle__article__author__name__text" itemprop="name" data-reactid="159">Matti Vikman</span></div><div class="yle__article__author__description" data-reactid="160"></div><div class="yle__article__author__some--twitter icon-twitter" data-reactid="161"><a href="https://twitter.com/yleviki" data-reactid="162">@yleviki</a></div></div></div></div></div><div class="yle__article__header__shareButtons" data-reactid="163"><div class="yle__article__shareButtons" data-reactid="164"><div class="yle__article__shareButton yle__article__shareButton--facebook" data-reactid="165"><a class="yle__article__shareButton__icon icon-facebook-circled" href="" data-reactid="166"><span class="yle__accessibilityText" data-reactid="167">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" data-reactid="168">2</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter" data-reactid="169"><a class="yle__article__shareButton__icon icon-twitter-circled" href="" data-reactid="170"><span class="yle__accessibilityText" data-reactid="171">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" data-reactid="172"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp" data-reactid="173"><a class="yle__article__shareButton__icon icon-whatsapp-circled" href="" data-reactid="174"><span class="yle__accessibilityText" data-reactid="175">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" data-reactid="176"></span></div></div></div></div></div></div><div class="yle__article__content" data-reactid="177"><p class="yle__article__paragraph" data-reactid="178">Helsingin energiayhtiö Helen kehitti vuonna 2015 konseptin, jolla aurinkopaneeleita tarjottiin kuluttajien vuokrattaviksi. Suvilahden voimalaan asennettiin 1188 paneelia, jotka varattiin muutamassa päivässä.</p><p class="yle__article__paragraph" data-reactid="179">Vuokraajina oli lähinnä kerrostaloasukkaita, joilla ei itsellään ollut mahdollisuutta tuottaa aurinkosähköä. Hinnaksi asetettiin muutama euro kuukaudessa, mikä oli yksi syy menestykseen.</p><p class="yle__article__paragraph" data-reactid="180">Malli on kopioitu sen jälkeen moneen kaupunkiin, kuten Keravalle, Porvooseen ja Turkuun. Viimeisimpänä joukkoon liittyy Tampereen Sähkölaitos, joka asennuttaa parhaillaan Tarastenjärvelle lähes 500 paneelia.</p><p class="yle__article__paragraph" data-reactid="181">– Kyselyitä on jo tullut. Tarjoamme aurinkopaneeleita asiakkaille, joilla ei ole mahdollisuutta asentaa niitä oman kiinteistön katolle, Tampereen Sähkölaitoksen kehityspäällikkö Christian Geiger kertoo.</p><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="182">Tavoitteena kaksinkertaistaa paneelit</h3><p class="yle__article__paragraph" data-reactid="183">Christian Geigerin mukaan sähkön alkuperällä on yhä suurempi merkitys kuluttajille. Etusijalla on uusiutuva energia, jonka tuottamisessa hyödynnetään esimerkiksi tuulta, aurinkoa tai vettä.   </p><blockquote class="yle__article__quote" data-reactid="184"><p class="yle__article__quote__text" data-reactid="185">Kyseessä on asiakkaan tekemä sijoitus puhtaaseen tulevaisuuteen.</p><span class="yle__article__quote__source" data-reactid="186">Christian Geiger</span></blockquote><p class="yle__article__paragraph" data-reactid="187"> Huoli ilmastonmuutoksesta on omiaan lisäämään puhtaan energian kysyntää. Helsingissä aurinkopaneeleita on vuokrattavissa jo yli neljä tuhatta, ja suunnitteilla on jälleen uusi voimala.</p><p class="yle__article__paragraph" data-reactid="188">Myös Tampereella toimintaa aiotaan Tarastenjärvellä laajentaa, jos kysyntää riittää. Tavoitteena on saada aikaan 1200 paneelin voimala.</p><p class="yle__article__paragraph" data-reactid="189">– Myös meitä kiinnostaa uusiutuvan energian lisääminen. Uskomme, että aurinkovoimaloita tulee yhä lisää ja haluamme olla siinä mukana.</p><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="190">Vuokra tuottoa suurempi</h3><p class="yle__article__paragraph" data-reactid="191">Aurinkopaneelilla tuotetun sähkön alkuperä on vuokraajalla, Christian Geiger toteaa. Tällöin sähkön käyttäjä voi sanoa, että käyttää vuokraamansa paneelin tuottamaa aurinkosähköä.</p><p class="yle__article__paragraph" data-reactid="192">Paneelin tuotto hyvitetään sen vuokraajalle sähkölaskussa. Vuokra on suurempi kuin hyvitys, eli aurinkosähkö ei ole kuluttajan kannalta taloudellisin vaihtoehto. Tampereen Sähkölaitos perii arviolta 4,20 euroa kuukaudessa, josta hyvitetään noin 0,70 euroa. </p><p class="yle__article__paragraph" data-reactid="193">– Kyseessä on asiakkaan tekemä sijoitus puhtaaseen tulevaisuuteen ja aurinkoenergian lisääntymiseen.</p><p class="yle__article__paragraph" data-reactid="194">Christian Geigerin mukaan hyvitys vaihtelee vuodenajasta, säästä ja sähköpörssihinnasta riippuen. Yksi paneeli tuottaa vuodessa 230 kilowattituntia, joka vastaa 230 koneellista pyykinpesua.</p></div><div class="yle__article__footer" data-reactid="195"><div class="yle__article__footer__tools" data-reactid="196"><a class="yle__article__clickable yle__article__footer__button" data-reactid="197"><span data-reactid="198"><!-- react-text: 199 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 200 --><!-- /react-text --></span></a><a class="yle__article__clickable yle__article__footer__button" data-reactid="201"><span data-reactid="202">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="203"><div class="yle__article__footer__subjects" data-reactid="204"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-208730" data-reactid="205"><span class="yle__subject yle__borderColor yle__borderColor--aurinkoenergia" data-reactid="206">aurinkoenergia</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-2099" data-reactid="207"><span class="yle__subject yle__borderColor yle__borderColor--aurinkopaneelit" data-reactid="208">aurinkopaneelit</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-40246" data-reactid="209"><span class="yle__subject yle__borderColor yle__borderColor--tampereen_sahkolaitos" data-reactid="210">Tampereen sähkölaitos</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-5352" data-reactid="211"><span class="yle__subject yle__borderColor yle__borderColor--uusiutuvat_energialahteet" data-reactid="212">uusiutuvat energialähteet</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-140765" data-reactid="213"><span class="yle__subject yle__borderColor yle__borderColor--helsingin_energia" data-reactid="214">Helsingin Energia</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-211945" data-reactid="215"><span class="yle__subject yle__borderColor yle__borderColor--energia" data-reactid="216">energia</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-205950" data-reactid="217"><span class="yle__subject yle__borderColor yle__borderColor--sahko" data-reactid="218">sähkö</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-214390" data-reactid="219"><span class="yle__subject yle__borderColor yle__borderColor--ekoenergia" data-reactid="220">ekoenergia</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-186470" data-reactid="221"><span class="yle__subject yle__borderColor yle__borderColor--tampere" data-reactid="222">Tampere</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-173822" data-reactid="223"><span class="yle__subject yle__borderColor yle__borderColor--pirkanmaa" data-reactid="224">Pirkanmaa</span></a></div></div></div><div class="LazyLoad" data-reactid="225"></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="226"><div class="yle__newsList__sectionList__section__header" data-reactid="227"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="228"><h1 class="yle__heading yle__heading--h1" data-reactid="229">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="230"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#F7E9CE;" data-reactid="231"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10278282" data-reactid="232"><div class="yle__article__listItem__container" data-reactid="233"><figure class="yle__article__listItem__figure" data-reactid="234"><div class="yle__article__listItem__figure__placeholder" data-reactid="235"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/39-4750125abcb890cd9dd.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/39-4750125abcb890cd9dd.jpg" alt="" data-reactid="236"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="237"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#232E47;" data-reactid="238">Huippukokoukset</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="239">Kolme syytä, miksi Helsinki valikoitui Trumpin ja Putinin tapaamispaikaksi</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#CB1C4E;" data-reactid="240"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10279117" data-reactid="241"><div class="yle__article__listItem__container" data-reactid="242"><figure class="yle__article__listItem__figure" data-reactid="243"><div class="yle__article__listItem__figure__placeholder" data-reactid="244"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10259709.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10259709.jpg" alt="" data-reactid="245"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="246"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#232E47;" data-reactid="247">Huippukokoukset</span><!-- react-text: 248 --><!-- /react-text --><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="249">Presidentti Niinistö aikoo tavata Trumpin ja Putinin myös kahden kesken – &quot;kokouspaikoista varmasti syntyy nyt nopeasti keskustelua&quot;</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#F7E9CE;" data-reactid="250"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10277983" data-reactid="251"><div class="yle__article__listItem__container" data-reactid="252"><figure class="yle__article__listItem__figure" data-reactid="253"><div class="yle__article__listItem__figure__placeholder" data-reactid="254"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9695129.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9695129.jpg" alt="" data-reactid="255"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="256"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#D7920C;" data-reactid="257">Donald trump</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="258">Washington Post: Trump menee golfaamaan Skotlantiin ennen Putinin tapaamista</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#CB1C4E;" data-reactid="259"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10277940" data-reactid="260"><div class="yle__article__listItem__container" data-reactid="261"><figure class="yle__article__listItem__figure" data-reactid="262"><div class="yle__article__listItem__figure__placeholder" data-reactid="263"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10277279.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10277279.jpg" alt="" data-reactid="264"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="265"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#232E47;" data-reactid="266">Huippukokoukset</span><!-- react-text: 267 --><!-- /react-text --><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="268">Trump ja Putin tapaavat Helsingissä 16. heinäkuuta – Aiheina ainakin USA–Venäjä-suhteet ja turvallisuuspolitiikka</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="269"><!-- react-empty: 270 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="271"><div class="yle__newsList__sidebar__section__header" data-reactid="272"><h1 class="yle__heading yle__heading--h1" data-reactid="273">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseB" class="yle__newsList__sidebar__container" data-reactid="274"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--huippukokoukset yle__article__listItem--kotimaa" data-reactid="275"><div class="yle__article__listItem__container" data-reactid="276"><a class="yle__article__listItem__link" href="/uutiset/3-10279117" data-reactid="277"><figure class="yle__article__listItem__figure yle__article__listItem__figure--video" data-reactid="278"><div class="yle__article__listItem__figure__placeholder" data-reactid="279"><div data-reactid="280"><div class="yle__article__listItem__video" data-reactid="281"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-1-50004658-1530190782137.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-1-50004658-1530190782137.jpg" alt="" data-reactid="282"/><img class="yle__video__playIcon" src="/uutiset/public/img/uutiset_play.svg" data-reactid="283"/></div><div class="yle__article__listItem__overlay" data-reactid="284"></div></div></div></figure><div class="yle__article__listItem__textualContent" data-reactid="285"><h1 class="yle__article__listItem__title" data-reactid="286">Presidentti Niinistö aikoo tavata Trumpin ja Putinin myös kahden kesken – &quot;kokouspaikoista varmasti syntyy nyt nopeasti keskustelua&quot;</h1><p class="yle__article__listItem__lead" data-reactid="287">Presidentti Niinistö sanoo aikovansa ottaa Trumpin ja Putinin kanssa esiin muun muassa Itämeren jännittyneen tilanteen.</p><span class="yle__article__listItem__meta" data-reactid="288"><span class="yle__subject yle__borderColor yle__borderColor--huippukokoukset" data-reactid="289">huippukokoukset</span><time class="yle__article__listItem__meta__published" datetime="2018-06-28T15:24:56+0300" data-reactid="290">15:24</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--toimeentulotuki " data-reactid="291"><div class="yle__article__listItem__container" data-reactid="292"><a class="yle__article__listItem__link" href="/uutiset/3-10278171" data-reactid="293"><figure class="yle__article__listItem__figure" data-reactid="294"><div class="yle__article__listItem__figure__placeholder" data-reactid="295"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9856539.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9856539.jpg" alt="" data-reactid="296"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="297"><h1 class="yle__article__listItem__title" data-reactid="298">Kela hukkumassa toimeentulotukihakemuksiin – aktiivimalli ja kallis asuminen lisänneet hakemuksia ennätyksellisen paljon</h1><p class="yle__article__listItem__lead" data-reactid="299">Jos työtön ei täytä aktiivimallin ehtoja, työttömyyskorvaus pienenee, ja moni hakee toimeentulotukea Kelasta.  Myös korkeat asumiskustannukset ajavat ihmisiä toimeentulotukiluukulle.</p><span class="yle__article__listItem__meta" data-reactid="300"><span class="yle__subject yle__borderColor yle__borderColor--toimeentulotuki" data-reactid="301">toimeentulotuki</span><time class="yle__article__listItem__meta__published" datetime="2018-06-28T17:34:53+0300" data-reactid="302">17:34</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--paasykokeet " data-reactid="303"><div class="yle__article__listItem__container" data-reactid="304"><a class="yle__article__listItem__link" href="/uutiset/3-10251201" data-reactid="305"><figure class="yle__article__listItem__figure" data-reactid="306"><div class="yle__article__listItem__figure__placeholder" data-reactid="307"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10273615.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10273615.jpg" alt="" data-reactid="308"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="309"><h1 class="yle__article__listItem__title" data-reactid="310">Tatu Kurkinen on hakenut oikeustieteelliseen kuusi kertaa – vielä ei tärpännyt, mutta kiertotie löytyi: &quot;8– 10 kertaa olisin ollut valmis yrittämään&quot;</h1><p class="yle__article__listItem__lead" data-reactid="311">Vuosittain tuhannet joutuvat pettymään, kun korkeakoulujen opiskelijavalinnat julkaistaan kesäkuun lopulla. Tatu Kurkiselle syksyt ovat olleet raskainta aikaa: Omaa opiskeluelämää joutuu odottamaan taas ainakin vuoden.</p><span class="yle__article__listItem__meta" data-reactid="312"><span class="yle__subject yle__borderColor yle__borderColor--paasykokeet" data-reactid="313">pääsykokeet</span><time class="yle__article__listItem__meta__published" datetime="2018-06-28T18:00:07+0300" data-reactid="314">18:00</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 315 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <div id="initialState" data-state="{&quot;abTestGroup&quot;:&quot;b&quot;,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;userPreferences&quot;:{&quot;showTuoreimmatImages&quot;:true,&quot;sidebarActiveTab&quot;:&quot;most_recent&quot;},&quot;sidebar&quot;:{&quot;mostRecentNews&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[{&quot;id&quot;:&quot;3-10278948&quot;,&quot;title&quot;:&quot;Sienet ovat jo somessa, mutta todellista satoa saadaan vielä odotella – seuraavat viikot ratkaisevat&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278948&quot;,&quot;lead&quot;:&quot;Lumien nopea sulaminen on kurittanut alkukesän sienisatoa. Peli ei kuitenkaan ole vielä menetetty, sillä pääsato on vasta tulossa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214613&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sienet&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-215854&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruokasienet&quot;}},{&quot;id&quot;:&quot;18-257190&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keltavahvero&quot;}},{&quot;id&quot;:&quot;18-207657&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;haperot&quot;}},{&quot;id&quot;:&quot;18-205275&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vahverot&quot;}},{&quot;id&quot;:&quot;18-213858&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sienestys&quot;}},{&quot;id&quot;:&quot;18-205143&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tatit&quot;}},{&quot;id&quot;:&quot;18-84574&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;korvasienet (suku)&quot;}},{&quot;id&quot;:&quot;18-211675&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kantarelli&quot;}},{&quot;id&quot;:&quot;18-194753&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hämeenlinna&quot;}},{&quot;id&quot;:&quot;18-195288&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kanta-Häme&quot;}},{&quot;id&quot;:&quot;18-185882&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keski-Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T18:45:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9832901&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278441&quot;,&quot;title&quot;:&quot;\&quot;Älä koskaan tee tuota naiselle, okei\&quot; – urheilutoimittajan kipakka vastaus häntä ahdisteelle jalkapallofanille tallentui videolle&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278441&quot;,&quot;lead&quot;:&quot;Brasilialainen urheilutoimittaja Julia Guimarães joutui ahdistelluksi sunnuntaina Jekaterinburgissa, kun fani yritti antaa hänelle suudelman yllättäen. Samankaltaisia ahdistelutapauksia on tapahtunut Venäjällä jalkapallon MM-kisojen aikana jo useampi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-111139&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jalkapallofanit&quot;}},{&quot;id&quot;:&quot;18-216287&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilutoimittajat&quot;}},{&quot;id&quot;:&quot;18-35016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Toimittajakunta&quot;}},{&quot;id&quot;:&quot;18-205598&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jalkapallo&quot;}},{&quot;id&quot;:&quot;18-211719&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jalkapallon MM-kisat&quot;}},{&quot;id&quot;:&quot;18-111266&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Urheilufanit&quot;}},{&quot;id&quot;:&quot;18-71067&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Poskisuudelma&quot;}},{&quot;id&quot;:&quot;18-212580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suutelu&quot;}},{&quot;id&quot;:&quot;18-40672&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainväliset jalkapallo-ottelut ja -turnaukset&quot;}},{&quot;id&quot;:&quot;18-62544&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jekaterinburg&quot;}},{&quot;id&quot;:&quot;18-215930&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikokset&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T18:32:42+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50004620&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50004620-1530182282493&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10279154&quot;,&quot;title&quot;:&quot;Speden ideoimat mäkilinko, venesuksi ja monet muut keksinnöt ovat esillä Kuopiossa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10279154&quot;,&quot;lead&quot;:&quot;Kuopiolaislähtöisen Pertti Pasasen lukuisat keksinnöt tulevat yleisölle tutuiksi tänä kesänä pidettävässä näyttelyssä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-182544&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Spede Pasanen&quot;}},{&quot;id&quot;:&quot;18-168477&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuopio&quot;}},{&quot;id&quot;:&quot;18-37971&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset näyttelijät&quot;}},{&quot;id&quot;:&quot;18-181838&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Savo&quot;}},{&quot;id&quot;:&quot;18-37064&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset elokuvaohjaajat&quot;}},{&quot;id&quot;:&quot;18-209745&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;viihdetaiteilijat&quot;}},{&quot;id&quot;:&quot;18-141777&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuopion seutukunta&quot;}},{&quot;id&quot;:&quot;18-218050&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;näytelmät&quot;}},{&quot;id&quot;:&quot;18-205887&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;innovatiivisuus&quot;}},{&quot;id&quot;:&quot;18-207958&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;keksinnöt&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T18:20:23+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-7892280&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10251201&quot;,&quot;title&quot;:&quot;Tatu Kurkinen on hakenut oikeustieteelliseen kuusi kertaa – vielä ei tärpännyt, mutta kiertotie löytyi: \&quot;8– 10 kertaa olisin ollut valmis yrittämään\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10251201&quot;,&quot;lead&quot;:&quot;Vuosittain tuhannet joutuvat pettymään, kun korkeakoulujen opiskelijavalinnat julkaistaan kesäkuun lopulla. Tatu Kurkiselle syksyt ovat olleet raskainta aikaa: Omaa opiskeluelämää joutuu odottamaan taas ainakin vuoden.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212176&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääsykokeet&quot;}},{&quot;id&quot;:&quot;18-207818&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelu&quot;}},{&quot;id&quot;:&quot;18-212380&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelupaikka&quot;}},{&quot;id&quot;:&quot;18-43170&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oikeustieteellinen tiedekunta&quot;}},{&quot;id&quot;:&quot;18-35286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulutus ja kasvatus&quot;}},{&quot;id&quot;:&quot;18-36161&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yliopistot &amp; korkeakoulut&quot;}},{&quot;id&quot;:&quot;18-219295&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeustiede&quot;}},{&quot;id&quot;:&quot;18-84493&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tradenomit&quot;}},{&quot;id&quot;:&quot;18-8630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;avoin yliopisto&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-217509&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulu&quot;}},{&quot;id&quot;:&quot;18-209497&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;korkea-asteen koulutus&quot;}},{&quot;id&quot;:&quot;18-204077&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tutkinnot&quot;}},{&quot;id&quot;:&quot;18-212557&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulutus&quot;}},{&quot;id&quot;:&quot;18-215440&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelijat&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T18:00:07+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10273615&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278431&quot;,&quot;title&quot;:&quot;Huumeratit lisääntyneet huimasti Pohjanmaalla, tapauksia jopa yli puolet enemmän kuin viime vuonna&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278431&quot;,&quot;lead&quot;:&quot;Poliisin mukaan huumekuskien määrä kasvaa sitä vauhtia, että pian liikenteessä on huumeissa ajavia kuskeja yhtä paljon kuin rattijuoppoja.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210070&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huumeet&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-174627&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-219487&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikennejuopumus&quot;}},{&quot;id&quot;:&quot;18-213180&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikennerikokset&quot;}},{&quot;id&quot;:&quot;18-211104&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;päihteet&quot;}},{&quot;id&quot;:&quot;18-86811&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huumeseulat&quot;}},{&quot;id&quot;:&quot;18-37446&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkkeet ja päihteet&quot;}},{&quot;id&quot;:&quot;18-188752&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keski-Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-148970&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pietarsaaren seutukunta&quot;}},{&quot;id&quot;:&quot;18-186840&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kokkola&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T17:56:40+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10279514&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10279731&quot;,&quot;title&quot;:&quot;Taistelu EM-kisapaikoista kiristyy: Lotta Harala tykitti ennätyksensä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10279731&quot;,&quot;lead&quot;:&quot;Lotta Harala pääsi ennätysvauhtiinsa Jämsänkosken aitajuoksukarnevaaleissa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-217919&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yleisurheilu&quot;}},{&quot;id&quot;:&quot;18-246115&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lotta Harala&quot;}},{&quot;id&quot;:&quot;18-208434&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aitajuoksu&quot;}},{&quot;id&quot;:&quot;18-135746&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jämsänkoski&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T17:39:54+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10243088&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278171&quot;,&quot;title&quot;:&quot;Kela hukkumassa toimeentulotukihakemuksiin – aktiivimalli ja kallis asuminen lisänneet hakemuksia ennätyksellisen paljon&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278171&quot;,&quot;lead&quot;:&quot;Jos työtön ei täytä aktiivimallin ehtoja, työttömyyskorvaus pienenee, ja moni hakee toimeentulotukea Kelasta.  Myös korkeat asumiskustannukset ajavat ihmisiä toimeentulotukiluukulle.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-218748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;toimeentulotuki&quot;}},{&quot;id&quot;:&quot;18-176442&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansaneläkelaitos&quot;}},{&quot;id&quot;:&quot;18-205441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perusturva&quot;}},{&quot;id&quot;:&quot;18-275485&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Korkeat asumiskulut&quot;}},{&quot;id&quot;:&quot;18-35429&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Köyhyys ja sosiaaliturva&quot;}},{&quot;id&quot;:&quot;18-247183&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansaneläkelaitoksen vakuutustoiminta&quot;}},{&quot;id&quot;:&quot;18-3867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupunkiseudut&quot;}},{&quot;id&quot;:&quot;18-43343&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Asumiskulut&quot;}},{&quot;id&quot;:&quot;18-194989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vantaa&quot;}},{&quot;id&quot;:&quot;18-172823&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Espoo&quot;}},{&quot;id&quot;:&quot;18-215952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kesäloma&quot;}},{&quot;id&quot;:&quot;18-269314&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Työttömyysturva&quot;}},{&quot;id&quot;:&quot;18-206788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pääkaupunkiseutu (Helsingin seutu)&quot;}},{&quot;id&quot;:&quot;18-211653&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;asumistuki&quot;}},{&quot;id&quot;:&quot;18-276813&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työttömyysturvan aktiivimalli&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T17:34:53+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9856539&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10279599&quot;,&quot;title&quot;:&quot;Naton pääsihteeri Stoltenberg Ylelle: On hyvä, että Trump ja Putin tapaavat Helsingissä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10279599&quot;,&quot;lead&quot;:&quot;Stoltenbergin mukaan Nato ei halua uutta kylmää sotaa tai kilpavarustelua Venäjän kanssa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-132691&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Atlantin liiton pääsihteeri&quot;}},{&quot;id&quot;:&quot;18-139706&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jens Stoltenberg&quot;}},{&quot;id&quot;:&quot;18-174473&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nato&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-16598&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääsihteerit &quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-193507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvallat&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T17:31:23+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10279636&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278389&quot;,&quot;title&quot;:&quot;Kansanedustaja kanniskeli panimon lahjoittamaa kaljalootaa eduskunnan käytävällä – Eduskunnan hallintojohtaja: \&quot;Ei ongelmallista arvovallan kannalta\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278389&quot;,&quot;lead&quot;:&quot;Hartwallin Simon Elolle (sin.) lahjoittama olutlaatikko alittaa eduskunnan 400 euron lahjaohjesäännön. Panimo lähettää lahjoja, jotta \&quot;päättäjät muistaisivat alan olemassaolon\&quot;.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-191836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-207054&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kansanedustajat&quot;}},{&quot;id&quot;:&quot;18-41220&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Edustajainhuone&quot;}},{&quot;id&quot;:&quot;18-58590&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Simon Elo&quot;}},{&quot;id&quot;:&quot;18-77992&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hallintojohtajat&quot;}},{&quot;id&quot;:&quot;18-146612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hartwall&quot;}},{&quot;id&quot;:&quot;18-204612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;olut&quot;}},{&quot;id&quot;:&quot;18-252488&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kroatiaan matkustaminen&quot;}},{&quot;id&quot;:&quot;18-253776&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sininen tulevaisuus&quot;}},{&quot;id&quot;:&quot;18-253333&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eduskuntaryhmä&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-217094&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oluenvalmistus&quot;}},{&quot;id&quot;:&quot;18-208305&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;juomateollisuus&quot;}},{&quot;id&quot;:&quot;18-136009&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lainsäädäntöelin&quot;}},{&quot;id&quot;:&quot;18-186648&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lahti&quot;}},{&quot;id&quot;:&quot;18-169788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Päijät-Häme&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T17:30:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10278270&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10279484&quot;,&quot;title&quot;:&quot;Iron Maidenin Bruce Dickinson saapuu Kokkolaan syyskuussa – \&quot;Lähti lapasesta\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10279484&quot;,&quot;lead&quot;:&quot;Dickinson luennoi ilmaisessa yrittäjätapahtumassa, mukaan pääsee tuhat ensimmäiseksi ilmoittautunutta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-37107&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Bruce Dickinson&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-186840&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kokkola&quot;}},{&quot;id&quot;:&quot;18-181959&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Iron Maiden&quot;}},{&quot;id&quot;:&quot;18-141913&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kokkolan seutukunta&quot;}},{&quot;id&quot;:&quot;18-188752&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keski-Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-209555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;heavy rock&quot;}},{&quot;id&quot;:&quot;18-206883&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rock&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T17:05:22+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9964630&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10279143&quot;,&quot;title&quot;:&quot;\&quot;Valtatie 8 kuuluu kiistatta runkoverkkoon\&quot; – tien merkitys elinkeinoelämälle selvitetty&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10279143&quot;,&quot;lead&quot;:&quot;Valtatie 8 on vientiteollisuuden tuotantolinja. Siksi se on saatava osaksi suunniteltua runkoverkkoa. Näin päättelee Pohjanmaan kauppakamarin tilaama selvitys.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-204403&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtatiet&quot;}},{&quot;id&quot;:&quot;18-212859&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tiet&quot;}},{&quot;id&quot;:&quot;18-216567&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;moottoritiet&quot;}},{&quot;id&quot;:&quot;18-217839&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vienti&quot;}},{&quot;id&quot;:&quot;18-174627&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-220241&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liike-elämä&quot;}},{&quot;id&quot;:&quot;18-211814&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieverkot&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-198356&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vaasa&quot;}},{&quot;id&quot;:&quot;18-186840&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kokkola&quot;}},{&quot;id&quot;:&quot;18-188752&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keski-Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-177640&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oulu&quot;}},{&quot;id&quot;:&quot;18-217946&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenne&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T17:05:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9341414&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278213&quot;,&quot;title&quot;:&quot;Helsinkiin saapuu Trumpin ja Putinin kannoilla satapäiset delegaatiot ja tuhatkunta toimittajaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278213&quot;,&quot;lead&quot;:&quot;Yhdysvaltain presidentin Donald Trumpin ja Venäjän presidentin Vladimir Putinin tapaaminen käynnistää valtavan järjestelyurakan Helsingissä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-35295&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin poliisilaitos&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-3867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupunkiseudut&quot;}},{&quot;id&quot;:&quot;18-37331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäläiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-85057&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ASEM&quot;}},{&quot;id&quot;:&quot;18-37335&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjän politiikka&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-206788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pääkaupunkiseutu (Helsingin seutu)&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-213332&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kansainvälinen politiikka&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T16:38:33+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10277531&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10277983&quot;,&quot;title&quot;:&quot;Washington Post: Trump menee golfaamaan Skotlantiin ennen Putinin tapaamista&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10277983&quot;,&quot;lead&quot;:&quot;Presidentti omistaa kaksi viheriötä Skotlannissa, josta hän voi lentää viikonlopun jälkeen Helsinkiin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-205551&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;golf&quot;}},{&quot;id&quot;:&quot;18-185315&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Skotlanti&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T16:33:43+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9695129&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10279286&quot;,&quot;title&quot;:&quot;Asiantuntija Helsingin valinnasta Trumpin ja Putinin kokouspaikaksi: Vähän kuin miettisi, missä suomalaisessa hotelliketjussa pitäisi yrityksensä kokouksen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10279286&quot;,&quot;lead&quot;:&quot;Toisena vaihtoehtona arvailuissa suurvaltojen johtajien kokouspaikaksi oli Wien.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-212340&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ulkopolitiikka&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-272062&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mika Aaltola&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-193507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvallat&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T16:32:54+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10279411&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278660&quot;,&quot;title&quot;:&quot;Saimaa viedään kiinalaiseen jättinettipalveluun – Suomeen odotetaan lisää kiinalaisturisteja&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278660&quot;,&quot;lead&quot;:&quot;WeChat-palvelua käyttää yli miljardi kiinalaista. Sovellusta kuvaillaan Kiinan Facebookiksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-206851&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matkailu&quot;}},{&quot;id&quot;:&quot;18-188081&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Saimaa&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-168817&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kiina&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-164131&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomeen matkustaminen&quot;}},{&quot;id&quot;:&quot;18-184975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Itä-Suomi&quot;}},{&quot;id&quot;:&quot;18-90378&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Markkinointijohtaja&quot;}},{&quot;id&quot;:&quot;18-182331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aasia&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-269075&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Digitaaliset palvelut&quot;}},{&quot;id&quot;:&quot;18-206795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;järvet&quot;}},{&quot;id&quot;:&quot;18-264020&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Travel to nordic countries&quot;}},{&quot;id&quot;:&quot;18-51947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aasian matkailu&quot;}},{&quot;id&quot;:&quot;18-53469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan matkailu&quot;}},{&quot;id&quot;:&quot;18-215680&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;brändit&quot;}},{&quot;id&quot;:&quot;18-191034&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Savo&quot;}},{&quot;id&quot;:&quot;18-187460&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mikkeli&quot;}},{&quot;id&quot;:&quot;18-202747&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Joensuu&quot;}},{&quot;id&quot;:&quot;18-195051&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Savonlinna&quot;}},{&quot;id&quot;:&quot;18-180490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Karjala&quot;}},{&quot;id&quot;:&quot;18-180573&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lappeenranta&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T16:31:57+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10054157&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}]},&quot;mostReadNews&quot;:[{&quot;id&quot;:&quot;3-10277940&quot;,&quot;title&quot;:&quot;Trump ja Putin tapaavat Helsingissä 16. heinäkuuta – Aiheina ainakin USA-Venäjä-suhteet ja turvallisuuspolitiikka&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10277940&quot;,&quot;lead&quot;:&quot;Huipputapaamista valmistelevat lähteet olivat jo aiemmin ennakoineet paikaksi Helsinkiä. Katso videolta asiantuntijoiden arviot tapaamisesta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-211731&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kokoukset&quot;}},{&quot;id&quot;:&quot;18-10480&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotimaa&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T13:04:10+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50004650&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50004650-1530187282515&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10277928&quot;,&quot;title&quot;:&quot;Katso videolta, miten rajut sateet saapuvat piiskaamaan Suomea – \&quot;Paikoin voi tulla viikonlopun aikana lähes koko kuukauden sademäärä\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10277928&quot;,&quot;lead&quot;:&quot;Perjantaille on annettu laajalti varoituksia sekä runsaista sateista että kovista maatuulista, kertoo Ylen meteorologi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-35394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sateinen sää&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-205601&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matalapaine&quot;}},{&quot;id&quot;:&quot;18-178011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kainuu&quot;}},{&quot;id&quot;:&quot;18-212223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorologit&quot;}},{&quot;id&quot;:&quot;18-184975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Itä-Suomi&quot;}},{&quot;id&quot;:&quot;18-141400&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Suomen lääni&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-207547&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lämpötila&quot;}},{&quot;id&quot;:&quot;18-38658&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aurinkoinen sää&quot;}},{&quot;id&quot;:&quot;18-146829&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oulun lääni&quot;}},{&quot;id&quot;:&quot;18-148665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lämmin rintama&quot;}},{&quot;id&quot;:&quot;18-219753&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;säänennustus&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T14:00:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50004607&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10277939&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278765&quot;,&quot;title&quot;:&quot;Krista Kososelle pääosa HBO:n uudessa rikossarjassa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278765&quot;,&quot;lead&quot;:&quot;Norjassa kuvattava Beforeigners kertoo murhatutkimuksista, joissa veriteon uhri on aikamatkaaja menneisyydestä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-166823&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Krista Kosonen&quot;}},{&quot;id&quot;:&quot;18-136332&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;HBO&quot;}},{&quot;id&quot;:&quot;18-37971&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset näyttelijät&quot;}},{&quot;id&quot;:&quot;18-212054&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;televisio (joukkoviestimet)&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-35532&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tv ja elokuvat&quot;}},{&quot;id&quot;:&quot;18-219959&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;media-ala&quot;}},{&quot;id&quot;:&quot;18-34966&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismainen elokuva&quot;}},{&quot;id&quot;:&quot;18-139482&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Netflix&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T15:14:25+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10278999&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10279073&quot;,&quot;title&quot;:&quot;Paavo Väyrynen perusti taas uuden poliittisen liikkeen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10279073&quot;,&quot;lead&quot;:&quot;Väyrynen on riitautunut aiemmin perustamansa kansalaispuolueen nykyjohdon kanssa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-179086&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Paavo Väyrynen&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-156248&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansalaispuolue&quot;}},{&quot;id&quot;:&quot;18-111688&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aatteelliset järjestöt&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-237899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen politiikka&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-60171&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vapaaehtoiset järjestöt&quot;}},{&quot;id&quot;:&quot;18-204859&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliittiset liikkeet&quot;}},{&quot;id&quot;:&quot;18-174704&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan parlamentti&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-219654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueet&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}},{&quot;id&quot;:&quot;18-191836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunta&quot;}},{&quot;id&quot;:&quot;18-211375&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;järjestötoiminta&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-186749&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rovaniemi&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T15:45:42+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10249350&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10276891&quot;,&quot;title&quot;:&quot;Toimittajalta: Miksi Suomen ei kannattaisi toivoa Trumpin ja Putinin huippukokousta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10276891&quot;,&quot;lead&quot;:&quot;Länsimaiden kannalta Trumpin ja Putinin tapaaminen on riski, varsinkin Naton huippukokouksen lähellä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-174473&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nato&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-55569&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-213332&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kansainvälinen politiikka&quot;}},{&quot;id&quot;:&quot;18-190567&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kylmä sota&quot;}},{&quot;id&quot;:&quot;18-227561&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ukrainan kriisi 2014&quot;}}],&quot;datePublished&quot;:&quot;2018-06-27T15:47:31+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10067070&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10279117&quot;,&quot;title&quot;:&quot;Presidentti Niinistö aikoo tavata Trumpin ja Putinin myös kahden kesken – \&quot;kokouspaikoista varmasti syntyy nyt nopeasti keskustelua\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10279117&quot;,&quot;lead&quot;:&quot;Presidentti Niinistö sanoo aikovansa ottaa Trumpin ja Putinin kanssa esiin muun muassa Itämeren jännittyneen tilanteen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-206760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiovalta&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-64071&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tasavallan presidentin kanslia&quot;}},{&quot;id&quot;:&quot;18-141966&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhtenäinen Venäjä&quot;}},{&quot;id&quot;:&quot;18-37331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäläiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-3867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupunkiseudut&quot;}},{&quot;id&quot;:&quot;18-55569&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltalaiset poliitikot&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T15:24:56+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50004658&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50004658-1530190782137&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278282&quot;,&quot;title&quot;:&quot;3 syytä, miksi Helsinki valikoitui Trumpin ja Putinin tapaamispaikaksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278282&quot;,&quot;lead&quot;:&quot;Päätöksessä painaa käytännön logistiikka, Suomen hyvät suhteet itään ja länteen sekä maine luotettavana kokousisäntänä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-218957&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;diplomatia&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-193507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvallat&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T16:27:16+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9641821&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10276879&quot;,&quot;title&quot;:&quot;Analyysi: Vain ihme pelastaisi Sipilän hallituksen sote-mallin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10276879&quot;,&quot;lead&quot;:&quot;Hallituksen sote-ja maakuntapaketti voi hajota jo syksyllä eduskunnassa, mutta viimeistään se menee uusiksi huhtikuun eduskuntavaalien jälkeisissä hallitusneuvotteluissa, politiikan toimittaja Pirjo Auvinen kirjoittaa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-35370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sote-uudistus&quot;}},{&quot;id&quot;:&quot;18-16617&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaali- ja terveyspalvelut&quot;}},{&quot;id&quot;:&quot;18-198236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen Kokoomus&quot;}},{&quot;id&quot;:&quot;18-269170&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sipilän hallitus&quot;}},{&quot;id&quot;:&quot;18-253333&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eduskuntaryhmä&quot;}},{&quot;id&quot;:&quot;18-191836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunta&quot;}},{&quot;id&quot;:&quot;18-184662&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Keskusta&quot;}},{&quot;id&quot;:&quot;18-209952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maakunnat&quot;}},{&quot;id&quot;:&quot;18-253776&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sininen tulevaisuus&quot;}},{&quot;id&quot;:&quot;18-182182&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juha Sipilä&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T13:19:25+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10277511&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278438&quot;,&quot;title&quot;:&quot;Korkeakoulujen opiskelijavalinnat julki: Joka kuudes hakija sai paikan ylioppilastodistuksella – Katso, mille aloille ja oppilaitoksiin oli vaikeinta päästä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278438&quot;,&quot;lead&quot;:&quot;Halutuimmille aloille pääsi vain muutama prosentti hakijoista. Oppilaitoksista eniten karsi hakijoitaan suosittu ammattikorkeakoulu.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-207818&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelu&quot;}},{&quot;id&quot;:&quot;18-99668&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Opiskelijoiden pääsy oppilaitoksiin&quot;}},{&quot;id&quot;:&quot;18-40506&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelupaikan hakeminen&quot;}},{&quot;id&quot;:&quot;18-212380&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelupaikka&quot;}},{&quot;id&quot;:&quot;18-16357&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yhteishaku&quot;}},{&quot;id&quot;:&quot;18-209497&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;korkea-asteen koulutus&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-36161&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yliopistot &amp; korkeakoulut&quot;}},{&quot;id&quot;:&quot;18-204541&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ylioppilaskirjoitukset&quot;}},{&quot;id&quot;:&quot;18-212557&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulutus&quot;}},{&quot;id&quot;:&quot;18-35286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulutus ja kasvatus&quot;}},{&quot;id&quot;:&quot;18-248&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ammattikorkeakoulut&quot;}},{&quot;id&quot;:&quot;18-215440&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelijat&quot;}},{&quot;id&quot;:&quot;18-124180&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen yliopistot&quot;}},{&quot;id&quot;:&quot;18-212176&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääsykokeet&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T16:14:16+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10275211&quot;,&quot;title&quot;:&quot;\&quot;Vielä ehdit kääntyä pois\&quot; – Puolanka saa huiman näkyvyyden huumorikyltillään, ja lisää on tulossa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10275211&quot;,&quot;lead&quot;:&quot;Puolanka toivottaa kuntaan tulijat tervetulleeksi omintakeisella kyltillä, joka on herättänyt paljon huomiota sosiaalisessa mediassa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219028&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;markkinointi&quot;}},{&quot;id&quot;:&quot;18-192874&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Puolanka&quot;}},{&quot;id&quot;:&quot;18-53331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pessimisti&quot;}},{&quot;id&quot;:&quot;18-178011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kainuu&quot;}},{&quot;id&quot;:&quot;18-207943&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kunnat&quot;}},{&quot;id&quot;:&quot;18-219643&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nauru&quot;}},{&quot;id&quot;:&quot;18-181567&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Suomi&quot;}},{&quot;id&quot;:&quot;18-215368&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tapahtumat&quot;}},{&quot;id&quot;:&quot;18-131139&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kehys-Kainuun seutukunta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-205179&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mainonta&quot;}},{&quot;id&quot;:&quot;18-218680&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huumori&quot;}},{&quot;id&quot;:&quot;18-206851&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matkailu&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T14:27:48+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10278325&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278045&quot;,&quot;title&quot;:&quot;Sotkamon ABC:n polttoainesotkun syyksi varmistui inhimillinen virhe&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278045&quot;,&quot;lead&quot;:&quot;Bensan ja dieselin sekoittumisen syyksi on varmistunut inhimillinen virhe polttoainekuorman purkamisen yhteydessä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-205363&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;polttoaineet&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-176991&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sotkamo&quot;}},{&quot;id&quot;:&quot;18-186344&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kajaani&quot;}},{&quot;id&quot;:&quot;18-42545&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ABC-huoltoasemaketju&quot;}},{&quot;id&quot;:&quot;18-72863&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Osuuskauppa Maakunta&quot;}},{&quot;id&quot;:&quot;18-145992&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;S-ryhmä&quot;}},{&quot;id&quot;:&quot;18-178011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kainuu&quot;}},{&quot;id&quot;:&quot;18-219882&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huoltamot&quot;}},{&quot;id&quot;:&quot;18-205008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autot&quot;}},{&quot;id&quot;:&quot;18-44876&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Dieselautot&quot;}},{&quot;id&quot;:&quot;18-211706&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;bensiini&quot;}},{&quot;id&quot;:&quot;18-49967&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Bensa-autot&quot;}},{&quot;id&quot;:&quot;18-44242&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;SOK-konserni&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T11:26:59+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10274339&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10276039&quot;,&quot;title&quot;:&quot;Lakiuudistus voi viedä pohjan koko Postin toiminnalta – Postissa järkytyttiin suunnitelmista, kilpailija kiittää&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10276039&quot;,&quot;lead&quot;:&quot;Posti: Vähentää omistaja-arvoa ja hyödyttää eniten kansainvälisiä suuryrityksiä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-132867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Posti Group Oyj&quot;}},{&quot;id&quot;:&quot;18-57044&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Monopoli (Talous)&quot;}},{&quot;id&quot;:&quot;18-213232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtionyhtiöt&quot;}},{&quot;id&quot;:&quot;18-228026&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tietojenluovutus&quot;}},{&quot;id&quot;:&quot;18-37691&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailuasiat&quot;}},{&quot;id&quot;:&quot;18-19252&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kilpailuoikeus&quot;}},{&quot;id&quot;:&quot;18-243563&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailupolitiikka&quot;}},{&quot;id&quot;:&quot;18-35232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yritystiedot&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T07:30:47+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-8454152&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10277823&quot;,&quot;title&quot;:&quot;\&quot;Kriittinen asia on löytää asteroidi ajoissa\&quot; – kilometrin kokoisia asteroideja törmää maahan pari kertaa miljoonassa vuodessa, mutta seuraukset olisivat katastrofaaliset&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10277823&quot;,&quot;lead&quot;:&quot;Kolmisen viikkoa sitten Botswanaan putosi kolmimetrinen meteoriitti. Maanantaina puolestaan uutisoitiin, että Suomesta on löytynyt 12. meteoriittikraatteri Saarijärveltä Summasjärvestä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-19555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;asteroidit&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-212923&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tiede&quot;}},{&quot;id&quot;:&quot;18-210371&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taivaankappaleet&quot;}},{&quot;id&quot;:&quot;18-141213&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Törmäyskraatteri&quot;}},{&quot;id&quot;:&quot;18-207793&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tähtitiede&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-82712&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Botswana&quot;}},{&quot;id&quot;:&quot;18-212282&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kraatterit&quot;}},{&quot;id&quot;:&quot;18-211447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteoriitit&quot;}},{&quot;id&quot;:&quot;18-218480&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;onnettomuudet&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-218303&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aurinko&quot;}},{&quot;id&quot;:&quot;18-83640&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;globaali&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T12:12:24+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10235687&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278353&quot;,&quot;title&quot;:&quot;Prinssi William laski kukkia isoisoäitinsä haudalle Öljymäellä – vieraili  myös kiistellyllä moskeija-alueella Jerusalemissa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278353&quot;,&quot;lead&quot;:&quot;Brittiviranomaisten mukaan kukaan kuningasperheen jäsen ei ole aiemmin vieraillut Al-Aksan moskeija-alueella.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-95203&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Prinssi Williamin perhe&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-172108&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jerusalem&quot;}},{&quot;id&quot;:&quot;18-204249&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuninkaalliset&quot;}},{&quot;id&quot;:&quot;18-140948&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;William&quot;}},{&quot;id&quot;:&quot;18-253549&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Isoisovanhemmat&quot;}},{&quot;id&quot;:&quot;18-172177&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Palestiina (alue)&quot;}},{&quot;id&quot;:&quot;18-219343&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;moskeijat&quot;}},{&quot;id&quot;:&quot;18-193654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Israel&quot;}},{&quot;id&quot;:&quot;18-140872&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Britannian kuninkaallinen perhe&quot;}},{&quot;id&quot;:&quot;18-210197&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;juutalaisuus&quot;}},{&quot;id&quot;:&quot;18-185583&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lähi-itä&quot;}},{&quot;id&quot;:&quot;18-129240&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jerusalemin hallintoalue&quot;}},{&quot;id&quot;:&quot;18-65413&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pyhät kaupungit&quot;}},{&quot;id&quot;:&quot;18-214646&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;islam&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T13:58:34+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10278584&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10278657&quot;,&quot;title&quot;:&quot;Pihtiputaalla tuhoisa navettapalo – 120 nautaa kuoli&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278657&quot;,&quot;lead&quot;:&quot;Iltapäivällä Alvajärvellä syttyneessä palossa tuhoutui navetan lisäksi konehalli sekä lämpö- ja sähkökeskukset.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-202665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pihtipudas&quot;}},{&quot;id&quot;:&quot;18-67932&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Navettapalo&quot;}},{&quot;id&quot;:&quot;18-74325&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotieläinsuojien tulipalot&quot;}},{&quot;id&quot;:&quot;18-149283&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Saarijärven–Viitasaaren seutukunta&quot;}},{&quot;id&quot;:&quot;18-207479&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;navetat&quot;}},{&quot;id&quot;:&quot;18-7772&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläinsuojat&quot;}},{&quot;id&quot;:&quot;18-53437&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Alvajärvi, Pihtipudas&quot;}},{&quot;id&quot;:&quot;18-211859&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tulipalot&quot;}},{&quot;id&quot;:&quot;18-185882&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keski-Suomi&quot;}},{&quot;id&quot;:&quot;18-213024&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lihakarja&quot;}},{&quot;id&quot;:&quot;18-213160&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläimet&quot;}},{&quot;id&quot;:&quot;18-207412&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelastustoimi&quot;}},{&quot;id&quot;:&quot;18-41634&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rakennuspalo&quot;}},{&quot;id&quot;:&quot;18-87664&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lypsykarjatilat&quot;}},{&quot;id&quot;:&quot;18-216018&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;karjatalous&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T13:51:16+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10279488&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}],&quot;topNews&quot;:[{&quot;name&quot;:&quot;Trumpin ja Putinin huipputapaaminen&quot;,&quot;id&quot;:&quot;tiu&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10279117&quot;,&quot;title&quot;:&quot;Presidentti Niinistö aikoo tavata Trumpin ja Putinin myös kahden kesken – \&quot;kokouspaikoista varmasti syntyy nyt nopeasti keskustelua\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10279117&quot;,&quot;lead&quot;:&quot;Presidentti Niinistö sanoo aikovansa ottaa Trumpin ja Putinin kanssa esiin muun muassa Itämeren jännittyneen tilanteen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;huippukokoukset&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-206760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiovalta&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-64071&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tasavallan presidentin kanslia&quot;}},{&quot;id&quot;:&quot;18-141966&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhtenäinen Venäjä&quot;}},{&quot;id&quot;:&quot;18-37331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäläiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-3867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupunkiseudut&quot;}},{&quot;id&quot;:&quot;18-55569&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltalaiset poliitikot&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T15:24:56+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50004658&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50004658-1530190782137&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]}]},{&quot;name&quot;:&quot;Pääuutiset&quot;,&quot;id&quot;:&quot;mainnews&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10278171&quot;,&quot;title&quot;:&quot;Kela hukkumassa toimeentulotukihakemuksiin – aktiivimalli ja kallis asuminen lisänneet hakemuksia ennätyksellisen paljon&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278171&quot;,&quot;lead&quot;:&quot;Jos työtön ei täytä aktiivimallin ehtoja, työttömyyskorvaus pienenee, ja moni hakee toimeentulotukea Kelasta.  Myös korkeat asumiskustannukset ajavat ihmisiä toimeentulotukiluukulle.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-218748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;toimeentulotuki&quot;}},{&quot;id&quot;:&quot;18-176442&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansaneläkelaitos&quot;}},{&quot;id&quot;:&quot;18-205441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perusturva&quot;}},{&quot;id&quot;:&quot;18-275485&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Korkeat asumiskulut&quot;}},{&quot;id&quot;:&quot;18-35429&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Köyhyys ja sosiaaliturva&quot;}},{&quot;id&quot;:&quot;18-247183&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansaneläkelaitoksen vakuutustoiminta&quot;}},{&quot;id&quot;:&quot;18-3867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupunkiseudut&quot;}},{&quot;id&quot;:&quot;18-43343&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Asumiskulut&quot;}},{&quot;id&quot;:&quot;18-194989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vantaa&quot;}},{&quot;id&quot;:&quot;18-172823&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Espoo&quot;}},{&quot;id&quot;:&quot;18-215952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kesäloma&quot;}},{&quot;id&quot;:&quot;18-269314&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Työttömyysturva&quot;}},{&quot;id&quot;:&quot;18-206788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pääkaupunkiseutu (Helsingin seutu)&quot;}},{&quot;id&quot;:&quot;18-211653&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;asumistuki&quot;}},{&quot;id&quot;:&quot;18-276813&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työttömyysturvan aktiivimalli&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T17:34:53+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9856539&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10251201&quot;,&quot;title&quot;:&quot;Tatu Kurkinen on hakenut oikeustieteelliseen kuusi kertaa – vielä ei tärpännyt, mutta kiertotie löytyi: \&quot;8– 10 kertaa olisin ollut valmis yrittämään\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10251201&quot;,&quot;lead&quot;:&quot;Vuosittain tuhannet joutuvat pettymään, kun korkeakoulujen opiskelijavalinnat julkaistaan kesäkuun lopulla. Tatu Kurkiselle syksyt ovat olleet raskainta aikaa: Omaa opiskeluelämää joutuu odottamaan taas ainakin vuoden.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212176&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääsykokeet&quot;}},{&quot;id&quot;:&quot;18-207818&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelu&quot;}},{&quot;id&quot;:&quot;18-212380&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelupaikka&quot;}},{&quot;id&quot;:&quot;18-43170&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oikeustieteellinen tiedekunta&quot;}},{&quot;id&quot;:&quot;18-35286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulutus ja kasvatus&quot;}},{&quot;id&quot;:&quot;18-36161&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yliopistot &amp; korkeakoulut&quot;}},{&quot;id&quot;:&quot;18-219295&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeustiede&quot;}},{&quot;id&quot;:&quot;18-84493&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tradenomit&quot;}},{&quot;id&quot;:&quot;18-8630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;avoin yliopisto&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-217509&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulu&quot;}},{&quot;id&quot;:&quot;18-209497&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;korkea-asteen koulutus&quot;}},{&quot;id&quot;:&quot;18-204077&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tutkinnot&quot;}},{&quot;id&quot;:&quot;18-212557&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulutus&quot;}},{&quot;id&quot;:&quot;18-215440&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelijat&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T18:00:07+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10273615&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[&quot;Tatu Kurkinen on hakenut oikeustieteelliseen kuusi kertaa – vielä ei tärpännyt, mutta kiertotie löytyi: \&quot;8– 10 kertaa olisin ollut valmis yrittämään\&quot;&quot;,&quot;“Mikä oikeus muilla on epäillä toisen unelmia?” ihmettelee kuusi kertaa oikeustieteelliseen hakenut Tatu Kurkinen&quot;,&quot;Kuusi kertaa oikeustieteelliseen hakenut Tatu Kurkinen tietää, kuinka pahalta tuntuu, kun opiskelupaikka jää saamatta – \&quot;Arjen pienet pettymykset eivät ole mitään sen rinnalla\&quot;&quot;]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10278438&quot;,&quot;title&quot;:&quot;Korkeakoulujen opiskelijavalinnat julki: Joka kuudes hakija sai paikan ylioppilastodistuksella – Katso, mille aloille ja oppilaitoksiin oli vaikeinta päästä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278438&quot;,&quot;lead&quot;:&quot;Halutuimmille aloille pääsi vain muutama prosentti hakijoista. Oppilaitoksista eniten karsi hakijoitaan suosittu ammattikorkeakoulu.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-207818&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelu&quot;}},{&quot;id&quot;:&quot;18-99668&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Opiskelijoiden pääsy oppilaitoksiin&quot;}},{&quot;id&quot;:&quot;18-40506&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelupaikan hakeminen&quot;}},{&quot;id&quot;:&quot;18-212380&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelupaikka&quot;}},{&quot;id&quot;:&quot;18-16357&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yhteishaku&quot;}},{&quot;id&quot;:&quot;18-209497&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;korkea-asteen koulutus&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-36161&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yliopistot &amp; korkeakoulut&quot;}},{&quot;id&quot;:&quot;18-204541&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ylioppilaskirjoitukset&quot;}},{&quot;id&quot;:&quot;18-212557&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulutus&quot;}},{&quot;id&quot;:&quot;18-35286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulutus ja kasvatus&quot;}},{&quot;id&quot;:&quot;18-248&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ammattikorkeakoulut&quot;}},{&quot;id&quot;:&quot;18-215440&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelijat&quot;}},{&quot;id&quot;:&quot;18-124180&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen yliopistot&quot;}},{&quot;id&quot;:&quot;18-212176&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääsykokeet&quot;}}],&quot;datePublished&quot;:&quot;2018-06-28T16:14:16+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]}]}]},&quot;tuoreimmat&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[],&quot;offset&quot;:0},&quot;municipalityMapping&quot;:[{&quot;name&quot;:&quot;Akaa&quot;,&quot;id&quot;:&quot;18-144782&quot;},{&quot;name&quot;:&quot;Alajärvi&quot;,&quot;id&quot;:&quot;18-127161&quot;},{&quot;name&quot;:&quot;Alavieska&quot;,&quot;id&quot;:&quot;18-138714&quot;},{&quot;name&quot;:&quot;Alavus&quot;,&quot;id&quot;:&quot;18-145158&quot;},{&quot;name&quot;:&quot;Asikkala&quot;,&quot;id&quot;:&quot;18-138208&quot;},{&quot;name&quot;:&quot;Askola&quot;,&quot;id&quot;:&quot;18-130372&quot;},{&quot;name&quot;:&quot;Aura&quot;,&quot;id&quot;:&quot;18-126887&quot;},{&quot;name&quot;:&quot;Brändö&quot;,&quot;id&quot;:&quot;18-129844&quot;},{&quot;name&quot;:&quot;Eckerö&quot;,&quot;id&quot;:&quot;18-136846&quot;},{&quot;name&quot;:&quot;Enonkoski&quot;,&quot;id&quot;:&quot;18-146273&quot;},{&quot;name&quot;:&quot;Enontekiö&quot;,&quot;id&quot;:&quot;18-146596&quot;},{&quot;name&quot;:&quot;Espoo&quot;,&quot;id&quot;:&quot;18-147340&quot;},{&quot;name&quot;:&quot;Eura&quot;,&quot;id&quot;:&quot;18-145760&quot;},{&quot;name&quot;:&quot;Eurajoki&quot;,&quot;id&quot;:&quot;18-133275&quot;},{&quot;name&quot;:&quot;Evijärvi&quot;,&quot;id&quot;:&quot;18-142831&quot;},{&quot;name&quot;:&quot;Finström&quot;,&quot;id&quot;:&quot;18-144398&quot;},{&quot;name&quot;:&quot;Forssa&quot;,&quot;id&quot;:&quot;18-138395&quot;},{&quot;name&quot;:&quot;Föglö&quot;,&quot;id&quot;:&quot;18-126697&quot;},{&quot;name&quot;:&quot;Geta&quot;,&quot;id&quot;:&quot;18-142196&quot;},{&quot;name&quot;:&quot;Haapajärvi&quot;,&quot;id&quot;:&quot;18-148094&quot;},{&quot;name&quot;:&quot;Haapavesi&quot;,&quot;id&quot;:&quot;18-134450&quot;},{&quot;name&quot;:&quot;Hailuoto&quot;,&quot;id&quot;:&quot;18-128751&quot;},{&quot;name&quot;:&quot;Halsua&quot;,&quot;id&quot;:&quot;18-125736&quot;},{&quot;name&quot;:&quot;Hamina&quot;,&quot;id&quot;:&quot;18-145649&quot;},{&quot;name&quot;:&quot;Hammarland&quot;,&quot;id&quot;:&quot;18-126244&quot;},{&quot;name&quot;:&quot;Hankasalmi&quot;,&quot;id&quot;:&quot;18-133049&quot;},{&quot;name&quot;:&quot;Hanko&quot;,&quot;id&quot;:&quot;18-129821&quot;},{&quot;name&quot;:&quot;Harjavalta&quot;,&quot;id&quot;:&quot;18-127822&quot;},{&quot;name&quot;:&quot;Hartola&quot;,&quot;id&quot;:&quot;18-141579&quot;},{&quot;name&quot;:&quot;Hattula&quot;,&quot;id&quot;:&quot;18-126098&quot;},{&quot;name&quot;:&quot;Hausjärvi&quot;,&quot;id&quot;:&quot;18-146081&quot;},{&quot;name&quot;:&quot;Heinola&quot;,&quot;id&quot;:&quot;18-132932&quot;},{&quot;name&quot;:&quot;Heinävesi&quot;,&quot;id&quot;:&quot;18-137326&quot;},{&quot;name&quot;:&quot;Helsinki&quot;,&quot;id&quot;:&quot;18-150046&quot;},{&quot;name&quot;:&quot;Hirvensalmi&quot;,&quot;id&quot;:&quot;18-148395&quot;},{&quot;name&quot;:&quot;Hollola&quot;,&quot;id&quot;:&quot;18-126832&quot;},{&quot;name&quot;:&quot;Honkajoki&quot;,&quot;id&quot;:&quot;18-133350&quot;},{&quot;name&quot;:&quot;Huittinen&quot;,&quot;id&quot;:&quot;18-140787&quot;},{&quot;name&quot;:&quot;Humppila&quot;,&quot;id&quot;:&quot;18-127019&quot;},{&quot;name&quot;:&quot;Hyrynsalmi&quot;,&quot;id&quot;:&quot;18-148737&quot;},{&quot;name&quot;:&quot;Hyvinkää&quot;,&quot;id&quot;:&quot;18-142278&quot;},{&quot;name&quot;:&quot;Hämeenkyrö&quot;,&quot;id&quot;:&quot;18-142434&quot;},{&quot;name&quot;:&quot;Hämeenlinna&quot;,&quot;id&quot;:&quot;18-135540&quot;},{&quot;name&quot;:&quot;Ii&quot;,&quot;id&quot;:&quot;18-127904&quot;},{&quot;name&quot;:&quot;Iisalmi&quot;,&quot;id&quot;:&quot;18-141403&quot;},{&quot;name&quot;:&quot;Iitti&quot;,&quot;id&quot;:&quot;18-139713&quot;},{&quot;name&quot;:&quot;Ikaalinen&quot;,&quot;id&quot;:&quot;18-133115&quot;},{&quot;name&quot;:&quot;Ilmajoki&quot;,&quot;id&quot;:&quot;18-148913&quot;},{&quot;name&quot;:&quot;Ilomantsi&quot;,&quot;id&quot;:&quot;18-137577&quot;},{&quot;name&quot;:&quot;Imatra&quot;,&quot;id&quot;:&quot;18-141408&quot;},{&quot;name&quot;:&quot;Inari&quot;,&quot;id&quot;:&quot;18-133644&quot;},{&quot;name&quot;:&quot;Inkoo&quot;,&quot;id&quot;:&quot;18-147335&quot;},{&quot;name&quot;:&quot;Isojoki&quot;,&quot;id&quot;:&quot;18-137426&quot;},{&quot;name&quot;:&quot;Isokyrö&quot;,&quot;id&quot;:&quot;18-145099&quot;},{&quot;name&quot;:&quot;Janakkala&quot;,&quot;id&quot;:&quot;18-144020&quot;},{&quot;name&quot;:&quot;Joensuu&quot;,&quot;id&quot;:&quot;18-137570&quot;},{&quot;name&quot;:&quot;Jokioinen&quot;,&quot;id&quot;:&quot;18-125540&quot;},{&quot;name&quot;:&quot;Jomala&quot;,&quot;id&quot;:&quot;18-133067&quot;},{&quot;name&quot;:&quot;Joroinen&quot;,&quot;id&quot;:&quot;18-139972&quot;},{&quot;name&quot;:&quot;Joutsa&quot;,&quot;id&quot;:&quot;18-135320&quot;},{&quot;name&quot;:&quot;Juankoski&quot;,&quot;id&quot;:&quot;18-140560&quot;},{&quot;name&quot;:&quot;Juuka&quot;,&quot;id&quot;:&quot;18-149892&quot;},{&quot;name&quot;:&quot;Juupajoki&quot;,&quot;id&quot;:&quot;18-133531&quot;},{&quot;name&quot;:&quot;Juva&quot;,&quot;id&quot;:&quot;18-137228&quot;},{&quot;name&quot;:&quot;Jyväskylä&quot;,&quot;id&quot;:&quot;18-149340&quot;},{&quot;name&quot;:&quot;Jämijärvi&quot;,&quot;id&quot;:&quot;18-134187&quot;},{&quot;name&quot;:&quot;Jämsä&quot;,&quot;id&quot;:&quot;18-136046&quot;},{&quot;name&quot;:&quot;Järvenpää&quot;,&quot;id&quot;:&quot;18-136032&quot;},{&quot;name&quot;:&quot;Kaarina&quot;,&quot;id&quot;:&quot;18-139733&quot;},{&quot;name&quot;:&quot;Kaavi&quot;,&quot;id&quot;:&quot;18-148012&quot;},{&quot;name&quot;:&quot;Kajaani&quot;,&quot;id&quot;:&quot;18-130145&quot;},{&quot;name&quot;:&quot;Kalajoki&quot;,&quot;id&quot;:&quot;18-135940&quot;},{&quot;name&quot;:&quot;Kangasala&quot;,&quot;id&quot;:&quot;18-137467&quot;},{&quot;name&quot;:&quot;Kangasniemi&quot;,&quot;id&quot;:&quot;18-127880&quot;},{&quot;name&quot;:&quot;Kankaanpää&quot;,&quot;id&quot;:&quot;18-148054&quot;},{&quot;name&quot;:&quot;Kannonkoski&quot;,&quot;id&quot;:&quot;18-134073&quot;},{&quot;name&quot;:&quot;Kannus&quot;,&quot;id&quot;:&quot;18-133352&quot;},{&quot;name&quot;:&quot;Karijoki&quot;,&quot;id&quot;:&quot;18-140294&quot;},{&quot;name&quot;:&quot;Karkkila&quot;,&quot;id&quot;:&quot;18-145267&quot;},{&quot;name&quot;:&quot;Karstula&quot;,&quot;id&quot;:&quot;18-125169&quot;},{&quot;name&quot;:&quot;Karvia&quot;,&quot;id&quot;:&quot;18-129268&quot;},{&quot;name&quot;:&quot;Kaskinen&quot;,&quot;id&quot;:&quot;18-145101&quot;},{&quot;name&quot;:&quot;Kauhajoki&quot;,&quot;id&quot;:&quot;18-125909&quot;},{&quot;name&quot;:&quot;Kauhava&quot;,&quot;id&quot;:&quot;18-146034&quot;},{&quot;name&quot;:&quot;Kauniainen&quot;,&quot;id&quot;:&quot;18-145993&quot;},{&quot;name&quot;:&quot;Kaustinen&quot;,&quot;id&quot;:&quot;18-142495&quot;},{&quot;name&quot;:&quot;Keitele&quot;,&quot;id&quot;:&quot;18-31085&quot;},{&quot;name&quot;:&quot;Kemi&quot;,&quot;id&quot;:&quot;18-130713&quot;},{&quot;name&quot;:&quot;Kemijärvi&quot;,&quot;id&quot;:&quot;18-140504&quot;},{&quot;name&quot;:&quot;Keminmaa&quot;,&quot;id&quot;:&quot;18-139497&quot;},{&quot;name&quot;:&quot;Kemiönsaari&quot;,&quot;id&quot;:&quot;18-3781&quot;},{&quot;name&quot;:&quot;Kempele&quot;,&quot;id&quot;:&quot;18-148431&quot;},{&quot;name&quot;:&quot;Kerava&quot;,&quot;id&quot;:&quot;18-139529&quot;},{&quot;name&quot;:&quot;Keuruu&quot;,&quot;id&quot;:&quot;18-129209&quot;},{&quot;name&quot;:&quot;Kihniö&quot;,&quot;id&quot;:&quot;18-131047&quot;},{&quot;name&quot;:&quot;Kinnula&quot;,&quot;id&quot;:&quot;18-125007&quot;},{&quot;name&quot;:&quot;Kirkkonummi&quot;,&quot;id&quot;:&quot;18-147339&quot;},{&quot;name&quot;:&quot;Kitee&quot;,&quot;id&quot;:&quot;18-126878&quot;},{&quot;name&quot;:&quot;Kittilä&quot;,&quot;id&quot;:&quot;18-132902&quot;},{&quot;name&quot;:&quot;Kiuruvesi&quot;,&quot;id&quot;:&quot;18-145623&quot;},{&quot;name&quot;:&quot;Kivijärvi&quot;,&quot;id&quot;:&quot;18-134004&quot;},{&quot;name&quot;:&quot;Kokemäki&quot;,&quot;id&quot;:&quot;18-129186&quot;},{&quot;name&quot;:&quot;Kokkola&quot;,&quot;id&quot;:&quot;18-132849&quot;},{&quot;name&quot;:&quot;Kolari&quot;,&quot;id&quot;:&quot;18-137142&quot;},{&quot;name&quot;:&quot;Konnevesi&quot;,&quot;id&quot;:&quot;18-149927&quot;},{&quot;name&quot;:&quot;Kontiolahti&quot;,&quot;id&quot;:&quot;18-144499&quot;},{&quot;name&quot;:&quot;Korsnäs&quot;,&quot;id&quot;:&quot;18-132522&quot;},{&quot;name&quot;:&quot;Koski Tl&quot;,&quot;id&quot;:&quot;18-128289&quot;},{&quot;name&quot;:&quot;Kotka&quot;,&quot;id&quot;:&quot;18-130680&quot;},{&quot;name&quot;:&quot;Kouvola&quot;,&quot;id&quot;:&quot;18-147400&quot;},{&quot;name&quot;:&quot;Kristiinankaupunki&quot;,&quot;id&quot;:&quot;18-145214&quot;},{&quot;name&quot;:&quot;Kruunupyy&quot;,&quot;id&quot;:&quot;18-140202&quot;},{&quot;name&quot;:&quot;Kuhmo&quot;,&quot;id&quot;:&quot;18-127432&quot;},{&quot;name&quot;:&quot;Kuhmoinen&quot;,&quot;id&quot;:&quot;18-131777&quot;},{&quot;name&quot;:&quot;Kumlinge&quot;,&quot;id&quot;:&quot;18-144172&quot;},{&quot;name&quot;:&quot;Kuopio&quot;,&quot;id&quot;:&quot;18-141405&quot;},{&quot;name&quot;:&quot;Kuortane&quot;,&quot;id&quot;:&quot;18-149287&quot;},{&quot;name&quot;:&quot;Kurikka&quot;,&quot;id&quot;:&quot;18-140801&quot;},{&quot;name&quot;:&quot;Kustavi&quot;,&quot;id&quot;:&quot;18-144494&quot;},{&quot;name&quot;:&quot;Kuusamo&quot;,&quot;id&quot;:&quot;18-144877&quot;},{&quot;name&quot;:&quot;Kyyjärvi&quot;,&quot;id&quot;:&quot;18-134044&quot;},{&quot;name&quot;:&quot;Kärkölä&quot;,&quot;id&quot;:&quot;18-137968&quot;},{&quot;name&quot;:&quot;Kärsämäki&quot;,&quot;id&quot;:&quot;18-148051&quot;},{&quot;name&quot;:&quot;Kökar&quot;,&quot;id&quot;:&quot;18-144884&quot;},{&quot;name&quot;:&quot;Lahti&quot;,&quot;id&quot;:&quot;18-126860&quot;},{&quot;name&quot;:&quot;Laihia&quot;,&quot;id&quot;:&quot;18-125580&quot;},{&quot;name&quot;:&quot;Laitila&quot;,&quot;id&quot;:&quot;18-146333&quot;},{&quot;name&quot;:&quot;Lapinjärvi&quot;,&quot;id&quot;:&quot;18-144094&quot;},{&quot;name&quot;:&quot;Lapinlahti&quot;,&quot;id&quot;:&quot;18-140761&quot;},{&quot;name&quot;:&quot;Lappajärvi&quot;,&quot;id&quot;:&quot;18-144405&quot;},{&quot;name&quot;:&quot;Lappeenranta&quot;,&quot;id&quot;:&quot;18-138725&quot;},{&quot;name&quot;:&quot;Lapua&quot;,&quot;id&quot;:&quot;18-127013&quot;},{&quot;name&quot;:&quot;Laukaa&quot;,&quot;id&quot;:&quot;18-141069&quot;},{&quot;name&quot;:&quot;Lemi&quot;,&quot;id&quot;:&quot;18-130804&quot;},{&quot;name&quot;:&quot;Lemland&quot;,&quot;id&quot;:&quot;18-138855&quot;},{&quot;name&quot;:&quot;Lempäälä&quot;,&quot;id&quot;:&quot;18-139368&quot;},{&quot;name&quot;:&quot;Leppävirta&quot;,&quot;id&quot;:&quot;18-125612&quot;},{&quot;name&quot;:&quot;Lestijärvi&quot;,&quot;id&quot;:&quot;18-134664&quot;},{&quot;name&quot;:&quot;Lieksa&quot;,&quot;id&quot;:&quot;18-126103&quot;},{&quot;name&quot;:&quot;Lieto&quot;,&quot;id&quot;:&quot;18-136031&quot;},{&quot;name&quot;:&quot;Liminka&quot;,&quot;id&quot;:&quot;18-146368&quot;},{&quot;name&quot;:&quot;Liperi&quot;,&quot;id&quot;:&quot;18-126620&quot;},{&quot;name&quot;:&quot;Lohja&quot;,&quot;id&quot;:&quot;18-144282&quot;},{&quot;name&quot;:&quot;Loimaa&quot;,&quot;id&quot;:&quot;18-142337&quot;},{&quot;name&quot;:&quot;Loppi&quot;,&quot;id&quot;:&quot;18-147143&quot;},{&quot;name&quot;:&quot;Loviisa&quot;,&quot;id&quot;:&quot;18-141815&quot;},{&quot;name&quot;:&quot;Luhanka&quot;,&quot;id&quot;:&quot;18-136014&quot;},{&quot;name&quot;:&quot;Lumijoki&quot;,&quot;id&quot;:&quot;18-137645&quot;},{&quot;name&quot;:&quot;Lumparland&quot;,&quot;id&quot;:&quot;18-143759&quot;},{&quot;name&quot;:&quot;Luoto&quot;,&quot;id&quot;:&quot;18-145413&quot;},{&quot;name&quot;:&quot;Luumäki&quot;,&quot;id&quot;:&quot;18-140312&quot;},{&quot;name&quot;:&quot;Luvia&quot;,&quot;id&quot;:&quot;18-135181&quot;},{&quot;name&quot;:&quot;Maalahti&quot;,&quot;id&quot;:&quot;18-147286&quot;},{&quot;name&quot;:&quot;Maarianhamina&quot;,&quot;id&quot;:&quot;18-134690&quot;},{&quot;name&quot;:&quot;Marttila&quot;,&quot;id&quot;:&quot;18-142832&quot;},{&quot;name&quot;:&quot;Masku&quot;,&quot;id&quot;:&quot;18-140155&quot;},{&quot;name&quot;:&quot;Merijärvi&quot;,&quot;id&quot;:&quot;18-129145&quot;},{&quot;name&quot;:&quot;Merikarvia&quot;,&quot;id&quot;:&quot;18-128868&quot;},{&quot;name&quot;:&quot;Miehikkälä&quot;,&quot;id&quot;:&quot;18-126829&quot;},{&quot;name&quot;:&quot;Mikkeli&quot;,&quot;id&quot;:&quot;18-135752&quot;},{&quot;name&quot;:&quot;Muhos&quot;,&quot;id&quot;:&quot;18-132703&quot;},{&quot;name&quot;:&quot;Multia&quot;,&quot;id&quot;:&quot;18-135127&quot;},{&quot;name&quot;:&quot;Muonio&quot;,&quot;id&quot;:&quot;18-139717&quot;},{&quot;name&quot;:&quot;Mustasaari&quot;,&quot;id&quot;:&quot;18-137632&quot;},{&quot;name&quot;:&quot;Muurame&quot;,&quot;id&quot;:&quot;18-149950&quot;},{&quot;name&quot;:&quot;Mynämäki&quot;,&quot;id&quot;:&quot;18-148344&quot;},{&quot;name&quot;:&quot;Myrskylä&quot;,&quot;id&quot;:&quot;18-139794&quot;},{&quot;name&quot;:&quot;Mäntsälä&quot;,&quot;id&quot;:&quot;18-139609&quot;},{&quot;name&quot;:&quot;Mänttä-Vilppula&quot;,&quot;id&quot;:&quot;18-133392&quot;},{&quot;name&quot;:&quot;Mäntyharju&quot;,&quot;id&quot;:&quot;18-125330&quot;},{&quot;name&quot;:&quot;Naantali&quot;,&quot;id&quot;:&quot;18-132719&quot;},{&quot;name&quot;:&quot;Nakkila&quot;,&quot;id&quot;:&quot;18-135049&quot;},{&quot;name&quot;:&quot;Nivala&quot;,&quot;id&quot;:&quot;18-146369&quot;},{&quot;name&quot;:&quot;Nokia&quot;,&quot;id&quot;:&quot;18-143939&quot;},{&quot;name&quot;:&quot;Nousiainen&quot;,&quot;id&quot;:&quot;18-146178&quot;},{&quot;name&quot;:&quot;Nurmes&quot;,&quot;id&quot;:&quot;18-146028&quot;},{&quot;name&quot;:&quot;Nurmijärvi&quot;,&quot;id&quot;:&quot;18-136048&quot;},{&quot;name&quot;:&quot;Närpiö&quot;,&quot;id&quot;:&quot;18-139362&quot;},{&quot;name&quot;:&quot;Orimattila&quot;,&quot;id&quot;:&quot;18-127816&quot;},{&quot;name&quot;:&quot;Oripää&quot;,&quot;id&quot;:&quot;18-126888&quot;},{&quot;name&quot;:&quot;Orivesi&quot;,&quot;id&quot;:&quot;18-149213&quot;},{&quot;name&quot;:&quot;Oulainen&quot;,&quot;id&quot;:&quot;18-141964&quot;},{&quot;name&quot;:&quot;Oulu&quot;,&quot;id&quot;:&quot;18-139457&quot;},{&quot;name&quot;:&quot;Outokumpu&quot;,&quot;id&quot;:&quot;18-132847&quot;},{&quot;name&quot;:&quot;Padasjoki&quot;,&quot;id&quot;:&quot;18-133646&quot;},{&quot;name&quot;:&quot;Paimio&quot;,&quot;id&quot;:&quot;18-146085&quot;},{&quot;name&quot;:&quot;Paltamo&quot;,&quot;id&quot;:&quot;18-137572&quot;},{&quot;name&quot;:&quot;Parainen&quot;,&quot;id&quot;:&quot;18-3821&quot;},{&quot;name&quot;:&quot;Parikkala&quot;,&quot;id&quot;:&quot;18-131144&quot;},{&quot;name&quot;:&quot;Parkano&quot;,&quot;id&quot;:&quot;18-69347&quot;},{&quot;name&quot;:&quot;Pedersören kunta&quot;,&quot;id&quot;:&quot;18-147727&quot;},{&quot;name&quot;:&quot;Pelkosenniemi&quot;,&quot;id&quot;:&quot;18-133548&quot;},{&quot;name&quot;:&quot;Pello&quot;,&quot;id&quot;:&quot;18-144416&quot;},{&quot;name&quot;:&quot;Perho&quot;,&quot;id&quot;:&quot;18-134676&quot;},{&quot;name&quot;:&quot;Pertunmaa&quot;,&quot;id&quot;:&quot;18-132549&quot;},{&quot;name&quot;:&quot;Petäjävesi&quot;,&quot;id&quot;:&quot;18-128782&quot;},{&quot;name&quot;:&quot;Pieksämäki&quot;,&quot;id&quot;:&quot;18-130792&quot;},{&quot;name&quot;:&quot;Pielavesi&quot;,&quot;id&quot;:&quot;18-148965&quot;},{&quot;name&quot;:&quot;Pietarsaari&quot;,&quot;id&quot;:&quot;18-133447&quot;},{&quot;name&quot;:&quot;Pihtipudas&quot;,&quot;id&quot;:&quot;18-132184&quot;},{&quot;name&quot;:&quot;Pirkkala&quot;,&quot;id&quot;:&quot;18-145052&quot;},{&quot;name&quot;:&quot;Polvijärvi&quot;,&quot;id&quot;:&quot;18-149905&quot;},{&quot;name&quot;:&quot;Pomarkku&quot;,&quot;id&quot;:&quot;18-137400&quot;},{&quot;name&quot;:&quot;Pori&quot;,&quot;id&quot;:&quot;18-129057&quot;},{&quot;name&quot;:&quot;Pornainen&quot;,&quot;id&quot;:&quot;18-125998&quot;},{&quot;name&quot;:&quot;Porvoo&quot;,&quot;id&quot;:&quot;18-134747&quot;},{&quot;name&quot;:&quot;Posio&quot;,&quot;id&quot;:&quot;18-133603&quot;},{&quot;name&quot;:&quot;Pudasjärvi&quot;,&quot;id&quot;:&quot;18-140818&quot;},{&quot;name&quot;:&quot;Pukkila&quot;,&quot;id&quot;:&quot;18-126010&quot;},{&quot;name&quot;:&quot;Punkalaidun&quot;,&quot;id&quot;:&quot;18-128811&quot;},{&quot;name&quot;:&quot;Puolanka&quot;,&quot;id&quot;:&quot;18-134021&quot;},{&quot;name&quot;:&quot;Puumala&quot;,&quot;id&quot;:&quot;18-138155&quot;},{&quot;name&quot;:&quot;Pyhtää&quot;,&quot;id&quot;:&quot;18-133965&quot;},{&quot;name&quot;:&quot;Pyhäjoki&quot;,&quot;id&quot;:&quot;18-148735&quot;},{&quot;name&quot;:&quot;Pyhäjärvi&quot;,&quot;id&quot;:&quot;18-126877&quot;},{&quot;name&quot;:&quot;Pyhäntä&quot;,&quot;id&quot;:&quot;18-128827&quot;},{&quot;name&quot;:&quot;Pyhäranta&quot;,&quot;id&quot;:&quot;18-144882&quot;},{&quot;name&quot;:&quot;Pälkäne&quot;,&quot;id&quot;:&quot;18-140333&quot;},{&quot;name&quot;:&quot;Pöytyä&quot;,&quot;id&quot;:&quot;18-146092&quot;},{&quot;name&quot;:&quot;Raahe&quot;,&quot;id&quot;:&quot;18-133348&quot;},{&quot;name&quot;:&quot;Raasepori&quot;,&quot;id&quot;:&quot;18-147349&quot;},{&quot;name&quot;:&quot;Raisio&quot;,&quot;id&quot;:&quot;18-137688&quot;},{&quot;name&quot;:&quot;Rantasalmi&quot;,&quot;id&quot;:&quot;18-147594&quot;},{&quot;name&quot;:&quot;Ranua&quot;,&quot;id&quot;:&quot;18-127606&quot;},{&quot;name&quot;:&quot;Rauma&quot;,&quot;id&quot;:&quot;18-135386&quot;},{&quot;name&quot;:&quot;Rautalampi&quot;,&quot;id&quot;:&quot;18-150031&quot;},{&quot;name&quot;:&quot;Rautavaara&quot;,&quot;id&quot;:&quot;18-134007&quot;},{&quot;name&quot;:&quot;Rautjärvi&quot;,&quot;id&quot;:&quot;18-137118&quot;},{&quot;name&quot;:&quot;Reisjärvi&quot;,&quot;id&quot;:&quot;18-42945&quot;},{&quot;name&quot;:&quot;Riihimäki&quot;,&quot;id&quot;:&quot;18-126842&quot;},{&quot;name&quot;:&quot;Ristijärvi&quot;,&quot;id&quot;:&quot;18-137739&quot;},{&quot;name&quot;:&quot;Rovaniemi&quot;,&quot;id&quot;:&quot;18-139808&quot;},{&quot;name&quot;:&quot;Ruokolahti&quot;,&quot;id&quot;:&quot;18-145125&quot;},{&quot;name&quot;:&quot;Ruovesi&quot;,&quot;id&quot;:&quot;18-128792&quot;},{&quot;name&quot;:&quot;Rusko&quot;,&quot;id&quot;:&quot;18-138216&quot;},{&quot;name&quot;:&quot;Rääkkylä&quot;,&quot;id&quot;:&quot;18-130253&quot;},{&quot;name&quot;:&quot;Saarijärvi&quot;,&quot;id&quot;:&quot;18-147710&quot;},{&quot;name&quot;:&quot;Salla&quot;,&quot;id&quot;:&quot;18-145115&quot;},{&quot;name&quot;:&quot;Salo&quot;,&quot;id&quot;:&quot;18-135495&quot;},{&quot;name&quot;:&quot;Saltvik&quot;,&quot;id&quot;:&quot;18-133925&quot;},{&quot;name&quot;:&quot;Sastamala&quot;,&quot;id&quot;:&quot;18-132654&quot;},{&quot;name&quot;:&quot;Sauvo&quot;,&quot;id&quot;:&quot;18-91418&quot;},{&quot;name&quot;:&quot;Savitaipale&quot;,&quot;id&quot;:&quot;18-130585&quot;},{&quot;name&quot;:&quot;Savonlinna&quot;,&quot;id&quot;:&quot;18-128389&quot;},{&quot;name&quot;:&quot;Savukoski&quot;,&quot;id&quot;:&quot;18-134644&quot;},{&quot;name&quot;:&quot;Seinäjoki&quot;,&quot;id&quot;:&quot;18-147396&quot;},{&quot;name&quot;:&quot;Sievi&quot;,&quot;id&quot;:&quot;18-136772&quot;},{&quot;name&quot;:&quot;Siikainen&quot;,&quot;id&quot;:&quot;18-137758&quot;},{&quot;name&quot;:&quot;Siikajoki&quot;,&quot;id&quot;:&quot;18-130670&quot;},{&quot;name&quot;:&quot;Siikalatva&quot;,&quot;id&quot;:&quot;18-140959&quot;},{&quot;name&quot;:&quot;Siilinjärvi&quot;,&quot;id&quot;:&quot;18-130415&quot;},{&quot;name&quot;:&quot;Simo&quot;,&quot;id&quot;:&quot;18-129655&quot;},{&quot;name&quot;:&quot;Sipoo&quot;,&quot;id&quot;:&quot;18-132723&quot;},{&quot;name&quot;:&quot;Siuntio&quot;,&quot;id&quot;:&quot;18-147336&quot;},{&quot;name&quot;:&quot;Sodankylä&quot;,&quot;id&quot;:&quot;18-140691&quot;},{&quot;name&quot;:&quot;Soini&quot;,&quot;id&quot;:&quot;18-137660&quot;},{&quot;name&quot;:&quot;Somero&quot;,&quot;id&quot;:&quot;18-127094&quot;},{&quot;name&quot;:&quot;Sonkajärvi&quot;,&quot;id&quot;:&quot;18-128239&quot;},{&quot;name&quot;:&quot;Sotkamo&quot;,&quot;id&quot;:&quot;18-142169&quot;},{&quot;name&quot;:&quot;Sottunga&quot;,&quot;id&quot;:&quot;18-144781&quot;},{&quot;name&quot;:&quot;Sulkava&quot;,&quot;id&quot;:&quot;18-139010&quot;},{&quot;name&quot;:&quot;Sund&quot;,&quot;id&quot;:&quot;18-125531&quot;},{&quot;name&quot;:&quot;Suomussalmi&quot;,&quot;id&quot;:&quot;18-149883&quot;},{&quot;name&quot;:&quot;Suonenjoki&quot;,&quot;id&quot;:&quot;18-132000&quot;},{&quot;name&quot;:&quot;Sysmä&quot;,&quot;id&quot;:&quot;18-137059&quot;},{&quot;name&quot;:&quot;Säkylä&quot;,&quot;id&quot;:&quot;18-145603&quot;},{&quot;name&quot;:&quot;Taipalsaari&quot;,&quot;id&quot;:&quot;18-139267&quot;},{&quot;name&quot;:&quot;Taivalkoski&quot;,&quot;id&quot;:&quot;18-131164&quot;},{&quot;name&quot;:&quot;Taivassalo&quot;,&quot;id&quot;:&quot;18-134555&quot;},{&quot;name&quot;:&quot;Tammela&quot;,&quot;id&quot;:&quot;18-137350&quot;},{&quot;name&quot;:&quot;Tampere&quot;,&quot;id&quot;:&quot;18-141847&quot;},{&quot;name&quot;:&quot;Tervo&quot;,&quot;id&quot;:&quot;18-147675&quot;},{&quot;name&quot;:&quot;Tervola&quot;,&quot;id&quot;:&quot;18-139463&quot;},{&quot;name&quot;:&quot;Teuva&quot;,&quot;id&quot;:&quot;18-134772&quot;},{&quot;name&quot;:&quot;Tohmajärvi&quot;,&quot;id&quot;:&quot;18-126996&quot;},{&quot;name&quot;:&quot;Toholampi&quot;,&quot;id&quot;:&quot;18-149104&quot;},{&quot;name&quot;:&quot;Toivakka&quot;,&quot;id&quot;:&quot;18-140647&quot;},{&quot;name&quot;:&quot;Tornio&quot;,&quot;id&quot;:&quot;18-139768&quot;},{&quot;name&quot;:&quot;Turku&quot;,&quot;id&quot;:&quot;18-150037&quot;},{&quot;name&quot;:&quot;Tuusniemi&quot;,&quot;id&quot;:&quot;18-138900&quot;},{&quot;name&quot;:&quot;Tuusula&quot;,&quot;id&quot;:&quot;18-136268&quot;},{&quot;name&quot;:&quot;Tyrnävä&quot;,&quot;id&quot;:&quot;18-140358&quot;},{&quot;name&quot;:&quot;Ulvila&quot;,&quot;id&quot;:&quot;18-149131&quot;},{&quot;name&quot;:&quot;Urjala&quot;,&quot;id&quot;:&quot;18-132585&quot;},{&quot;name&quot;:&quot;Utajärvi&quot;,&quot;id&quot;:&quot;18-138765&quot;},{&quot;name&quot;:&quot;Utsjoki&quot;,&quot;id&quot;:&quot;18-138231&quot;},{&quot;name&quot;:&quot;Uurainen&quot;,&quot;id&quot;:&quot;18-133047&quot;},{&quot;name&quot;:&quot;Uusikaarlepyy&quot;,&quot;id&quot;:&quot;18-135226&quot;},{&quot;name&quot;:&quot;Uusikaupunki&quot;,&quot;id&quot;:&quot;18-129159&quot;},{&quot;name&quot;:&quot;Vaala&quot;,&quot;id&quot;:&quot;18-149192&quot;},{&quot;name&quot;:&quot;Vaasa&quot;,&quot;id&quot;:&quot;18-135574&quot;},{&quot;name&quot;:&quot;Valkeakoski&quot;,&quot;id&quot;:&quot;18-133530&quot;},{&quot;name&quot;:&quot;Valtimo&quot;,&quot;id&quot;:&quot;18-136164&quot;},{&quot;name&quot;:&quot;Vantaa&quot;,&quot;id&quot;:&quot;18-136028&quot;},{&quot;name&quot;:&quot;Varkaus&quot;,&quot;id&quot;:&quot;18-127015&quot;},{&quot;name&quot;:&quot;Vehmaa&quot;,&quot;id&quot;:&quot;18-137028&quot;},{&quot;name&quot;:&quot;Vesanto&quot;,&quot;id&quot;:&quot;18-138708&quot;},{&quot;name&quot;:&quot;Vesilahti&quot;,&quot;id&quot;:&quot;18-145051&quot;},{&quot;name&quot;:&quot;Veteli&quot;,&quot;id&quot;:&quot;18-136959&quot;},{&quot;name&quot;:&quot;Vieremä&quot;,&quot;id&quot;:&quot;18-146125&quot;},{&quot;name&quot;:&quot;Vihti&quot;,&quot;id&quot;:&quot;18-144559&quot;},{&quot;name&quot;:&quot;Viitasaari&quot;,&quot;id&quot;:&quot;18-147812&quot;},{&quot;name&quot;:&quot;Vimpeli&quot;,&quot;id&quot;:&quot;18-132359&quot;},{&quot;name&quot;:&quot;Virolahti&quot;,&quot;id&quot;:&quot;18-141524&quot;},{&quot;name&quot;:&quot;Virrat&quot;,&quot;id&quot;:&quot;18-128826&quot;},{&quot;name&quot;:&quot;Vårdö&quot;,&quot;id&quot;:&quot;18-144318&quot;},{&quot;name&quot;:&quot;Vöyri&quot;,&quot;id&quot;:&quot;18-133258&quot;},{&quot;name&quot;:&quot;Ylitornio&quot;,&quot;id&quot;:&quot;18-125897&quot;},{&quot;name&quot;:&quot;Ylivieska&quot;,&quot;id&quot;:&quot;18-129150&quot;},{&quot;name&quot;:&quot;Ylöjärvi&quot;,&quot;id&quot;:&quot;18-130545&quot;},{&quot;name&quot;:&quot;Ypäjä&quot;,&quot;id&quot;:&quot;18-148972&quot;},{&quot;name&quot;:&quot;Ähtäri&quot;,&quot;id&quot;:&quot;18-133251&quot;},{&quot;name&quot;:&quot;Äänekoski&quot;,&quot;id&quot;:&quot;18-127721&quot;},{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;id&quot;:&quot;18-141372&quot;},{&quot;name&quot;:&quot;Etelä-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-146311&quot;},{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;id&quot;:&quot;18-141852&quot;},{&quot;name&quot;:&quot;Kainuu&quot;,&quot;id&quot;:&quot;18-141399&quot;},{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;id&quot;:&quot;18-138727&quot;},{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-135629&quot;},{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;id&quot;:&quot;18-148148&quot;},{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;id&quot;:&quot;18-131408&quot;},{&quot;name&quot;:&quot;Lappi&quot;,&quot;id&quot;:&quot;18-139752&quot;},{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;id&quot;:&quot;18-146831&quot;},{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148149&quot;},{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;id&quot;:&quot;18-141936&quot;},{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148154&quot;},{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;id&quot;:&quot;18-141764&quot;},{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;id&quot;:&quot;18-141401&quot;},{&quot;name&quot;:&quot;Satakunta&quot;,&quot;id&quot;:&quot;18-139772&quot;},{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;id&quot;:&quot;18-147345&quot;},{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;id&quot;:&quot;18-135507&quot;},{&quot;name&quot;:&quot;Ahvenanmaa&quot;,&quot;id&quot;:&quot;18-168867&quot;}],&quot;subjectMapping&quot;:{&quot;saa&quot;:{&quot;name&quot;:&quot;Sää&quot;,&quot;conceptId&quot;:&quot;18-35395&quot;},&quot;kotimaa&quot;:{&quot;name&quot;:&quot;Kotimaa&quot;,&quot;conceptId&quot;:&quot;18-34837&quot;},&quot;ulkomaat&quot;:{&quot;name&quot;:&quot;Ulkomaat&quot;,&quot;conceptId&quot;:&quot;18-34953&quot;},&quot;talous&quot;:{&quot;name&quot;:&quot;Talous&quot;,&quot;conceptId&quot;:&quot;18-150040&quot;},&quot;politiikka&quot;:{&quot;name&quot;:&quot;Politiikka&quot;,&quot;conceptId&quot;:&quot;18-38033&quot;},&quot;osallistu&quot;:{&quot;name&quot;:&quot;Osallistu&quot;,&quot;conceptId&quot;:&quot;18-35374&quot;},&quot;tiede&quot;:{&quot;name&quot;:&quot;Tiede&quot;,&quot;conceptId&quot;:&quot;18-819&quot;},&quot;kulttuuri&quot;:{&quot;name&quot;:&quot;Kulttuuri&quot;,&quot;conceptId&quot;:&quot;18-150067&quot;},&quot;luonto&quot;:{&quot;name&quot;:&quot;Luonto&quot;,&quot;conceptId&quot;:&quot;18-35354&quot;},&quot;terveys&quot;:{&quot;name&quot;:&quot;Terveys&quot;,&quot;conceptId&quot;:&quot;18-35138&quot;},&quot;blogit&quot;:{&quot;name&quot;:&quot;Blogit&quot;,&quot;conceptId&quot;:&quot;18-35466&quot;},&quot;viihde&quot;:{&quot;name&quot;:&quot;Viihde&quot;,&quot;conceptId&quot;:&quot;18-36066&quot;},&quot;nakokulmat&quot;:{&quot;name&quot;:&quot;Näkökulmat&quot;,&quot;conceptId&quot;:&quot;18-35381&quot;},&quot;liikenne&quot;:{&quot;name&quot;:&quot;Liikenne&quot;,&quot;conceptId&quot;:&quot;18-12&quot;},&quot;tekniikka&quot;:{&quot;name&quot;:&quot;Tekniikka&quot;,&quot;conceptId&quot;:&quot;18-1234&quot;},&quot;plus&quot;:{&quot;name&quot;:&quot;Plus&quot;,&quot;conceptId&quot;:&quot;18-35262&quot;},&quot;ilmiot&quot;:{&quot;name&quot;:&quot;Ilmiöt&quot;,&quot;conceptId&quot;:&quot;18-40543&quot;},&quot;internet&quot;:{&quot;name&quot;:&quot;Internet&quot;,&quot;conceptId&quot;:&quot;18-37065&quot;},&quot;pelit&quot;:{&quot;name&quot;:&quot;Pelit&quot;,&quot;conceptId&quot;:&quot;18-40893&quot;},&quot;etela-karjala&quot;:{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35259&quot;},&quot;etela-savo&quot;:{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;conceptId&quot;:&quot;18-35260&quot;},&quot;helsinki&quot;:{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;conceptId&quot;:&quot;18-35267&quot;},&quot;hame&quot;:{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;conceptId&quot;:&quot;18-35196&quot;},&quot;kainuu&quot;:{&quot;name&quot;:&quot;Kainuu&quot;,&quot;conceptId&quot;:&quot;18-35171&quot;},&quot;keski-pohjanmaa&quot;:{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-34975&quot;},&quot;keski-suomi&quot;:{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35870&quot;},&quot;kymenlaakso&quot;:{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;conceptId&quot;:&quot;18-34998&quot;},&quot;lahti&quot;:{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;conceptId&quot;:&quot;18-35434&quot;},&quot;lappi&quot;:{&quot;name&quot;:&quot;Lappi&quot;,&quot;conceptId&quot;:&quot;18-35182&quot;},&quot;oulu&quot;:{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35321&quot;},&quot;perameri&quot;:{&quot;name&quot;:&quot;Meri-Lappi&quot;,&quot;conceptId&quot;:&quot;18-35280&quot;},&quot;pohjanmaa&quot;:{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35269&quot;},&quot;pohjois-karjala&quot;:{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35056&quot;},&quot;saame&quot;:{&quot;name&quot;:&quot;Saame&quot;,&quot;conceptId&quot;:&quot;18-36157&quot;},&quot;satakunta&quot;:{&quot;name&quot;:&quot;Satakunta&quot;,&quot;conceptId&quot;:&quot;18-35157&quot;},&quot;savo&quot;:{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;conceptId&quot;:&quot;18-35206&quot;},&quot;tampere&quot;:{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;conceptId&quot;:&quot;18-35313&quot;},&quot;turku&quot;:{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35205&quot;},&quot;kolumnit&quot;:{&quot;name&quot;:&quot;Kolumnit&quot;,&quot;conceptId&quot;:&quot;18-215844&quot;}},&quot;customSubjectMapping&quot;:[{&quot;conceptId&quot;:&quot;18-145017&quot;,&quot;theme&quot;:&quot;usaVaalit&quot;},{&quot;conceptId&quot;:&quot;18-201209&quot;,&quot;theme&quot;:&quot;linnanJuhlat&quot;,&quot;title&quot;:&quot;Linnan juhlat 2017&quot;,&quot;description&quot;:&quot;Tsekkaa makeimmat puvut ja mielenkiintoisimmat haastattelut.&quot;},{&quot;conceptId&quot;:&quot;18-211670&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;kuntaVaaliTulokset2017&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi/tulospalvelu/kv2017&quot;,&quot;title&quot;:&quot;Kuntavaalit 2017 tulospalvelu&quot;,&quot;trackingEventPrefix&quot;:&quot;kuntaVaaliTulokset2017-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-narrow-v1.png&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-wide-v1.png&quot;}}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiVaalikone2018&quot;,&quot;link&quot;:&quot;https://yle.fi/vaalikone&quot;,&quot;title&quot;:&quot;Tervetuloa uudistettuun Vaalikoneeseen!&quot;,&quot;trackingEventPrefix&quot;:&quot;vaalikone-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/vaalikone-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/vaalikone-wide-v1.jpg&quot;},&quot;active&quot;:true,&quot;expirationDate&quot;:&quot;2018-01-28T20:00:00+02:00&quot;}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiTulospalvelu2018&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi&quot;,&quot;title&quot;:&quot;Seuraa vaalien ääntenlaskentaa tulospalvelussa&quot;,&quot;trackingEventPrefix&quot;:&quot;tulospalvelu-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-wide-v1.jpg&quot;},&quot;active&quot;:true}}],&quot;miscPageMapping&quot;:{&quot;yhteystiedot&quot;:{&quot;articleId&quot;:&quot;3-10269106&quot;,&quot;title&quot;:&quot;Yhteystiedot&quot;},&quot;rss&quot;:{&quot;articleId&quot;:&quot;3-10269142&quot;,&quot;title&quot;:&quot;RSS-syötteet&quot;},&quot;uutiskuvat&quot;:{&quot;articleId&quot;:&quot;3-9789050&quot;,&quot;title&quot;:&quot;Lähetä uutiskuva tai -video&quot;},&quot;kuvajoukkoistukset&quot;:{&quot;articleId&quot;:&quot;3-9789162&quot;,&quot;title&quot;:&quot;Ylen kuvajoukkoistusten pelisäännöt&quot;}},&quot;customConceptIds&quot;:[&quot;18-80149&quot;,&quot;18-38128&quot;,&quot;18-239191&quot;,&quot;18-262750&quot;,&quot;18-145017&quot;,&quot;18-211670&quot;,&quot;18-224166&quot;,&quot;18-201209&quot;],&quot;path&quot;:&quot;/uutiset/3-10278051&quot;,&quot;article&quot;:{&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9100555&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;id&quot;:&quot;3-10278051&quot;,&quot;cleanTitleHistory&quot;:[&quot;aurinkopaneeleita_tarjotaan_yha_enemman_vuokralle_yhden_paneelin_tuotolla_pesee_230_koneellista_pyykkia&quot;],&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278051&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-208730&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aurinkoenergia&quot;}},{&quot;id&quot;:&quot;18-2099&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aurinkopaneelit&quot;}},{&quot;id&quot;:&quot;18-40246&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampereen sähkölaitos&quot;}},{&quot;id&quot;:&quot;18-5352&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;uusiutuvat energialähteet&quot;}},{&quot;id&quot;:&quot;18-140765&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin Energia&quot;}},{&quot;id&quot;:&quot;18-211945&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;energia&quot;}},{&quot;id&quot;:&quot;18-205950&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sähkö&quot;}},{&quot;id&quot;:&quot;18-214390&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ekoenergia&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}}],&quot;properties&quot;:[&quot;importance:normal&quot;,&quot;uutisvahti:enabled&quot;],&quot;meta&quot;:{&quot;costCenters&quot;:[&quot;1329-tampere&quot;]},&quot;title&quot;:&quot;Aurinkopaneeleita tarjotaan yhä enemmän vuokralle: \&quot;Yhden paneelin tuotolla pesee 230 koneellista pyykkiä\&quot;&quot;,&quot;lead&quot;:&quot;Kiinnostus uusiutuvaan energiaan kasvaa sitä mukaa kun huoli ympäristöstä lisääntyy.&quot;,&quot;authors&quot;:[{&quot;organization&quot;:&quot;Yle&quot;,&quot;some&quot;:{&quot;twitter&quot;:&quot;@yleviki&quot;,&quot;instagram&quot;:null,&quot;facebook&quot;:null},&quot;name&quot;:&quot;Matti Vikman&quot;,&quot;id&quot;:&quot;3-1245&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-5098444&quot;,&quot;aspect&quot;:1.7777777910232544},&quot;description&quot;:[]}],&quot;datePublished&quot;:&quot;2018-06-28T16:00:00+0300&quot;,&quot;dateContentModified&quot;:&quot;2018-06-28T16:00:00+0300&quot;,&quot;facebookShareCount&quot;:2,&quot;mainMedia&quot;:[{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-9100555&quot;,&quot;alt&quot;:&quot;Aurinkopaneeli&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:&quot;Aurinkopaneeli&quot;,&quot;source&quot;:&quot;Petteri Paalasmaa / AOP&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;}],&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:1,&quot;text&quot;:&quot;Aurinkopaneeleita tarjotaan yhä enemmän vuokralle: \&quot;Yhden paneelin tuotolla pesee 230 koneellista pyykkiä\&quot;&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Kiinnostus uusiutuvaan energiaan kasvaa sitä mukaa kun huoli ympäristöstä lisääntyy.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-9100555&quot;,&quot;alt&quot;:&quot;Aurinkopaneeli&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:&quot;Aurinkopaneeli&quot;,&quot;source&quot;:&quot;Petteri Paalasmaa / AOP&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Helsingin energiayhtiö Helen kehitti vuonna 2015 konseptin, jolla aurinkopaneeleita tarjottiin kuluttajien vuokrattaviksi. Suvilahden voimalaan asennettiin 1188 paneelia, jotka varattiin muutamassa päivässä.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Vuokraajina oli lähinnä kerrostaloasukkaita, joilla ei itsellään ollut mahdollisuutta tuottaa aurinkosähköä. Hinnaksi asetettiin muutama euro kuukaudessa, mikä oli yksi syy menestykseen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Malli on kopioitu sen jälkeen moneen kaupunkiin, kuten Keravalle, Porvooseen ja Turkuun. Viimeisimpänä joukkoon liittyy Tampereen Sähkölaitos, joka asennuttaa parhaillaan Tarastenjärvelle lähes 500 paneelia.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Kyselyitä on jo tullut. Tarjoamme aurinkopaneeleita asiakkaille, joilla ei ole mahdollisuutta asentaa niitä oman kiinteistön katolle, Tampereen Sähkölaitoksen kehityspäällikkö Christian Geiger kertoo.&quot;},{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:3,&quot;text&quot;:&quot;Tavoitteena kaksinkertaistaa paneelit&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Christian Geigerin mukaan sähkön alkuperällä on yhä suurempi merkitys kuluttajille. Etusijalla on uusiutuva energia, jonka tuottamisessa hyödynnetään esimerkiksi tuulta, aurinkoa tai vettä.   \n&quot;},{&quot;type&quot;:&quot;QuoteBlock&quot;,&quot;text&quot;:&quot;Kyseessä on asiakkaan tekemä sijoitus puhtaaseen tulevaisuuteen.&quot;,&quot;source&quot;:&quot;Christian Geiger&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot; Huoli ilmastonmuutoksesta on omiaan lisäämään puhtaan energian kysyntää. Helsingissä aurinkopaneeleita on vuokrattavissa jo yli neljä tuhatta, ja suunnitteilla on jälleen uusi voimala.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Myös Tampereella toimintaa aiotaan Tarastenjärvellä laajentaa, jos kysyntää riittää. Tavoitteena on saada aikaan 1200 paneelin voimala.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Myös meitä kiinnostaa uusiutuvan energian lisääminen. Uskomme, että aurinkovoimaloita tulee yhä lisää ja haluamme olla siinä mukana.&quot;},{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:3,&quot;text&quot;:&quot;Vuokra tuottoa suurempi&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Aurinkopaneelilla tuotetun sähkön alkuperä on vuokraajalla, Christian Geiger toteaa. Tällöin sähkön käyttäjä voi sanoa, että käyttää vuokraamansa paneelin tuottamaa aurinkosähköä.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Paneelin tuotto hyvitetään sen vuokraajalle sähkölaskussa. Vuokra on suurempi kuin hyvitys, eli aurinkosähkö ei ole kuluttajan kannalta taloudellisin vaihtoehto. Tampereen Sähkölaitos perii arviolta 4,20 euroa kuukaudessa, josta hyvitetään noin 0,70 euroa. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Kyseessä on asiakkaan tekemä sijoitus puhtaaseen tulevaisuuteen ja aurinkoenergian lisääntymiseen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Christian Geigerin mukaan hyvitys vaihtelee vuodenajasta, säästä ja sähköpörssihinnasta riippuen. Yksi paneeli tuottaa vuodessa 230 kilowattituntia, joka vastaa 230 koneellista pyykinpesua.&quot;}],&quot;sources&quot;:null,&quot;places&quot;:null},&quot;ylefiPublication&quot;:{&quot;stories&quot;:[{&quot;id&quot;:5469950,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10278282&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;F7E9CE&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Kolme syytä, miksi Helsinki valikoitui Trumpin ja Putinin tapaamispaikaksi&quot;,&quot;fontSize&quot;:42,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;39-4750125abcb890cd9dd&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;huippukokoukset&quot;,&quot;backgroundColor&quot;:&quot;232E47&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:5469951,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10279117&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Presidentti Niinistö aikoo tavata Trumpin ja Putinin myös kahden kesken – \&quot;kokouspaikoista varmasti syntyy nyt nopeasti keskustelua\&quot;&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10259709&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:&quot;&quot;,&quot;fontSize&quot;:26,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;huippukokoukset&quot;,&quot;backgroundColor&quot;:&quot;232E47&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:5469952,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10277983&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;F7E9CE&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Washington Post: Trump menee golfaamaan Skotlantiin ennen Putinin tapaamista&quot;,&quot;fontSize&quot;:24,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9695129&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Donald Trump&quot;,&quot;backgroundColor&quot;:&quot;D7920C&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:5469953,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10277940&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Trump ja Putin tapaavat Helsingissä 16. heinäkuuta – Aiheina ainakin USA–Venäjä-suhteet ja turvallisuuspolitiikka&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10277279&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:&quot;&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;huippukokoukset&quot;,&quot;backgroundColor&quot;:&quot;232E47&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}}]},&quot;error&quot;:null}" style="display:none;"></div>
  <script type="text/javascript">
    window.CLIENT_CONFIG={"apiAppId":"8d7303fe","apiAppKey":"105875199ef3a1f7e0fbf7e2834b2dc","authApiUrl":"https://auth.api.yle.fi/v1","authApiClientId":"8d7303fe","uaApiUrl":"https://ua.api.yle.fi/graphql","caApiUrl":"https://ca.api.yle.fi/v1/graphql","commentsApiUrl":"https://comments.api.yle.fi/v1","loginApiUrl":"https://login.api.yle.fi/v1","maProxyApiUrl":"https://ma-proxy.api.yle.fi/v1","profilesApiUrl":"https://profiles.api.yle.fi/v1/api","programsApiUrl":"https://programs.api.yle.fi","weatherApiUrl":"https://yle.fi/saa/resources/ajax/saa-api/","branchAppKey":"key_live_njk707jgBLVZYt4XNCmpSipdBzgKOz2w","imagesApiCdnUrl":"https://kuva-api-production-eu-cld-res.cloudinary.com/image/upload/","surveyApiHost":"https://survey.yle.fi","uutisvahtiApiUrl":"https://uutisvahti.yle.fi/v5","version":"1.0.4609","previewArticleSectionHost":"","previewArticleStudioHost":"","previewArticleFormatterAppId":"","previewArticleFormatterAppKey":"","previewArticleFormatterUrl":"","previewArticleJsonUrl":"","personalRecommendationsEnabled":true,"commentsEnabled":true,"newslettersEnabled":true,"newsletters":{"uutiset":{"segmentId":73,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"uutiset","analyticsId":"uutiset","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Yle Uutisten uutiskirje!","copy":"Saat päivän tärkeimmät uutiset sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Mistä ","heading":"tänään puhutaan?","copy":"Yle Uutisten uutiskirjeellä saat päivän tärkeimmät uutisaiheet sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"science":{"segmentId":68,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"tiede","analyticsId":"science","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Tiedekirje!","copy":"Saat kiehtovimmat tiedeuutisemme sähköpostiisi joka sunnuntai."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Tilaa","heading":"Ylen Tiedekirje!","copy":"Lähetämme houkuttelevimmat tiedejuttumme sähköpostiisi joka sunnuntai klo 13."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"olympics":{"segmentId":81,"analyticsId":"olympics","texts":{"subscriptionFormTexts":{"topHeading":"Tilaa Yle Urheilun","heading":"uutiskirje!","copy":"Se kuljettaa sähköpostiisi kiinnostavimmat urheilu-uutiset päivittäin klo 15"},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Urheilun kirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Urheilun kirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"isMarketingConsentRequired":true,"templateId":"olympic","subscriptionDeepLink":"olympiakirje"}},"env":"prod","globalHeaderUrl":"https://static.cdn.yle.fi/10m/hf/v3/header/html/header_inline.min.html","fbAppId":"147925155254978","privateApiPath":"/uutiset/api","miscPagesEnabled":true}
  </script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/public/bundle-1.0.4609.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="//cdn.tunnus.yle.fi/sdk/4.1.12/yle-tunnus-sdk.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.377/yle-comments-plugin.js"></script>
  

  
</body>
</html>
