<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Niina Hyrsky puolustusministeriön viestintäjohtajaksi | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Hyrsky toimii tällä hetkellä lehdistöneuvoksena Suomen suurlähetystössä Tukholmassa. Tehtävään haki 21 henkilöä." />
  <meta property="og:description" content="Hyrsky toimii tällä hetkellä lehdistöneuvoksena Suomen suurlähetystössä Tukholmassa. Tehtävään haki 21 henkilöä." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10290166" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10290215.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Niina Hyrsky puolustusministeriön viestintäjohtajaksi" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/public/bower-bundle-1.0.4626.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10290166" />
  
    <style>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</style>
  
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <style>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</style>
<!--div role="banner" class="ylefi__cookie__notification ylefi__cookie__notification--hidden" language="fi">
  <div class="ylefi__cookie__notification__wrap">
    <button>Ok</button>
    <p>Käytämme palvelussamme evästeitä. Jatkamalla palvelun käyttöä hyväksyt evästeiden käytön. <a target="_blank" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;evastekaytannot">Lue lisää.</a></p>
  </div>
</div--><!--googleoff: all--><div role="dialog" class="ylefi__tunnus-tos-accept__dialog ylefi__tunnus-tos-accept__dialog--hidden" language="fi"><div class="ylefi__tunnus-tos-accept__dialog__content"><div class="ylefi__tunnus-tos-accept__user__img"></div><div><h1 class="ylefi__tunnus-tos-accept__header">Tervehdys!</h1><h2 class="ylefi__tunnus-tos-accept__subheader">Yle Tunnuksen käyttöehdot ovat muuttuneet 25.5.2018.</h2><p class="ylefi__tunnus-tos-accept__info-text">Uusien käyttöehtojen myötä tietosuojasi paranee. Saat tietoa Ylen sisällöistä ja Yle Tunnuksen eduista kerran kuussa sähköpostiisi. Voit hallita tietojasi ja Ylen lähettämiä viestejä omassa profiilissasi. Uudet käyttöehdot näet <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yle-tunnus&#x2F;kayttoehdot" target="_blank">täältä.</a> Voit tutustua tietosuojalausekkeeseen <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;tietosuojalauseke" target="_blank">tästä</a>.</p><button class="ylefi__tunnus-tos-accept__button">Hyväksyn käyttöehdot</button> <a class="ylefi__tunnus-tos-accept-later__link" href="#">Hyväksyn myöhemmin</a></div></div></div><!--googleon: all--><header role="banner" class="yle__global-header yle__global-header--background" language="fi"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Kirjaudu</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/omat-tiedot" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Omat tiedot<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Kirjaudu ulos</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="fi"><input type="hidden" name="UILanguage" value="fi"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="Hae"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="Hae"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Valikko</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Etusivu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://areena.yle.fi/tv">Areena</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/uutiset/">Uutiset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/saa">S&auml;&auml;</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/urheilu/">Urheilu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/tekstitv">Teksti-tv</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/lapset">Lapset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi">Svenska Yle</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>
<script>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</script>

  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="-531537099"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6">Etusivu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="7"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="8">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="9"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="10">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="11"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="12">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="13"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="14">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="15"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="16">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="17"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="18">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="19"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="20">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="21"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="22">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="23"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="24">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="25"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="26">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="27"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="28">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="29"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="30">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="31"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="32">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="33"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="34">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="35"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="36">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="37"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="38"><span class="yle__navigation__list__item__link__text" data-reactid="39">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="40"></span></a><div class="yle__navigation__list__item__content" data-reactid="41"><ul class="yle__navigation__list" data-reactid="42"><li class="yle__navigation__list__item" data-reactid="43"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="44">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="45"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="46">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="47"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="48">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="49"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="50">Sää</a></li><li class="yle__navigation__list__item" data-reactid="51"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="52">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="53"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="54">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="55"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="56">Talous</a></li><li class="yle__navigation__list__item" data-reactid="57"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="58">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="59"><li class="yle__navigation__list__item" data-reactid="60"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="61">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="62"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="63">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="64"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="65">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="66"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="67">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="68"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="69">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="70"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="71">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="72"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="73">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="74"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="75">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="76"><li class="yle__navigation__list__item" data-reactid="77"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="78">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="79"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="80">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="81"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="82">News in English</a></li><li class="yle__navigation__list__item" data-reactid="83"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="84">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="85"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="86">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="87"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="88">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="89"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="90">Yle Uudizet karjalakse</a></li></ul><ul class="yle__navigation__list" data-reactid="91"><li class="yle__navigation__list__item" data-reactid="92"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="93">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="94"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="95">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="96"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="97">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="98"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="99">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="100"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="101">Yle Uutisluokka</a></li><li class="yle__navigation__list__item" data-reactid="102"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="103">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="104"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="105">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="106"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="107">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor" data-reactid="108"><div class="yle__bouncingStickyHeaderWrapper" data-reactid="109"><div class="yle__bouncingStickyHeader--initial yle__bouncingStickyHeader--testGroup--a" data-reactid="110"><div data-reactid="111"><a href="https://yle.fi" id="ylefiLink__variant-a" data-reactid="112"><span class="yle__bouncingStickyHeader__button" data-reactid="113">yle.fi</span></a></div></div></div></div><div data-reactid="114"><div class="article__background" data-reactid="115"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-10290215.jpg" data-reactid="116"/><div class="article__background__gradient" data-reactid="117"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="118"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="119"><ul data-reactid="120"><li data-reactid="121"><a href="https://yle.fi" itemprop="url" data-reactid="122"><span itemprop="title" data-reactid="123">yle.fi</span></a></li><li data-reactid="124"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="125"><span itemprop="title" data-reactid="126">Uutiset</span></a></li><li data-reactid="127"><a href="https://yle.fi/uutiset/18-191379" itemprop="url" data-reactid="128"><span itemprop="title" data-reactid="129">puolustusministeriö</span></a></li></ul></nav><div class="yle__layout" data-reactid="130"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="131"><div class="yle__loadIndicator" data-reactid="132"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemtype="http://schema.org/Article" itemscope="" data-reactid="133"><div class="yle__article__header" data-reactid="134"><div data-reactid="135"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="136">Niina Hyrsky puolustusministeriön viestintäjohtajaksi</h1><p class="yle__article__paragraph" data-reactid="137">Hyrsky toimii tällä hetkellä lehdistöneuvoksena Suomen suurlähetystössä Tukholmassa. Tehtävään haki 21 henkilöä.</p><div class="yle__article__header__meta" data-reactid="138"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-191379" data-reactid="139"><span class="yle__subject yle__borderColor yle__borderColor--puolustusministerio" data-reactid="140">puolustusministeriö</span></a><div class="yle__article__date" data-reactid="141"><span class="yle__article__date--published" data-reactid="142">5.7.2018 klo 14:27</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="143"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%;" itemprop="image" data-reactid="144"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-10290215.jpg" alt="Niina Hyrsky" data-reactid="145"/></div><figcaption class="yle__article__figure__caption" data-reactid="146"><div class="yle__article__figure__caption__wrapper" data-reactid="147"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="148">Niina Hyrsky</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="149">Mari Lahti / AOP</span></div></figcaption></figure></div><div class="yle__article__header__grouper" data-reactid="150"><div class="yle__article__header__grouper__content" data-reactid="151"><div class="yle__article__header__authors" data-reactid="152"><div class="yle__article__authors" data-reactid="153"><div class="yle__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="154"><figure class="yle__article__author__figure" data-reactid="155"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemprop="image" width="60" height="60" alt="" data-reactid="156"/></figure><div class="yle__article__author__info" data-reactid="157"><div class="yle__article__author__info__name" data-reactid="158"><span class="yle__article__author__name__text" itemprop="name" data-reactid="159"> STT</span></div><div class="yle__article__author__description" data-reactid="160"></div></div></div></div></div><div class="yle__article__header__shareButtons" data-reactid="161"><div class="yle__article__shareButtons" data-reactid="162"><div class="yle__article__shareButton yle__article__shareButton--facebook" data-reactid="163"><a class="yle__article__shareButton__icon icon-facebook-circled" href="" data-reactid="164"><span class="yle__accessibilityText" data-reactid="165">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" data-reactid="166">1</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter" data-reactid="167"><a class="yle__article__shareButton__icon icon-twitter-circled" href="" data-reactid="168"><span class="yle__accessibilityText" data-reactid="169">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" data-reactid="170"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp" data-reactid="171"><a class="yle__article__shareButton__icon icon-whatsapp-circled" href="" data-reactid="172"><span class="yle__accessibilityText" data-reactid="173">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" data-reactid="174"></span></div></div></div></div></div></div><div class="yle__article__content" data-reactid="175"><p class="yle__article__paragraph" data-reactid="176">Valtioneuvosto on nimittänyt puolustusministeriön viestintäjohtajaksi Niina Hyrskyn. Hän aloittaa viiden vuoden määräaikaisessa virassa syyskuun alussa. </p><p class="yle__article__paragraph" data-reactid="177">Hyrsky toimii tällä hetkellä lehdistöneuvoksena Suomen suurlähetystössä Tukholmassa. Hän on koulutukseltaan valtiotieteiden maisteri. Sitä ennen Hyrsky on toiminut muun muassa Handelsbanken Suomen viestintäjohtajana vuosina 2005–2011. Lisäksi Hyrskyllä on laaja kokemus uutistoimittajan ja -tuottajan töistä Yleisradiossa, Helsingin Sanomissa ja Nelosen uutisissa.</p><p class="yle__article__paragraph" data-reactid="178">Puolustusministeriön viestintäjohtajan paikkaa haki 21 ihmistä, mukaan lukien nykyinen viestintäjohtaja Max Arhippainen.</p><p class="yle__article__paragraph" data-reactid="179">Viestintäjohtaja johtaa viestintäyksikköä ja on osa ministeriön johtoa osallistuen ministeriön johtoryhmätyöskentelyyn. Viestintäjohtaja vastaa puolustusministeriön ulkoisesta ja sisäisestä viestinnästä sekä toimii ministeriön johdon asiantuntijatukena. Lisäksi viestintäjohtaja ohjaa hallinnonalan viestinnän periaatteiden määrittämistä ja yhteensovittamista.</p></div><div class="yle__article__footer" data-reactid="180"><div class="yle__article__footer__tools" data-reactid="181"><a class="yle__article__clickable yle__article__footer__button" data-reactid="182"><span data-reactid="183"><!-- react-text: 184 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 185 --><!-- /react-text --></span></a><a class="yle__article__clickable yle__article__footer__button" data-reactid="186"><span data-reactid="187">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="188"><div class="yle__article__footer__subjects" data-reactid="189"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-191379" data-reactid="190"><span class="yle__subject yle__borderColor yle__borderColor--puolustusministerio" data-reactid="191">puolustusministeriö</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34837" data-reactid="192"><span class="yle__subject yle__borderColor yle__borderColor--kotimaa" data-reactid="193">Kotimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-85393" data-reactid="194"><span class="yle__subject yle__borderColor yle__borderColor--viestintapaallikot" data-reactid="195">viestintäpäälliköt</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-9645" data-reactid="196"><span class="yle__subject yle__borderColor yle__borderColor--viestintahallinto" data-reactid="197">viestintähallinto</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-219237" data-reactid="198"><span class="yle__subject yle__borderColor yle__borderColor--esimiehet" data-reactid="199">esimiehet</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-208553" data-reactid="200"><span class="yle__subject yle__borderColor yle__borderColor--johtaminen" data-reactid="201">johtaminen</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-211287" data-reactid="202"><span class="yle__subject yle__borderColor yle__borderColor--puolustuspolitiikka" data-reactid="203">puolustuspolitiikka</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-36207" data-reactid="204"><span class="yle__subject yle__borderColor yle__borderColor--ministerit,_ministeriot_ja_valtioneuvosto" data-reactid="205">Ministerit, ministeriöt ja valtioneuvosto</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-217069" data-reactid="206"><span class="yle__subject yle__borderColor yle__borderColor--lahetystot" data-reactid="207">lähetystöt</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-185567" data-reactid="208"><span class="yle__subject yle__borderColor yle__borderColor--tukholma" data-reactid="209">Tukholma</span></a></div></div></div><div class="LazyLoad" data-reactid="210"></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="211"><div class="yle__newsList__sectionList__section__header" data-reactid="212"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="213"><h1 class="yle__heading yle__heading--h1" data-reactid="214">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="215"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#CB1C4E;" data-reactid="216"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10290376" data-reactid="217"><div class="yle__article__listItem__container" data-reactid="218"><figure class="yle__article__listItem__figure" data-reactid="219"><div class="yle__article__listItem__figure__placeholder" data-reactid="220"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10234149.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10234149.jpg" alt="" data-reactid="221"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="222"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#D7920C;" data-reactid="223">Työntekijät</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="224">Hallitus luopuu lakihankkeesta, jolla olisi helpotettu alle 30-vuotiaiden palkkaamista määräajaksi</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#D1EBE3;" data-reactid="225"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/urheilu/3-10289343" data-reactid="226"><div class="yle__article__listItem__container" data-reactid="227"><figure class="yle__article__listItem__figure" data-reactid="228"><div class="yle__article__listItem__figure__placeholder" data-reactid="229"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10285509.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10285509.jpg" alt="" data-reactid="230"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="231"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E;" data-reactid="232">Fifan jalkapallon mm 2018</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="233">Filmaamisesta syytetty Neymar on makoillut MM-nurmella lähes 14 minuuttia</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#D5DDE2;" data-reactid="234"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10290141" data-reactid="235"><div class="yle__article__listItem__container" data-reactid="236"><figure class="yle__article__listItem__figure" data-reactid="237"><div class="yle__article__listItem__figure__placeholder" data-reactid="238"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10290431.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10290431.jpg" alt="" data-reactid="239"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="240"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E;" data-reactid="241">Fifan jalkapallon mm 2018</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="242">IT-professori: Ruotsalaiseen jalkapalloilijaan kohdistunut vihamyrsky levitettiin valetileiltä</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#B9975A;" data-reactid="243"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10288270" data-reactid="244"><div class="yle__article__listItem__container" data-reactid="245"><figure class="yle__article__listItem__figure" data-reactid="246"><div class="yle__article__listItem__figure__placeholder" data-reactid="247"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10288415.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10288415.jpg" alt="" data-reactid="248"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="249"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#232E47;" data-reactid="250">Trumpin ja putinin huippukokous</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="251">Jos ihmettelet miksi kännykkäsi ei yhtäkkiä toimikaan 16. heinäkuuta, se saattaa johtua Yhdysvaltain presidentin autosaattueesta lähelläsi</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="252"><!-- react-empty: 253 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="254"><div class="yle__newsList__sidebar__section__header" data-reactid="255"><h1 class="yle__heading yle__heading--h1" data-reactid="256">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container" data-reactid="257"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--tyontekijat " data-reactid="258"><div class="yle__article__listItem__container" data-reactid="259"><a class="yle__article__listItem__link" href="/uutiset/3-10290376" data-reactid="260"><figure class="yle__article__listItem__figure" data-reactid="261"><div class="yle__article__listItem__figure__placeholder" data-reactid="262"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10234149.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10234149.jpg" alt="" data-reactid="263"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="264"><h1 class="yle__article__listItem__title" data-reactid="265">Hallitus hautaa kiistellyn lakihankkeen, jolla olisi helpotettu alle 30-vuotiaiden pätkätyöllistämistä</h1><p class="yle__article__listItem__lead" data-reactid="266">Irtisanomista alle 20 työntekijän yrityksissä halutaan edelleen helpottaa, lakiluonnos lähti lausuntokierrokselle.</p><span class="yle__article__listItem__meta" data-reactid="267"><span class="yle__subject yle__borderColor yle__borderColor--tyontekijat" data-reactid="268">työntekijät</span><time class="yle__article__listItem__meta__published" datetime="2018-07-05T15:26:08+0300" data-reactid="269">15:26</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--media yle__article__listItem--kotimaa" data-reactid="270"><div class="yle__article__listItem__container" data-reactid="271"><a class="yle__article__listItem__link" href="/uutiset/3-10290207" data-reactid="272"><figure class="yle__article__listItem__figure" data-reactid="273"><div class="yle__article__listItem__figure__placeholder" data-reactid="274"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9915511.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9915511.jpg" alt="" data-reactid="275"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="276"><h1 class="yle__article__listItem__title" data-reactid="277">ABC, NBC, Bloomberg ja muut jätit tekevät pian Helsingistä suoraa lähetystä miljoonille katsojille –  Klaus K:n kattoterassi ja Allas Sea Pool täyttyvät tähtitoimittajista</h1><p class="yle__article__listItem__lead" data-reactid="278">Putinin ja Trumpin tapaamiseen tuleville ulkomaalaisille toimittajille halutaan näyttää maailman toimivin kaupunki. Helsinkiä ei puunata, mutta pelko on, että joku ei toimisi.</p><span class="yle__article__listItem__meta" data-reactid="279"><span class="yle__subject yle__borderColor yle__borderColor--media" data-reactid="280">media</span><time class="yle__article__listItem__meta__published" datetime="2018-07-05T14:38:52+0300" data-reactid="281">14:38</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--eduskuntavaalit " data-reactid="282"><div class="yle__article__listItem__container" data-reactid="283"><a class="yle__article__listItem__link" href="/uutiset/3-10289961" data-reactid="284"><figure class="yle__article__listItem__figure" data-reactid="285"><div class="yle__article__listItem__figure__placeholder" data-reactid="286"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10210323.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10210323.jpg" alt="" data-reactid="287"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="288"><h1 class="yle__article__listItem__title" data-reactid="289">Halla-aho: Arjen kalleus ja turvapaikka-asiat kuriin – Perussuomalaiset tähtää ensi vaaleissa suurimmaksi puolueeksi</h1><p class="yle__article__listItem__lead" data-reactid="290">Gallupykkönen SDP ja kannatusta menettänyt keskusta haluavat petrata ja tavoitella pääministerin salkkua.</p><span class="yle__article__listItem__meta" data-reactid="291"><span class="yle__subject yle__borderColor yle__borderColor--eduskuntavaalit" data-reactid="292">eduskuntavaalit</span><time class="yle__article__listItem__meta__published" datetime="2018-07-05T15:51:42+0300" data-reactid="293">15:51</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 294 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <div id="initialState" data-state="{&quot;abTestGroup&quot;:&quot;a&quot;,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;userPreferences&quot;:{&quot;showTuoreimmatImages&quot;:true,&quot;sidebarActiveTab&quot;:&quot;most_recent&quot;},&quot;sidebar&quot;:{&quot;mostRecentNews&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[{&quot;id&quot;:&quot;3-10290196&quot;,&quot;title&quot;:&quot;Oikukkaat vuodet nostavat rehun hinnan pilviin – pitääkö jättää hyvästit mansikeille ja määkijöille?&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290196&quot;,&quot;lead&quot;:&quot;Hallitus sorvaa jo uutta tukipakettia eläintiloille.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-88605&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rehut&quot;}},{&quot;id&quot;:&quot;18-250535&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jari Leppä&quot;}},{&quot;id&quot;:&quot;18-69996&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eläinten ruoka&quot;}},{&quot;id&quot;:&quot;18-207249&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotieläintalous&quot;}},{&quot;id&quot;:&quot;18-215156&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maaseutuelinkeinot&quot;}},{&quot;id&quot;:&quot;18-182808&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oripää&quot;}},{&quot;id&quot;:&quot;18-205617&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maatalousnäyttelyt&quot;}},{&quot;id&quot;:&quot;18-36682&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Maa- ja metsätaloustuottajain keskusliitto (MTK)&quot;}},{&quot;id&quot;:&quot;18-216361&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lammastalous&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T16:07:50+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10290266&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290517&quot;,&quot;title&quot;:&quot;Turvalaitevika keskeytti junaliikenteen pääradalla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290517&quot;,&quot;lead&quot;:&quot;Vian keston pituutta ei vielä tiedetä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-211899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rautatieliikenne&quot;}},{&quot;id&quot;:&quot;18-8537&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;turvalaitteet&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-31230&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;raiteet&quot;}},{&quot;id&quot;:&quot;18-130454&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turvatekniikka&quot;}},{&quot;id&quot;:&quot;18-206241&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;joukkoliikenne&quot;}},{&quot;id&quot;:&quot;18-200850&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Riihimäki&quot;}},{&quot;id&quot;:&quot;18-40948&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rautatieinfrastruktuuri&quot;}},{&quot;id&quot;:&quot;18-194753&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hämeenlinna&quot;}},{&quot;id&quot;:&quot;18-218007&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;junat&quot;}},{&quot;id&quot;:&quot;18-84416&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matkustajaliikenne&quot;}},{&quot;id&quot;:&quot;18-126834&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Riihimäen seutukunta&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T16:05:09+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9275770&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289961&quot;,&quot;title&quot;:&quot;Halla-aho: Arjen kalleus ja turvapaikka-asiat kuriin – Perussuomalaiset tähtää ensi vaaleissa suurimmaksi puolueeksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289961&quot;,&quot;lead&quot;:&quot;Gallupykkönen SDP ja kannatusta menettänyt keskusta haluavat petrata ja tavoitella pääministerin salkkua.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-207806&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskuntavaalit&quot;}},{&quot;id&quot;:&quot;18-188441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perussuomalaiset&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-192183&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jussi Halla-aho&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}},{&quot;id&quot;:&quot;18-185955&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Sosialidemokraattinen Puolue&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T15:51:42+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10210323&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290141&quot;,&quot;title&quot;:&quot;IT-professori: ruotsalaiseen jalkapalloilijaan kohdistunut vihamyrsky levitettiin valetileiltä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290141&quot;,&quot;lead&quot;:&quot;Professori Per Ödling arvostelee mediaa kritiikittömyydestä. Hän toivoo median käyttöön uusia, valetilit tunnistavia työkaluja.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-126808&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;FIFAn jalkapallon MM 2018&quot;}},{&quot;id&quot;:&quot;18-209905&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rasismi&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-45795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin jalkapallo&quot;}},{&quot;id&quot;:&quot;18-133164&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin miesten jalkapallomaajoukkue&quot;}},{&quot;id&quot;:&quot;18-141843&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lundin yliopisto&quot;}},{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-126613&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Visby&quot;}},{&quot;id&quot;:&quot;18-205598&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jalkapallo&quot;}},{&quot;id&quot;:&quot;18-71347&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Analysointityökalut&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T15:38:33+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10290431&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290424&quot;,&quot;title&quot;:&quot;Harmillinen takaisku! Kuulalupaus Korkeasalon kausi päättyi, nuorten MM-kisat jäävät väliin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10290424&quot;,&quot;lead&quot;:&quot;Kuulantyöntäjä Arttu Korkeasalon kilpailukausi päättyi viime viikolla Kokemäellä tulleeseen rannevammaan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-217919&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yleisurheilu&quot;}},{&quot;id&quot;:&quot;18-210596&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuulantyöntö&quot;}},{&quot;id&quot;:&quot;18-16104&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nuoret&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-166922&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yleisurheilun Suomi–Ruotsi-maaottelu&quot;}},{&quot;id&quot;:&quot;18-37306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen ennätys&quot;}},{&quot;id&quot;:&quot;18-188621&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;SUL&quot;}},{&quot;id&quot;:&quot;18-37323&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Urheiluennätys&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T15:33:14+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10275080&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290376&quot;,&quot;title&quot;:&quot;Hallitus hautaa kiistellyn lakihankkeen, jolla olisi helpotettu alle 30-vuotiaiden pätkätyöllistämistä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290376&quot;,&quot;lead&quot;:&quot;Irtisanomista alle 20 työntekijän yrityksissä halutaan edelleen helpottaa, lakiluonnos lähti lausuntokierrokselle.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työntekijät&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-211808&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;irtisanomissuoja&quot;}},{&quot;id&quot;:&quot;18-217390&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;irtisanominen&quot;}},{&quot;id&quot;:&quot;18-152998&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jari Lindström&quot;}},{&quot;id&quot;:&quot;18-217989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työttömyys&quot;}},{&quot;id&quot;:&quot;18-213645&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nuorisotyöttömyys&quot;}},{&quot;id&quot;:&quot;18-253331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Uusi vaihtoehto&quot;}},{&quot;id&quot;:&quot;18-205188&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perustuslait&quot;}},{&quot;id&quot;:&quot;18-36229&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lomautukset ja irtisanomiset&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T15:26:08+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10234149&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289954&quot;,&quot;title&quot;:&quot;Taloustietäjät: Työllisyystavoitteen täyttyminen on enemmän maailmantalouden kuin hallituksen ansiota&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289954&quot;,&quot;lead&quot;:&quot;Työ- ja elinkeinoministeriön mukaan hallituksen työllisyystavoite voidaan saavuttaa ensi vuonna.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-208921&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työllisyys&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-217140&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kansainvälinen talous&quot;}},{&quot;id&quot;:&quot;18-28366&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työ- ja elinkeinoministeriö&quot;}},{&quot;id&quot;:&quot;18-127868&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen talous&quot;}},{&quot;id&quot;:&quot;18-39819&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Palkansaajien tutkimuslaitos&quot;}},{&quot;id&quot;:&quot;18-267531&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elinkeinoelämän Tutkimuslaitos (Etla)&quot;}},{&quot;id&quot;:&quot;18-39820&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taloustutkimuslaitokset&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:57:31+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-8268003&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290320&quot;,&quot;title&quot;:&quot;Rantasalmen veneonnettomuudessa kadonnut löytyi hukkuneena&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290320&quot;,&quot;lead&quot;:&quot;Mies on tunnistettu henkilöksi, joka katosi juhannusaattona tapahtuneessa onnettomuudessa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-83448&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vesiliikenneonnettomuudet&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-187491&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rantasalmi&quot;}},{&quot;id&quot;:&quot;18-219010&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;juhannus&quot;}},{&quot;id&quot;:&quot;18-216980&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hukkuminen&quot;}},{&quot;id&quot;:&quot;18-215317&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruumis&quot;}},{&quot;id&quot;:&quot;18-133071&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kadonnut henkilö&quot;}},{&quot;id&quot;:&quot;18-205021&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenneonnettomuudet&quot;}},{&quot;id&quot;:&quot;18-198249&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juva&quot;}},{&quot;id&quot;:&quot;18-207246&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vesiliikenne&quot;}},{&quot;id&quot;:&quot;18-209304&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema&quot;}},{&quot;id&quot;:&quot;18-35943&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kadonnut mies&quot;}},{&quot;id&quot;:&quot;18-191034&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Savo&quot;}},{&quot;id&quot;:&quot;18-213947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisi&quot;}},{&quot;id&quot;:&quot;18-187460&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mikkeli&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:56:56+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10270625&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290119&quot;,&quot;title&quot;:&quot;Trump ehdotti tyrmistyneille neuvonantajilleen useasti hyökkäystä Venezuelaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290119&quot;,&quot;lead&quot;:&quot;Yhdysvaltain hallinnon korkea viranomainen kertoo Trumpin nostaneen viime kesänä hyökkäyksen esiin toistuvasti ja yllättyneiden neuvonantajien joutuneen taivuttelemaan presidenttiä luopumaan ajatuksesta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-172888&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venezuela&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-216810&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mellakat&quot;}},{&quot;id&quot;:&quot;18-197558&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Amerikka&quot;}},{&quot;id&quot;:&quot;18-193507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvallat&quot;}},{&quot;id&quot;:&quot;18-166174&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nicolás Maduro&quot;}},{&quot;id&quot;:&quot;18-175369&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Valkoinen talo&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:52:54+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10287748&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289649&quot;,&quot;title&quot;:&quot;Kuuluuko jogurttipurkki muovinkeräykseen? Muovien lajittelu yleistyy, mutta kaikille ei ole selvää, mikä kelpaa keräykseen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289649&quot;,&quot;lead&quot;:&quot;Muovinkeräysastia on lähitulevaisuudessa yksi niistä pakollisista keräysastioista ainakin isommissa kiinteistöissä, arvioi ympäristöasiantuntija Minna Partti.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-72996&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jätemuovin kierrätys&quot;}},{&quot;id&quot;:&quot;18-212474&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;muovipakkaukset&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-45952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Muovi ja keinotekoiset aineet&quot;}},{&quot;id&quot;:&quot;18-82394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pakkausteollisuus&quot;}},{&quot;id&quot;:&quot;18-214235&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kemianteollisuus&quot;}},{&quot;id&quot;:&quot;18-17072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jätteiden lajittelu (lajittelu)&quot;}},{&quot;id&quot;:&quot;18-55076&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin seudun ympäristöpalvelut (HSY)&quot;}},{&quot;id&quot;:&quot;18-209228&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kierrätys&quot;}},{&quot;id&quot;:&quot;18-210526&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jätteet&quot;}},{&quot;id&quot;:&quot;18-220128&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;muovijäte&quot;}},{&quot;id&quot;:&quot;18-2030&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kemikaalit&quot;}},{&quot;id&quot;:&quot;18-12700&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jogurtti&quot;}},{&quot;id&quot;:&quot;18-89891&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;polyvinyylikloridi&quot;}},{&quot;id&quot;:&quot;18-88715&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kertakäyttöastiat&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:51:57+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10099466&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290207&quot;,&quot;title&quot;:&quot;ABC, NBC, Bloomberg ja muut jätit tekevät pian Helsingistä suoraa lähetystä miljoonille katsojille –  Klaus K:n kattoterassi ja Allas Sea Pool täyttyvät tähtitoimittajista&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290207&quot;,&quot;lead&quot;:&quot;Putinin ja Trumpin tapaamiseen tuleville ulkomaalaisille toimittajille halutaan näyttää maailman toimivin kaupunki. Helsinkiä ei puunata, mutta pelko on, että joku ei toimisi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-35057&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;media&quot;}},{&quot;id&quot;:&quot;18-280793&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Trumpin ja Putinin huippukokous&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-3867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupunkiseudut&quot;}},{&quot;id&quot;:&quot;18-15898&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terassit&quot;}},{&quot;id&quot;:&quot;18-206788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pääkaupunkiseutu (Helsingin seutu)&quot;}},{&quot;id&quot;:&quot;18-67948&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kattoterassi&quot;}},{&quot;id&quot;:&quot;18-205618&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saunat&quot;}},{&quot;id&quot;:&quot;18-213434&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupungit&quot;}},{&quot;id&quot;:&quot;18-193444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle&quot;}},{&quot;id&quot;:&quot;18-270479&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kirjasto Oodi&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-153970&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hotel klaus k&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-177980&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Uusimaa&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:38:52+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9915511&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10286980&quot;,&quot;title&quot;:&quot;Greenpeace ja saamelainen taiteilijakollektiivi Suohpanterror kouluttavat saamelaisnuoria suojelemaan luontoa ja kampanjoimaan alueidensa puolesta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10286980&quot;,&quot;lead&quot;:&quot;Greenpeace, taiteilijakollektiivi Suohpanterror ja Suomen saamelaisnuorten yhdistys yhdistävät voimavaransa ja järjestävät saamelaisnuorille suunnatun koulutuksen pohjoisen luonnon suojelemiseksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215178&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ympäristöaktivismi&quot;}},{&quot;id&quot;:&quot;18-204253&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonnonsuojelu&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-36157&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle Saame&quot;}},{&quot;id&quot;:&quot;18-216707&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;arktinen alue&quot;}},{&quot;id&quot;:&quot;18-215878&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nuorisojärjestöt&quot;}},{&quot;id&quot;:&quot;18-206673&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ympäristöjärjestöt&quot;}},{&quot;id&quot;:&quot;18-261985&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen saamelaisnuoret ry&quot;}},{&quot;id&quot;:&quot;18-41464&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saamelaislapset ja -nuoret&quot;}},{&quot;id&quot;:&quot;18-35045&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sápmi&quot;}},{&quot;id&quot;:&quot;18-218751&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saamelaiset&quot;}},{&quot;id&quot;:&quot;18-195302&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Greenpeace&quot;}},{&quot;id&quot;:&quot;18-219194&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kielelliset vähemmistöt&quot;}},{&quot;id&quot;:&quot;18-176209&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Saamenmaa&quot;}},{&quot;id&quot;:&quot;18-209736&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;alkuperäiskansat&quot;}},{&quot;id&quot;:&quot;18-214868&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vähemmistöt&quot;}},{&quot;id&quot;:&quot;18-212557&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulutus&quot;}},{&quot;id&quot;:&quot;18-35652&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen tai etninen vähemmistö&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:30:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10221290&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290166&quot;,&quot;title&quot;:&quot;Niina Hyrsky puolustusministeriön viestintäjohtajaksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290166&quot;,&quot;lead&quot;:&quot;Hyrsky toimii tällä hetkellä lehdistöneuvoksena Suomen suurlähetystössä Tukholmassa. Tehtävään haki 21 henkilöä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-191379&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolustusministeriö&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-85393&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;viestintäpäälliköt&quot;}},{&quot;id&quot;:&quot;18-9645&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;viestintähallinto&quot;}},{&quot;id&quot;:&quot;18-219237&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;esimiehet&quot;}},{&quot;id&quot;:&quot;18-208553&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;johtaminen&quot;}},{&quot;id&quot;:&quot;18-211287&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolustuspolitiikka&quot;}},{&quot;id&quot;:&quot;18-36207&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ministerit, ministeriöt ja valtioneuvosto&quot;}},{&quot;id&quot;:&quot;18-217069&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lähetystöt&quot;}},{&quot;id&quot;:&quot;18-185567&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tukholma&quot;}},{&quot;id&quot;:&quot;18-112388&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtioneuvosto&quot;}},{&quot;id&quot;:&quot;18-216447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maisterit&quot;}},{&quot;id&quot;:&quot;18-218489&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;turvallisuuspolitiikka&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-218788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hallitukset (julkinen hallinto)&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:27:01+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10290215&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290088&quot;,&quot;title&quot;:&quot;Euroopan parlamentti torjui kiistanalaisen tekijänoikeusuudistuksen – verkkoaktivistien riemuksi ja Paul McCartneyn pettymykseksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290088&quot;,&quot;lead&quot;:&quot;Esityksen vastustajat pelkäävät internetin ilmaisunvapauden puolesta, kannattajat artistien tulojen puolesta. Koko parlamentti pääsee ottamaan kantaa uudistukseen syyskuussa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-207226&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tekijänoikeus&quot;}},{&quot;id&quot;:&quot;18-174562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan unioni&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-174704&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan parlamentti&quot;}},{&quot;id&quot;:&quot;18-197652&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Paul McCartney&quot;}},{&quot;id&quot;:&quot;18-217744&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sananvapaus&quot;}},{&quot;id&quot;:&quot;18-162849&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Immateriaalioikeus&quot;}},{&quot;id&quot;:&quot;18-208638&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeudet&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:10:30+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10066973&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289735&quot;,&quot;title&quot;:&quot;Naisen taposta yli 10 vuotta vankeutta – tuomittu rikkoi kahdesti lähestymiskieltoa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289735&quot;,&quot;lead&quot;:&quot;Nainen löytyi viime syyskuussa kuolleena omakotitalosta Tampereen Lielahdessa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-213782&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;henkirikokset&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-1884&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lähestymiskielto&quot;}},{&quot;id&quot;:&quot;18-213579&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tappo&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-211606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vankeus&quot;}},{&quot;id&quot;:&quot;18-205738&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;esitutkinta&quot;}},{&quot;id&quot;:&quot;18-217881&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuomiot&quot;}},{&quot;id&quot;:&quot;18-205083&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;omakotitalot&quot;}},{&quot;id&quot;:&quot;18-250831&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaan käräjäoikeus&quot;}},{&quot;id&quot;:&quot;18-209304&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema&quot;}},{&quot;id&quot;:&quot;18-95321&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lielahti, Tampere&quot;}},{&quot;id&quot;:&quot;18-208871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rangaistukset&quot;}},{&quot;id&quot;:&quot;18-130671&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampereen seutukunta&quot;}},{&quot;id&quot;:&quot;18-1019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vankeinhoito&quot;}},{&quot;id&quot;:&quot;18-210540&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeus (erikoisala)&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:10:13+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9192306&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}]},&quot;mostReadNews&quot;:[{&quot;id&quot;:&quot;3-10288478&quot;,&quot;title&quot;:&quot;Itärajan karhu näkee itsensä peilistä ja säikähtää perusteellisesti – Katso huikea video&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10288478&quot;,&quot;lead&quot;:&quot;Luontoharrastaja Pentti Myllys laittoi karhun kulkureitille ison peilin. Metsän kuninkaan käytökselle on luonteva selitys.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-211393&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;karhu&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-206133&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;petoeläimet&quot;}},{&quot;id&quot;:&quot;18-218698&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nisäkkäät&quot;}},{&quot;id&quot;:&quot;18-48291&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Riistakamera&quot;}},{&quot;id&quot;:&quot;18-161698&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luonnonvarakeskus&quot;}},{&quot;id&quot;:&quot;18-213160&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläimet&quot;}},{&quot;id&quot;:&quot;18-54392&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Valtioiden rajat&quot;}},{&quot;id&quot;:&quot;18-172173&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rautjärvi&quot;}},{&quot;id&quot;:&quot;18-22136&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luontokuvaus&quot;}},{&quot;id&quot;:&quot;18-204410&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;metsät&quot;}},{&quot;id&quot;:&quot;18-180490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Karjala&quot;}},{&quot;id&quot;:&quot;18-180168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Imatra&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T10:09:22+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50004921&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10284810&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10287913&quot;,&quot;title&quot;:&quot;Testasimme, onko 5 kilon mansikkalaatikossa todella sen verran mansikkaa – Viljelijä: \&quot;Lisäämme laatikkoon aina varmuuden vuoksi vähän ekstraa\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10287913&quot;,&quot;lead&quot;:&quot;Moni pakastimeen marjansa säilövä ostaa mansikat perinteisessä viiden kilon laatikossa. Testasimme pistokokeella, saako kuluttaja luvatun määrän mansikoita.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209050&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mansikka&quot;}},{&quot;id&quot;:&quot;18-204463&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;marjat&quot;}},{&quot;id&quot;:&quot;18-267994&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Marjan, hedelmän tai vihanneksen maku&quot;}},{&quot;id&quot;:&quot;18-182375&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Maalahti&quot;}},{&quot;id&quot;:&quot;18-3135&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ravintokasvit&quot;}},{&quot;id&quot;:&quot;18-37057&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuluttaja-asiat&quot;}},{&quot;id&quot;:&quot;18-174627&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-186840&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kokkola&quot;}},{&quot;id&quot;:&quot;18-84307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuluttajaneuvojat&quot;}},{&quot;id&quot;:&quot;18-129000&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vaasan seutukunta&quot;}},{&quot;id&quot;:&quot;18-148100&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Länsi-Suomen lääni&quot;}},{&quot;id&quot;:&quot;18-168477&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuopio&quot;}},{&quot;id&quot;:&quot;18-139615&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Karttula&quot;}},{&quot;id&quot;:&quot;18-198259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Varsinais-Suomi&quot;}},{&quot;id&quot;:&quot;18-181838&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Savo&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T12:30:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10286152&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289549&quot;,&quot;title&quot;:&quot;Sanna Ukkola: Nykyajan pyhät lehmät - eli miksi Pirkko Saisio pelottaa?&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289549&quot;,&quot;lead&quot;:&quot;Miksi ihminen ei voisi puolustaa #metoo:n arvoja, mutta samalla kysyä, toteutuuko syytettyjen oikeusturva?&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-208641&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;julkinen keskustelu&quot;}},{&quot;id&quot;:&quot;18-35466&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle Blogit&quot;}},{&quot;id&quot;:&quot;18-191650&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkko Saisio&quot;}},{&quot;id&quot;:&quot;18-158599&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pride-paraatit&quot;}},{&quot;id&quot;:&quot;18-178193&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pori Jazz&quot;}},{&quot;id&quot;:&quot;18-37993&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;HLBT-liike&quot;}},{&quot;id&quot;:&quot;18-5440&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;homofobia&quot;}},{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-37971&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset näyttelijät&quot;}},{&quot;id&quot;:&quot;18-218214&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;järjestyshäiriöt&quot;}},{&quot;id&quot;:&quot;18-218077&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pedofilia&quot;}},{&quot;id&quot;:&quot;18-217908&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen identiteetti&quot;}},{&quot;id&quot;:&quot;18-210292&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;homoseksuaalisuus&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T11:12:05+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9685276&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289334&quot;,&quot;title&quot;:&quot;Suomalainen Mikko Paasi on sukeltamassa luolastoon, johon thaimaalaispojat ovat jääneet loukkuun – \&quot;Pitkä matka\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289334&quot;,&quot;lead&quot;:&quot;Paasin mukaan sukellus kestää 12–24 tuntia.  Alueen kuvernööri on kertonut, että sukeltajat arvioivat mahdollisuuksia pelastaa pojat jo lähiaikoina.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-280985&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Thaimaan pelastusoperaatio&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-220463&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luolat&quot;}},{&quot;id&quot;:&quot;18-194818&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Thaimaa&quot;}},{&quot;id&quot;:&quot;18-65381&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luolasukellus&quot;}},{&quot;id&quot;:&quot;18-175833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kaakkois-Aasia&quot;}},{&quot;id&quot;:&quot;18-208593&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;evakuointi&quot;}},{&quot;id&quot;:&quot;18-218219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapset (perheenjäsenet)&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T09:25:44+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10286601&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289400&quot;,&quot;title&quot;:&quot;Panssarintorjuntatykki varastettu Savonlinnassa, poliisi kaipaa havaintoja&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289400&quot;,&quot;lead&quot;:&quot;Ampumakelvottomaksi tehty panssarintorjuntatykki on kadonnut entisen Hotelli Herttuan pihasta Kerimäellä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219635&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tykit&quot;}},{&quot;id&quot;:&quot;18-205967&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sotilasajoneuvot&quot;}},{&quot;id&quot;:&quot;18-187460&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mikkeli&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-129274&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Taistelupanssarivaunu&quot;}},{&quot;id&quot;:&quot;18-195051&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Savonlinna&quot;}},{&quot;id&quot;:&quot;18-281043&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Spa Hotel Herttua&quot;}},{&quot;id&quot;:&quot;18-146995&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;armored fighting vehicle&quot;}},{&quot;id&quot;:&quot;18-206210&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tykistö&quot;}},{&quot;id&quot;:&quot;18-137534&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Savonlinnan seutukunta&quot;}},{&quot;id&quot;:&quot;18-5512&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maavoimat&quot;}},{&quot;id&quot;:&quot;18-210725&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;varallisuusrikokset&quot;}},{&quot;id&quot;:&quot;18-87081&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;panssariautot&quot;}},{&quot;id&quot;:&quot;18-114062&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kerimäki, Kerimäki&quot;}},{&quot;id&quot;:&quot;18-208043&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolustusvoimat&quot;}},{&quot;id&quot;:&quot;18-213947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisi&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T10:01:18+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10289391&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289454&quot;,&quot;title&quot;:&quot;Nyt kyllä lomalaista hemmotellaan – ensi viikon ennuste lupaa hellekeliä koko Suomeen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289454&quot;,&quot;lead&quot;:&quot;Säätila on vaihtumassa epävakaisesta aurinkoiseksi. Helteitä on tulossa ainakin alkuviikoksi koko maahan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212524&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;helle&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-148665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lämmin rintama&quot;}},{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-38658&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aurinkoinen sää&quot;}},{&quot;id&quot;:&quot;18-219753&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;säänennustus&quot;}},{&quot;id&quot;:&quot;18-43375&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kesäsää&quot;}},{&quot;id&quot;:&quot;18-207547&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lämpötila&quot;}},{&quot;id&quot;:&quot;18-219010&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;juhannus&quot;}},{&quot;id&quot;:&quot;18-212223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorologit&quot;}},{&quot;id&quot;:&quot;18-205601&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matalapaine&quot;}},{&quot;id&quot;:&quot;18-35394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sateinen sää&quot;}},{&quot;id&quot;:&quot;18-12290&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ilmanpaine&quot;}},{&quot;id&quot;:&quot;18-36239&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aikajakson sää&quot;}},{&quot;id&quot;:&quot;18-212156&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorologia&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T10:58:34+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50004976&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-29-1_oma6frj3&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10286469&quot;,&quot;title&quot;:&quot;Päihdehoidossa keskellä korpea saat valehdella viikon, mutta sen jälkeen on puhuttava totta – \&quot;Juomista helposti vähättelee tai puhuu puolitotuuksia\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10286469&quot;,&quot;lead&quot;:&quot;Hyrynsalmelle avattavassa päihdehoitolassa kaikki työntekijät ovat entisiä päihderiippuvaisia. Hoidossa eletään ensin eristyksissä kuukausi ja saadaan kahdeksan tuntia päivässä terapiaa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215602&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;päihderiippuvuus&quot;}},{&quot;id&quot;:&quot;18-211856&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;alkoholiriippuvuus (aineriippuvuus)&quot;}},{&quot;id&quot;:&quot;18-244660&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Päihteiden väärinkäyttö&quot;}},{&quot;id&quot;:&quot;18-76210&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vieroitushoito (päihdehuolto)&quot;}},{&quot;id&quot;:&quot;18-211104&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;päihteet&quot;}},{&quot;id&quot;:&quot;18-204239&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;riippuvuus&quot;}},{&quot;id&quot;:&quot;18-182483&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hyrynsalmi&quot;}},{&quot;id&quot;:&quot;18-211977&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;alkoholijuomat&quot;}},{&quot;id&quot;:&quot;18-215530&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;laitoshoito&quot;}},{&quot;id&quot;:&quot;18-173527&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapua&quot;}},{&quot;id&quot;:&quot;18-207244&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;parantuminen&quot;}},{&quot;id&quot;:&quot;18-108062&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Minnesota-Hoito Oy&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-178011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kainuu&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T10:12:58+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10067573&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289621&quot;,&quot;title&quot;:&quot;Kokenut politiikantoimittaja veikkaa perussuomalaisista kovaa luuta ensi vaaleissa – Halla-aho istuu rahakasan päällä ja punoo rajua kampanjaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289621&quot;,&quot;lead&quot;:&quot;Perussuomalaisilla on suhteellisen iso vaalikassa ensi kevään eduskuntavaaleihin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-188441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perussuomalaiset&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-219654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueet&quot;}},{&quot;id&quot;:&quot;18-192183&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jussi Halla-aho&quot;}},{&quot;id&quot;:&quot;18-35795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroskeptiset poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-210734&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeistopuolueet&quot;}},{&quot;id&quot;:&quot;18-35796&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Populistiset puolueet&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}},{&quot;id&quot;:&quot;18-29288&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;EU-kriittisyys&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T12:04:53+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10290236&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10287615&quot;,&quot;title&quot;:&quot;Ylen kannatusmittaus: Kolmen suuren järjestys ennallaan, perussuomalaiset nousussa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10287615&quot;,&quot;lead&quot;:&quot;SDP on Ylen kesäkuun mittauksessa yhä suosituin puolue 20,3 prosentin kannatuksella. Perussuomalaisten kannatus nousi pitkästä aikaa yli kymmenen prosentin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209436&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueiden kannatus&quot;}},{&quot;id&quot;:&quot;18-237899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen politiikka&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-188441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perussuomalaiset&quot;}},{&quot;id&quot;:&quot;18-219654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueet&quot;}},{&quot;id&quot;:&quot;18-35795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroskeptiset poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-210734&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeistopuolueet&quot;}},{&quot;id&quot;:&quot;18-35796&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Populistiset puolueet&quot;}},{&quot;id&quot;:&quot;18-185955&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Sosialidemokraattinen Puolue&quot;}},{&quot;id&quot;:&quot;18-196760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vihreä liitto&quot;}},{&quot;id&quot;:&quot;18-276183&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liike Nyt&quot;}},{&quot;id&quot;:&quot;18-215374&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;konservatiiviset puolueet&quot;}},{&quot;id&quot;:&quot;18-54541&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Taloustutkimus Oy&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T05:57:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10289410&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289680&quot;,&quot;title&quot;:&quot;NRK: Thaimaalaisen jalkapallojoukkueen pelastusta voidaan yrittää tänään tai huomenna&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289680&quot;,&quot;lead&quot;:&quot;Luolaan jumiutuneen jalkapallojoukkueen pelastusoperaatiossa mukana oleva thaimaalainen sukeltaja kertoo NRK:lle, että pelastusta saatetaan yrittää jo torstain tai perjantain aikana ennen rankkasateiden saapumista.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-280985&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Thaimaan pelastusoperaatio&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-210595&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelastustoiminta&quot;}},{&quot;id&quot;:&quot;18-194818&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Thaimaa&quot;}},{&quot;id&quot;:&quot;18-272521&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pelastussukeltaminen&quot;}},{&quot;id&quot;:&quot;18-175833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kaakkois-Aasia&quot;}},{&quot;id&quot;:&quot;18-64862&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Thaimaa&quot;}},{&quot;id&quot;:&quot;18-35879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema, hengenvaara ja loukkaantuminen&quot;}},{&quot;id&quot;:&quot;18-89898&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vesipelastus&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T11:32:23+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10288508&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289149&quot;,&quot;title&quot;:&quot;Mies ja nainen altistuivat Novitšok-hermomyrkylle lähellä Salisburya – Tämä tiedetään Britannian uudesta myrkytystapauksesta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289149&quot;,&quot;lead&quot;:&quot;Poliisi tutkii, onko uudella hermomyrkkytapauksella yhteyttä entisen vakoojan Sergei Skripalin ja hänen tyttärensä myrkytykseen maaliskuussa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-272767&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Novitšok-hermokaasut&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-211616&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;myrkytykset&quot;}},{&quot;id&quot;:&quot;18-272193&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sergei Skripal&quot;}},{&quot;id&quot;:&quot;18-182159&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Britannia&quot;}},{&quot;id&quot;:&quot;18-274194&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Julija Skripal&quot;}},{&quot;id&quot;:&quot;18-36803&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hengenvaara&quot;}},{&quot;id&quot;:&quot;18-213947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisi&quot;}},{&quot;id&quot;:&quot;18-214623&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisitutkinta&quot;}},{&quot;id&quot;:&quot;18-9087&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kemialliset aseet&quot;}},{&quot;id&quot;:&quot;18-12406&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hermomyrkyt&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T07:45:23+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10289204&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10289528&quot;,&quot;title&quot;:&quot;Britannian turvallisuusministeri: Oletamme, että uusin Novitšok-tapaus on seurausta Skripalien myrkytyksestä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289528&quot;,&quot;lead&quot;:&quot;Kaksi Britannian kansalaista altistui poliisin mukaan Novitsok-hermomyrkylle lähellä Salisburya lauantaina.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-272767&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Novitšok-hermokaasut&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-272193&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sergei Skripal&quot;}},{&quot;id&quot;:&quot;18-211616&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;myrkytykset&quot;}},{&quot;id&quot;:&quot;18-274194&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Julija Skripal&quot;}},{&quot;id&quot;:&quot;18-12406&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hermomyrkyt&quot;}},{&quot;id&quot;:&quot;18-182159&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Britannia&quot;}},{&quot;id&quot;:&quot;18-235695&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ben Wallace&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T10:33:57+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10289851&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10288773&quot;,&quot;title&quot;:&quot;Fimea vetää verenpainelääkkeitä pois markkinoilta syöpävaaran takia – koskee arviolta 20 000:ta suomalaista&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10288773&quot;,&quot;lead&quot;:&quot;Kiinalaisen valmistajan valsartaani-lääkeaineesta löytynyt epäpuhtauksia, jotka ovat eläinkokeissa nostaneet syöpäriskiä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-63538&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Verenpainelääkkeet&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-35555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lääkealan turvallisuus- ja kehittämiskeskus&quot;}},{&quot;id&quot;:&quot;18-214540&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkkeet&quot;}},{&quot;id&quot;:&quot;18-215779&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääketeollisuus&quot;}},{&quot;id&quot;:&quot;18-30312&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;syövät&quot;}},{&quot;id&quot;:&quot;18-146614&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuotteen takaisinveto&quot;}},{&quot;id&quot;:&quot;18-197020&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaali- ja terveysministeriö&quot;}},{&quot;id&quot;:&quot;18-220583&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläinkokeet&quot;}},{&quot;id&quot;:&quot;18-37446&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkkeet ja päihteet&quot;}},{&quot;id&quot;:&quot;18-23605&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kohonnut verenpaine (taudit, verisuonitaudit)&quot;}},{&quot;id&quot;:&quot;18-206664&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;potilaat&quot;}},{&quot;id&quot;:&quot;18-83591&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveydenhoitoala&quot;}},{&quot;id&quot;:&quot;18-214235&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kemianteollisuus&quot;}},{&quot;id&quot;:&quot;18-220402&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liiketoiminta&quot;}},{&quot;id&quot;:&quot;18-205311&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kasvaimet&quot;}}],&quot;datePublished&quot;:&quot;2018-07-04T17:34:22+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9985166&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10288173&quot;,&quot;title&quot;:&quot;Analyysi: Perussuomalaiset ovat taas SDP:n kimpussa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10288173&quot;,&quot;lead&quot;:&quot;Perussuomalaiset näyttävät taas nakertavan SDP:n kannatusta työväestön – tai ainakin miesten – joukossa. Toisaalta SDP on paikannut kannatustaan eläkeläisillä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-188441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perussuomalaiset&quot;}},{&quot;id&quot;:&quot;18-185955&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Sosialidemokraattinen Puolue&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-219654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueet&quot;}},{&quot;id&quot;:&quot;18-237899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen politiikka&quot;}},{&quot;id&quot;:&quot;18-253776&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sininen tulevaisuus&quot;}},{&quot;id&quot;:&quot;18-35795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroskeptiset poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-252320&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Maakuntauudistus&quot;}},{&quot;id&quot;:&quot;18-210734&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeistopuolueet&quot;}},{&quot;id&quot;:&quot;18-35796&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Populistiset puolueet&quot;}},{&quot;id&quot;:&quot;18-205061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaalidemokraattiset puolueet&quot;}},{&quot;id&quot;:&quot;18-198236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen Kokoomus&quot;}},{&quot;id&quot;:&quot;18-1246&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maakuntahallinto&quot;}},{&quot;id&quot;:&quot;18-209090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskuntaryhmät&quot;}},{&quot;id&quot;:&quot;18-42660&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vaalikyselyt&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T07:55:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10288259&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10290119&quot;,&quot;title&quot;:&quot;Trump ehdotti tyrmistyneille neuvonantajilleen useasti hyökkäystä Venezuelaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290119&quot;,&quot;lead&quot;:&quot;Yhdysvaltain hallinnon korkea viranomainen kertoo Trumpin nostaneen viime kesänä hyökkäyksen esiin toistuvasti ja yllättyneiden neuvonantajien joutuneen taivuttelemaan presidenttiä luopumaan ajatuksesta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-172888&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venezuela&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-216810&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mellakat&quot;}},{&quot;id&quot;:&quot;18-197558&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Amerikka&quot;}},{&quot;id&quot;:&quot;18-193507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvallat&quot;}},{&quot;id&quot;:&quot;18-166174&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nicolás Maduro&quot;}},{&quot;id&quot;:&quot;18-175369&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Valkoinen talo&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:52:54+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10287748&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}],&quot;topNews&quot;:[{&quot;name&quot;:&quot;Pääuutiset&quot;,&quot;id&quot;:&quot;mainnews&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10290376&quot;,&quot;title&quot;:&quot;Hallitus hautaa kiistellyn lakihankkeen, jolla olisi helpotettu alle 30-vuotiaiden pätkätyöllistämistä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290376&quot;,&quot;lead&quot;:&quot;Irtisanomista alle 20 työntekijän yrityksissä halutaan edelleen helpottaa, lakiluonnos lähti lausuntokierrokselle.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-209307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työntekijät&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-211808&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;irtisanomissuoja&quot;}},{&quot;id&quot;:&quot;18-217390&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;irtisanominen&quot;}},{&quot;id&quot;:&quot;18-152998&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jari Lindström&quot;}},{&quot;id&quot;:&quot;18-217989&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työttömyys&quot;}},{&quot;id&quot;:&quot;18-213645&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nuorisotyöttömyys&quot;}},{&quot;id&quot;:&quot;18-253331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Uusi vaihtoehto&quot;}},{&quot;id&quot;:&quot;18-205188&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perustuslait&quot;}},{&quot;id&quot;:&quot;18-36229&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lomautukset ja irtisanomiset&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T15:26:08+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10234149&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10290207&quot;,&quot;title&quot;:&quot;ABC, NBC, Bloomberg ja muut jätit tekevät pian Helsingistä suoraa lähetystä miljoonille katsojille –  Klaus K:n kattoterassi ja Allas Sea Pool täyttyvät tähtitoimittajista&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290207&quot;,&quot;lead&quot;:&quot;Putinin ja Trumpin tapaamiseen tuleville ulkomaalaisille toimittajille halutaan näyttää maailman toimivin kaupunki. Helsinkiä ei puunata, mutta pelko on, että joku ei toimisi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-35057&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;media&quot;}},{&quot;id&quot;:&quot;18-280793&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Trumpin ja Putinin huippukokous&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-3867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupunkiseudut&quot;}},{&quot;id&quot;:&quot;18-15898&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terassit&quot;}},{&quot;id&quot;:&quot;18-206788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pääkaupunkiseutu (Helsingin seutu)&quot;}},{&quot;id&quot;:&quot;18-67948&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kattoterassi&quot;}},{&quot;id&quot;:&quot;18-205618&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saunat&quot;}},{&quot;id&quot;:&quot;18-213434&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupungit&quot;}},{&quot;id&quot;:&quot;18-193444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle&quot;}},{&quot;id&quot;:&quot;18-270479&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kirjasto Oodi&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-153970&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hotel klaus k&quot;}},{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-177980&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Uusimaa&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T14:38:52+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9915511&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[]},{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10289961&quot;,&quot;title&quot;:&quot;Halla-aho: Arjen kalleus ja turvapaikka-asiat kuriin – Perussuomalaiset tähtää ensi vaaleissa suurimmaksi puolueeksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289961&quot;,&quot;lead&quot;:&quot;Gallupykkönen SDP ja kannatusta menettänyt keskusta haluavat petrata ja tavoitella pääministerin salkkua.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-207806&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskuntavaalit&quot;}},{&quot;id&quot;:&quot;18-188441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perussuomalaiset&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-192183&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jussi Halla-aho&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}},{&quot;id&quot;:&quot;18-185955&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Sosialidemokraattinen Puolue&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T15:51:42+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10210323&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;items&quot;:[{&quot;type&quot;:&quot;Article&quot;,&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10289621&quot;,&quot;title&quot;:&quot;Kokenut politiikantoimittaja veikkaa perussuomalaisista kovaa luuta ensi vaaleissa – Halla-aho istuu rahakasan päällä ja punoo rajua kampanjaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10289621&quot;,&quot;lead&quot;:&quot;Perussuomalaisilla on suhteellisen iso vaalikassa ensi kevään eduskuntavaaleihin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-188441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perussuomalaiset&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-219654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueet&quot;}},{&quot;id&quot;:&quot;18-192183&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jussi Halla-aho&quot;}},{&quot;id&quot;:&quot;18-35795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroskeptiset poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-210734&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeistopuolueet&quot;}},{&quot;id&quot;:&quot;18-35796&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Populistiset puolueet&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}},{&quot;id&quot;:&quot;18-29288&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;EU-kriittisyys&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}}],&quot;datePublished&quot;:&quot;2018-07-05T12:04:53+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10290236&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}}]}]}]},&quot;tuoreimmat&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[],&quot;offset&quot;:0},&quot;municipalityMapping&quot;:[{&quot;name&quot;:&quot;Akaa&quot;,&quot;id&quot;:&quot;18-144782&quot;},{&quot;name&quot;:&quot;Alajärvi&quot;,&quot;id&quot;:&quot;18-127161&quot;},{&quot;name&quot;:&quot;Alavieska&quot;,&quot;id&quot;:&quot;18-138714&quot;},{&quot;name&quot;:&quot;Alavus&quot;,&quot;id&quot;:&quot;18-145158&quot;},{&quot;name&quot;:&quot;Asikkala&quot;,&quot;id&quot;:&quot;18-138208&quot;},{&quot;name&quot;:&quot;Askola&quot;,&quot;id&quot;:&quot;18-130372&quot;},{&quot;name&quot;:&quot;Aura&quot;,&quot;id&quot;:&quot;18-126887&quot;},{&quot;name&quot;:&quot;Brändö&quot;,&quot;id&quot;:&quot;18-129844&quot;},{&quot;name&quot;:&quot;Eckerö&quot;,&quot;id&quot;:&quot;18-136846&quot;},{&quot;name&quot;:&quot;Enonkoski&quot;,&quot;id&quot;:&quot;18-146273&quot;},{&quot;name&quot;:&quot;Enontekiö&quot;,&quot;id&quot;:&quot;18-146596&quot;},{&quot;name&quot;:&quot;Espoo&quot;,&quot;id&quot;:&quot;18-147340&quot;},{&quot;name&quot;:&quot;Eura&quot;,&quot;id&quot;:&quot;18-145760&quot;},{&quot;name&quot;:&quot;Eurajoki&quot;,&quot;id&quot;:&quot;18-133275&quot;},{&quot;name&quot;:&quot;Evijärvi&quot;,&quot;id&quot;:&quot;18-142831&quot;},{&quot;name&quot;:&quot;Finström&quot;,&quot;id&quot;:&quot;18-144398&quot;},{&quot;name&quot;:&quot;Forssa&quot;,&quot;id&quot;:&quot;18-138395&quot;},{&quot;name&quot;:&quot;Föglö&quot;,&quot;id&quot;:&quot;18-126697&quot;},{&quot;name&quot;:&quot;Geta&quot;,&quot;id&quot;:&quot;18-142196&quot;},{&quot;name&quot;:&quot;Haapajärvi&quot;,&quot;id&quot;:&quot;18-148094&quot;},{&quot;name&quot;:&quot;Haapavesi&quot;,&quot;id&quot;:&quot;18-134450&quot;},{&quot;name&quot;:&quot;Hailuoto&quot;,&quot;id&quot;:&quot;18-128751&quot;},{&quot;name&quot;:&quot;Halsua&quot;,&quot;id&quot;:&quot;18-125736&quot;},{&quot;name&quot;:&quot;Hamina&quot;,&quot;id&quot;:&quot;18-145649&quot;},{&quot;name&quot;:&quot;Hammarland&quot;,&quot;id&quot;:&quot;18-126244&quot;},{&quot;name&quot;:&quot;Hankasalmi&quot;,&quot;id&quot;:&quot;18-133049&quot;},{&quot;name&quot;:&quot;Hanko&quot;,&quot;id&quot;:&quot;18-129821&quot;},{&quot;name&quot;:&quot;Harjavalta&quot;,&quot;id&quot;:&quot;18-127822&quot;},{&quot;name&quot;:&quot;Hartola&quot;,&quot;id&quot;:&quot;18-141579&quot;},{&quot;name&quot;:&quot;Hattula&quot;,&quot;id&quot;:&quot;18-126098&quot;},{&quot;name&quot;:&quot;Hausjärvi&quot;,&quot;id&quot;:&quot;18-146081&quot;},{&quot;name&quot;:&quot;Heinola&quot;,&quot;id&quot;:&quot;18-132932&quot;},{&quot;name&quot;:&quot;Heinävesi&quot;,&quot;id&quot;:&quot;18-137326&quot;},{&quot;name&quot;:&quot;Helsinki&quot;,&quot;id&quot;:&quot;18-150046&quot;},{&quot;name&quot;:&quot;Hirvensalmi&quot;,&quot;id&quot;:&quot;18-148395&quot;},{&quot;name&quot;:&quot;Hollola&quot;,&quot;id&quot;:&quot;18-126832&quot;},{&quot;name&quot;:&quot;Honkajoki&quot;,&quot;id&quot;:&quot;18-133350&quot;},{&quot;name&quot;:&quot;Huittinen&quot;,&quot;id&quot;:&quot;18-140787&quot;},{&quot;name&quot;:&quot;Humppila&quot;,&quot;id&quot;:&quot;18-127019&quot;},{&quot;name&quot;:&quot;Hyrynsalmi&quot;,&quot;id&quot;:&quot;18-148737&quot;},{&quot;name&quot;:&quot;Hyvinkää&quot;,&quot;id&quot;:&quot;18-142278&quot;},{&quot;name&quot;:&quot;Hämeenkyrö&quot;,&quot;id&quot;:&quot;18-142434&quot;},{&quot;name&quot;:&quot;Hämeenlinna&quot;,&quot;id&quot;:&quot;18-135540&quot;},{&quot;name&quot;:&quot;Ii&quot;,&quot;id&quot;:&quot;18-127904&quot;},{&quot;name&quot;:&quot;Iisalmi&quot;,&quot;id&quot;:&quot;18-141403&quot;},{&quot;name&quot;:&quot;Iitti&quot;,&quot;id&quot;:&quot;18-139713&quot;},{&quot;name&quot;:&quot;Ikaalinen&quot;,&quot;id&quot;:&quot;18-133115&quot;},{&quot;name&quot;:&quot;Ilmajoki&quot;,&quot;id&quot;:&quot;18-148913&quot;},{&quot;name&quot;:&quot;Ilomantsi&quot;,&quot;id&quot;:&quot;18-137577&quot;},{&quot;name&quot;:&quot;Imatra&quot;,&quot;id&quot;:&quot;18-141408&quot;},{&quot;name&quot;:&quot;Inari&quot;,&quot;id&quot;:&quot;18-133644&quot;},{&quot;name&quot;:&quot;Inkoo&quot;,&quot;id&quot;:&quot;18-147335&quot;},{&quot;name&quot;:&quot;Isojoki&quot;,&quot;id&quot;:&quot;18-137426&quot;},{&quot;name&quot;:&quot;Isokyrö&quot;,&quot;id&quot;:&quot;18-145099&quot;},{&quot;name&quot;:&quot;Janakkala&quot;,&quot;id&quot;:&quot;18-144020&quot;},{&quot;name&quot;:&quot;Joensuu&quot;,&quot;id&quot;:&quot;18-137570&quot;},{&quot;name&quot;:&quot;Jokioinen&quot;,&quot;id&quot;:&quot;18-125540&quot;},{&quot;name&quot;:&quot;Jomala&quot;,&quot;id&quot;:&quot;18-133067&quot;},{&quot;name&quot;:&quot;Joroinen&quot;,&quot;id&quot;:&quot;18-139972&quot;},{&quot;name&quot;:&quot;Joutsa&quot;,&quot;id&quot;:&quot;18-135320&quot;},{&quot;name&quot;:&quot;Juankoski&quot;,&quot;id&quot;:&quot;18-140560&quot;},{&quot;name&quot;:&quot;Juuka&quot;,&quot;id&quot;:&quot;18-149892&quot;},{&quot;name&quot;:&quot;Juupajoki&quot;,&quot;id&quot;:&quot;18-133531&quot;},{&quot;name&quot;:&quot;Juva&quot;,&quot;id&quot;:&quot;18-137228&quot;},{&quot;name&quot;:&quot;Jyväskylä&quot;,&quot;id&quot;:&quot;18-149340&quot;},{&quot;name&quot;:&quot;Jämijärvi&quot;,&quot;id&quot;:&quot;18-134187&quot;},{&quot;name&quot;:&quot;Jämsä&quot;,&quot;id&quot;:&quot;18-136046&quot;},{&quot;name&quot;:&quot;Järvenpää&quot;,&quot;id&quot;:&quot;18-136032&quot;},{&quot;name&quot;:&quot;Kaarina&quot;,&quot;id&quot;:&quot;18-139733&quot;},{&quot;name&quot;:&quot;Kaavi&quot;,&quot;id&quot;:&quot;18-148012&quot;},{&quot;name&quot;:&quot;Kajaani&quot;,&quot;id&quot;:&quot;18-130145&quot;},{&quot;name&quot;:&quot;Kalajoki&quot;,&quot;id&quot;:&quot;18-135940&quot;},{&quot;name&quot;:&quot;Kangasala&quot;,&quot;id&quot;:&quot;18-137467&quot;},{&quot;name&quot;:&quot;Kangasniemi&quot;,&quot;id&quot;:&quot;18-127880&quot;},{&quot;name&quot;:&quot;Kankaanpää&quot;,&quot;id&quot;:&quot;18-148054&quot;},{&quot;name&quot;:&quot;Kannonkoski&quot;,&quot;id&quot;:&quot;18-134073&quot;},{&quot;name&quot;:&quot;Kannus&quot;,&quot;id&quot;:&quot;18-133352&quot;},{&quot;name&quot;:&quot;Karijoki&quot;,&quot;id&quot;:&quot;18-140294&quot;},{&quot;name&quot;:&quot;Karkkila&quot;,&quot;id&quot;:&quot;18-145267&quot;},{&quot;name&quot;:&quot;Karstula&quot;,&quot;id&quot;:&quot;18-125169&quot;},{&quot;name&quot;:&quot;Karvia&quot;,&quot;id&quot;:&quot;18-129268&quot;},{&quot;name&quot;:&quot;Kaskinen&quot;,&quot;id&quot;:&quot;18-145101&quot;},{&quot;name&quot;:&quot;Kauhajoki&quot;,&quot;id&quot;:&quot;18-125909&quot;},{&quot;name&quot;:&quot;Kauhava&quot;,&quot;id&quot;:&quot;18-146034&quot;},{&quot;name&quot;:&quot;Kauniainen&quot;,&quot;id&quot;:&quot;18-145993&quot;},{&quot;name&quot;:&quot;Kaustinen&quot;,&quot;id&quot;:&quot;18-142495&quot;},{&quot;name&quot;:&quot;Keitele&quot;,&quot;id&quot;:&quot;18-31085&quot;},{&quot;name&quot;:&quot;Kemi&quot;,&quot;id&quot;:&quot;18-130713&quot;},{&quot;name&quot;:&quot;Kemijärvi&quot;,&quot;id&quot;:&quot;18-140504&quot;},{&quot;name&quot;:&quot;Keminmaa&quot;,&quot;id&quot;:&quot;18-139497&quot;},{&quot;name&quot;:&quot;Kemiönsaari&quot;,&quot;id&quot;:&quot;18-3781&quot;},{&quot;name&quot;:&quot;Kempele&quot;,&quot;id&quot;:&quot;18-148431&quot;},{&quot;name&quot;:&quot;Kerava&quot;,&quot;id&quot;:&quot;18-139529&quot;},{&quot;name&quot;:&quot;Keuruu&quot;,&quot;id&quot;:&quot;18-129209&quot;},{&quot;name&quot;:&quot;Kihniö&quot;,&quot;id&quot;:&quot;18-131047&quot;},{&quot;name&quot;:&quot;Kinnula&quot;,&quot;id&quot;:&quot;18-125007&quot;},{&quot;name&quot;:&quot;Kirkkonummi&quot;,&quot;id&quot;:&quot;18-147339&quot;},{&quot;name&quot;:&quot;Kitee&quot;,&quot;id&quot;:&quot;18-126878&quot;},{&quot;name&quot;:&quot;Kittilä&quot;,&quot;id&quot;:&quot;18-132902&quot;},{&quot;name&quot;:&quot;Kiuruvesi&quot;,&quot;id&quot;:&quot;18-145623&quot;},{&quot;name&quot;:&quot;Kivijärvi&quot;,&quot;id&quot;:&quot;18-134004&quot;},{&quot;name&quot;:&quot;Kokemäki&quot;,&quot;id&quot;:&quot;18-129186&quot;},{&quot;name&quot;:&quot;Kokkola&quot;,&quot;id&quot;:&quot;18-132849&quot;},{&quot;name&quot;:&quot;Kolari&quot;,&quot;id&quot;:&quot;18-137142&quot;},{&quot;name&quot;:&quot;Konnevesi&quot;,&quot;id&quot;:&quot;18-149927&quot;},{&quot;name&quot;:&quot;Kontiolahti&quot;,&quot;id&quot;:&quot;18-144499&quot;},{&quot;name&quot;:&quot;Korsnäs&quot;,&quot;id&quot;:&quot;18-132522&quot;},{&quot;name&quot;:&quot;Koski Tl&quot;,&quot;id&quot;:&quot;18-128289&quot;},{&quot;name&quot;:&quot;Kotka&quot;,&quot;id&quot;:&quot;18-130680&quot;},{&quot;name&quot;:&quot;Kouvola&quot;,&quot;id&quot;:&quot;18-147400&quot;},{&quot;name&quot;:&quot;Kristiinankaupunki&quot;,&quot;id&quot;:&quot;18-145214&quot;},{&quot;name&quot;:&quot;Kruunupyy&quot;,&quot;id&quot;:&quot;18-140202&quot;},{&quot;name&quot;:&quot;Kuhmo&quot;,&quot;id&quot;:&quot;18-127432&quot;},{&quot;name&quot;:&quot;Kuhmoinen&quot;,&quot;id&quot;:&quot;18-131777&quot;},{&quot;name&quot;:&quot;Kumlinge&quot;,&quot;id&quot;:&quot;18-144172&quot;},{&quot;name&quot;:&quot;Kuopio&quot;,&quot;id&quot;:&quot;18-141405&quot;},{&quot;name&quot;:&quot;Kuortane&quot;,&quot;id&quot;:&quot;18-149287&quot;},{&quot;name&quot;:&quot;Kurikka&quot;,&quot;id&quot;:&quot;18-140801&quot;},{&quot;name&quot;:&quot;Kustavi&quot;,&quot;id&quot;:&quot;18-144494&quot;},{&quot;name&quot;:&quot;Kuusamo&quot;,&quot;id&quot;:&quot;18-144877&quot;},{&quot;name&quot;:&quot;Kyyjärvi&quot;,&quot;id&quot;:&quot;18-134044&quot;},{&quot;name&quot;:&quot;Kärkölä&quot;,&quot;id&quot;:&quot;18-137968&quot;},{&quot;name&quot;:&quot;Kärsämäki&quot;,&quot;id&quot;:&quot;18-148051&quot;},{&quot;name&quot;:&quot;Kökar&quot;,&quot;id&quot;:&quot;18-144884&quot;},{&quot;name&quot;:&quot;Lahti&quot;,&quot;id&quot;:&quot;18-126860&quot;},{&quot;name&quot;:&quot;Laihia&quot;,&quot;id&quot;:&quot;18-125580&quot;},{&quot;name&quot;:&quot;Laitila&quot;,&quot;id&quot;:&quot;18-146333&quot;},{&quot;name&quot;:&quot;Lapinjärvi&quot;,&quot;id&quot;:&quot;18-144094&quot;},{&quot;name&quot;:&quot;Lapinlahti&quot;,&quot;id&quot;:&quot;18-140761&quot;},{&quot;name&quot;:&quot;Lappajärvi&quot;,&quot;id&quot;:&quot;18-144405&quot;},{&quot;name&quot;:&quot;Lappeenranta&quot;,&quot;id&quot;:&quot;18-138725&quot;},{&quot;name&quot;:&quot;Lapua&quot;,&quot;id&quot;:&quot;18-127013&quot;},{&quot;name&quot;:&quot;Laukaa&quot;,&quot;id&quot;:&quot;18-141069&quot;},{&quot;name&quot;:&quot;Lemi&quot;,&quot;id&quot;:&quot;18-130804&quot;},{&quot;name&quot;:&quot;Lemland&quot;,&quot;id&quot;:&quot;18-138855&quot;},{&quot;name&quot;:&quot;Lempäälä&quot;,&quot;id&quot;:&quot;18-139368&quot;},{&quot;name&quot;:&quot;Leppävirta&quot;,&quot;id&quot;:&quot;18-125612&quot;},{&quot;name&quot;:&quot;Lestijärvi&quot;,&quot;id&quot;:&quot;18-134664&quot;},{&quot;name&quot;:&quot;Lieksa&quot;,&quot;id&quot;:&quot;18-126103&quot;},{&quot;name&quot;:&quot;Lieto&quot;,&quot;id&quot;:&quot;18-136031&quot;},{&quot;name&quot;:&quot;Liminka&quot;,&quot;id&quot;:&quot;18-146368&quot;},{&quot;name&quot;:&quot;Liperi&quot;,&quot;id&quot;:&quot;18-126620&quot;},{&quot;name&quot;:&quot;Lohja&quot;,&quot;id&quot;:&quot;18-144282&quot;},{&quot;name&quot;:&quot;Loimaa&quot;,&quot;id&quot;:&quot;18-142337&quot;},{&quot;name&quot;:&quot;Loppi&quot;,&quot;id&quot;:&quot;18-147143&quot;},{&quot;name&quot;:&quot;Loviisa&quot;,&quot;id&quot;:&quot;18-141815&quot;},{&quot;name&quot;:&quot;Luhanka&quot;,&quot;id&quot;:&quot;18-136014&quot;},{&quot;name&quot;:&quot;Lumijoki&quot;,&quot;id&quot;:&quot;18-137645&quot;},{&quot;name&quot;:&quot;Lumparland&quot;,&quot;id&quot;:&quot;18-143759&quot;},{&quot;name&quot;:&quot;Luoto&quot;,&quot;id&quot;:&quot;18-145413&quot;},{&quot;name&quot;:&quot;Luumäki&quot;,&quot;id&quot;:&quot;18-140312&quot;},{&quot;name&quot;:&quot;Luvia&quot;,&quot;id&quot;:&quot;18-135181&quot;},{&quot;name&quot;:&quot;Maalahti&quot;,&quot;id&quot;:&quot;18-147286&quot;},{&quot;name&quot;:&quot;Maarianhamina&quot;,&quot;id&quot;:&quot;18-134690&quot;},{&quot;name&quot;:&quot;Marttila&quot;,&quot;id&quot;:&quot;18-142832&quot;},{&quot;name&quot;:&quot;Masku&quot;,&quot;id&quot;:&quot;18-140155&quot;},{&quot;name&quot;:&quot;Merijärvi&quot;,&quot;id&quot;:&quot;18-129145&quot;},{&quot;name&quot;:&quot;Merikarvia&quot;,&quot;id&quot;:&quot;18-128868&quot;},{&quot;name&quot;:&quot;Miehikkälä&quot;,&quot;id&quot;:&quot;18-126829&quot;},{&quot;name&quot;:&quot;Mikkeli&quot;,&quot;id&quot;:&quot;18-135752&quot;},{&quot;name&quot;:&quot;Muhos&quot;,&quot;id&quot;:&quot;18-132703&quot;},{&quot;name&quot;:&quot;Multia&quot;,&quot;id&quot;:&quot;18-135127&quot;},{&quot;name&quot;:&quot;Muonio&quot;,&quot;id&quot;:&quot;18-139717&quot;},{&quot;name&quot;:&quot;Mustasaari&quot;,&quot;id&quot;:&quot;18-137632&quot;},{&quot;name&quot;:&quot;Muurame&quot;,&quot;id&quot;:&quot;18-149950&quot;},{&quot;name&quot;:&quot;Mynämäki&quot;,&quot;id&quot;:&quot;18-148344&quot;},{&quot;name&quot;:&quot;Myrskylä&quot;,&quot;id&quot;:&quot;18-139794&quot;},{&quot;name&quot;:&quot;Mäntsälä&quot;,&quot;id&quot;:&quot;18-139609&quot;},{&quot;name&quot;:&quot;Mänttä-Vilppula&quot;,&quot;id&quot;:&quot;18-133392&quot;},{&quot;name&quot;:&quot;Mäntyharju&quot;,&quot;id&quot;:&quot;18-125330&quot;},{&quot;name&quot;:&quot;Naantali&quot;,&quot;id&quot;:&quot;18-132719&quot;},{&quot;name&quot;:&quot;Nakkila&quot;,&quot;id&quot;:&quot;18-135049&quot;},{&quot;name&quot;:&quot;Nivala&quot;,&quot;id&quot;:&quot;18-146369&quot;},{&quot;name&quot;:&quot;Nokia&quot;,&quot;id&quot;:&quot;18-143939&quot;},{&quot;name&quot;:&quot;Nousiainen&quot;,&quot;id&quot;:&quot;18-146178&quot;},{&quot;name&quot;:&quot;Nurmes&quot;,&quot;id&quot;:&quot;18-146028&quot;},{&quot;name&quot;:&quot;Nurmijärvi&quot;,&quot;id&quot;:&quot;18-136048&quot;},{&quot;name&quot;:&quot;Närpiö&quot;,&quot;id&quot;:&quot;18-139362&quot;},{&quot;name&quot;:&quot;Orimattila&quot;,&quot;id&quot;:&quot;18-127816&quot;},{&quot;name&quot;:&quot;Oripää&quot;,&quot;id&quot;:&quot;18-126888&quot;},{&quot;name&quot;:&quot;Orivesi&quot;,&quot;id&quot;:&quot;18-149213&quot;},{&quot;name&quot;:&quot;Oulainen&quot;,&quot;id&quot;:&quot;18-141964&quot;},{&quot;name&quot;:&quot;Oulu&quot;,&quot;id&quot;:&quot;18-139457&quot;},{&quot;name&quot;:&quot;Outokumpu&quot;,&quot;id&quot;:&quot;18-132847&quot;},{&quot;name&quot;:&quot;Padasjoki&quot;,&quot;id&quot;:&quot;18-133646&quot;},{&quot;name&quot;:&quot;Paimio&quot;,&quot;id&quot;:&quot;18-146085&quot;},{&quot;name&quot;:&quot;Paltamo&quot;,&quot;id&quot;:&quot;18-137572&quot;},{&quot;name&quot;:&quot;Parainen&quot;,&quot;id&quot;:&quot;18-3821&quot;},{&quot;name&quot;:&quot;Parikkala&quot;,&quot;id&quot;:&quot;18-131144&quot;},{&quot;name&quot;:&quot;Parkano&quot;,&quot;id&quot;:&quot;18-69347&quot;},{&quot;name&quot;:&quot;Pedersören kunta&quot;,&quot;id&quot;:&quot;18-147727&quot;},{&quot;name&quot;:&quot;Pelkosenniemi&quot;,&quot;id&quot;:&quot;18-133548&quot;},{&quot;name&quot;:&quot;Pello&quot;,&quot;id&quot;:&quot;18-144416&quot;},{&quot;name&quot;:&quot;Perho&quot;,&quot;id&quot;:&quot;18-134676&quot;},{&quot;name&quot;:&quot;Pertunmaa&quot;,&quot;id&quot;:&quot;18-132549&quot;},{&quot;name&quot;:&quot;Petäjävesi&quot;,&quot;id&quot;:&quot;18-128782&quot;},{&quot;name&quot;:&quot;Pieksämäki&quot;,&quot;id&quot;:&quot;18-130792&quot;},{&quot;name&quot;:&quot;Pielavesi&quot;,&quot;id&quot;:&quot;18-148965&quot;},{&quot;name&quot;:&quot;Pietarsaari&quot;,&quot;id&quot;:&quot;18-133447&quot;},{&quot;name&quot;:&quot;Pihtipudas&quot;,&quot;id&quot;:&quot;18-132184&quot;},{&quot;name&quot;:&quot;Pirkkala&quot;,&quot;id&quot;:&quot;18-145052&quot;},{&quot;name&quot;:&quot;Polvijärvi&quot;,&quot;id&quot;:&quot;18-149905&quot;},{&quot;name&quot;:&quot;Pomarkku&quot;,&quot;id&quot;:&quot;18-137400&quot;},{&quot;name&quot;:&quot;Pori&quot;,&quot;id&quot;:&quot;18-129057&quot;},{&quot;name&quot;:&quot;Pornainen&quot;,&quot;id&quot;:&quot;18-125998&quot;},{&quot;name&quot;:&quot;Porvoo&quot;,&quot;id&quot;:&quot;18-134747&quot;},{&quot;name&quot;:&quot;Posio&quot;,&quot;id&quot;:&quot;18-133603&quot;},{&quot;name&quot;:&quot;Pudasjärvi&quot;,&quot;id&quot;:&quot;18-140818&quot;},{&quot;name&quot;:&quot;Pukkila&quot;,&quot;id&quot;:&quot;18-126010&quot;},{&quot;name&quot;:&quot;Punkalaidun&quot;,&quot;id&quot;:&quot;18-128811&quot;},{&quot;name&quot;:&quot;Puolanka&quot;,&quot;id&quot;:&quot;18-134021&quot;},{&quot;name&quot;:&quot;Puumala&quot;,&quot;id&quot;:&quot;18-138155&quot;},{&quot;name&quot;:&quot;Pyhtää&quot;,&quot;id&quot;:&quot;18-133965&quot;},{&quot;name&quot;:&quot;Pyhäjoki&quot;,&quot;id&quot;:&quot;18-148735&quot;},{&quot;name&quot;:&quot;Pyhäjärvi&quot;,&quot;id&quot;:&quot;18-126877&quot;},{&quot;name&quot;:&quot;Pyhäntä&quot;,&quot;id&quot;:&quot;18-128827&quot;},{&quot;name&quot;:&quot;Pyhäranta&quot;,&quot;id&quot;:&quot;18-144882&quot;},{&quot;name&quot;:&quot;Pälkäne&quot;,&quot;id&quot;:&quot;18-140333&quot;},{&quot;name&quot;:&quot;Pöytyä&quot;,&quot;id&quot;:&quot;18-146092&quot;},{&quot;name&quot;:&quot;Raahe&quot;,&quot;id&quot;:&quot;18-133348&quot;},{&quot;name&quot;:&quot;Raasepori&quot;,&quot;id&quot;:&quot;18-147349&quot;},{&quot;name&quot;:&quot;Raisio&quot;,&quot;id&quot;:&quot;18-137688&quot;},{&quot;name&quot;:&quot;Rantasalmi&quot;,&quot;id&quot;:&quot;18-147594&quot;},{&quot;name&quot;:&quot;Ranua&quot;,&quot;id&quot;:&quot;18-127606&quot;},{&quot;name&quot;:&quot;Rauma&quot;,&quot;id&quot;:&quot;18-135386&quot;},{&quot;name&quot;:&quot;Rautalampi&quot;,&quot;id&quot;:&quot;18-150031&quot;},{&quot;name&quot;:&quot;Rautavaara&quot;,&quot;id&quot;:&quot;18-134007&quot;},{&quot;name&quot;:&quot;Rautjärvi&quot;,&quot;id&quot;:&quot;18-137118&quot;},{&quot;name&quot;:&quot;Reisjärvi&quot;,&quot;id&quot;:&quot;18-42945&quot;},{&quot;name&quot;:&quot;Riihimäki&quot;,&quot;id&quot;:&quot;18-126842&quot;},{&quot;name&quot;:&quot;Ristijärvi&quot;,&quot;id&quot;:&quot;18-137739&quot;},{&quot;name&quot;:&quot;Rovaniemi&quot;,&quot;id&quot;:&quot;18-139808&quot;},{&quot;name&quot;:&quot;Ruokolahti&quot;,&quot;id&quot;:&quot;18-145125&quot;},{&quot;name&quot;:&quot;Ruovesi&quot;,&quot;id&quot;:&quot;18-128792&quot;},{&quot;name&quot;:&quot;Rusko&quot;,&quot;id&quot;:&quot;18-138216&quot;},{&quot;name&quot;:&quot;Rääkkylä&quot;,&quot;id&quot;:&quot;18-130253&quot;},{&quot;name&quot;:&quot;Saarijärvi&quot;,&quot;id&quot;:&quot;18-147710&quot;},{&quot;name&quot;:&quot;Salla&quot;,&quot;id&quot;:&quot;18-145115&quot;},{&quot;name&quot;:&quot;Salo&quot;,&quot;id&quot;:&quot;18-135495&quot;},{&quot;name&quot;:&quot;Saltvik&quot;,&quot;id&quot;:&quot;18-133925&quot;},{&quot;name&quot;:&quot;Sastamala&quot;,&quot;id&quot;:&quot;18-132654&quot;},{&quot;name&quot;:&quot;Sauvo&quot;,&quot;id&quot;:&quot;18-91418&quot;},{&quot;name&quot;:&quot;Savitaipale&quot;,&quot;id&quot;:&quot;18-130585&quot;},{&quot;name&quot;:&quot;Savonlinna&quot;,&quot;id&quot;:&quot;18-128389&quot;},{&quot;name&quot;:&quot;Savukoski&quot;,&quot;id&quot;:&quot;18-134644&quot;},{&quot;name&quot;:&quot;Seinäjoki&quot;,&quot;id&quot;:&quot;18-147396&quot;},{&quot;name&quot;:&quot;Sievi&quot;,&quot;id&quot;:&quot;18-136772&quot;},{&quot;name&quot;:&quot;Siikainen&quot;,&quot;id&quot;:&quot;18-137758&quot;},{&quot;name&quot;:&quot;Siikajoki&quot;,&quot;id&quot;:&quot;18-130670&quot;},{&quot;name&quot;:&quot;Siikalatva&quot;,&quot;id&quot;:&quot;18-140959&quot;},{&quot;name&quot;:&quot;Siilinjärvi&quot;,&quot;id&quot;:&quot;18-130415&quot;},{&quot;name&quot;:&quot;Simo&quot;,&quot;id&quot;:&quot;18-129655&quot;},{&quot;name&quot;:&quot;Sipoo&quot;,&quot;id&quot;:&quot;18-132723&quot;},{&quot;name&quot;:&quot;Siuntio&quot;,&quot;id&quot;:&quot;18-147336&quot;},{&quot;name&quot;:&quot;Sodankylä&quot;,&quot;id&quot;:&quot;18-140691&quot;},{&quot;name&quot;:&quot;Soini&quot;,&quot;id&quot;:&quot;18-137660&quot;},{&quot;name&quot;:&quot;Somero&quot;,&quot;id&quot;:&quot;18-127094&quot;},{&quot;name&quot;:&quot;Sonkajärvi&quot;,&quot;id&quot;:&quot;18-128239&quot;},{&quot;name&quot;:&quot;Sotkamo&quot;,&quot;id&quot;:&quot;18-142169&quot;},{&quot;name&quot;:&quot;Sottunga&quot;,&quot;id&quot;:&quot;18-144781&quot;},{&quot;name&quot;:&quot;Sulkava&quot;,&quot;id&quot;:&quot;18-139010&quot;},{&quot;name&quot;:&quot;Sund&quot;,&quot;id&quot;:&quot;18-125531&quot;},{&quot;name&quot;:&quot;Suomussalmi&quot;,&quot;id&quot;:&quot;18-149883&quot;},{&quot;name&quot;:&quot;Suonenjoki&quot;,&quot;id&quot;:&quot;18-132000&quot;},{&quot;name&quot;:&quot;Sysmä&quot;,&quot;id&quot;:&quot;18-137059&quot;},{&quot;name&quot;:&quot;Säkylä&quot;,&quot;id&quot;:&quot;18-145603&quot;},{&quot;name&quot;:&quot;Taipalsaari&quot;,&quot;id&quot;:&quot;18-139267&quot;},{&quot;name&quot;:&quot;Taivalkoski&quot;,&quot;id&quot;:&quot;18-131164&quot;},{&quot;name&quot;:&quot;Taivassalo&quot;,&quot;id&quot;:&quot;18-134555&quot;},{&quot;name&quot;:&quot;Tammela&quot;,&quot;id&quot;:&quot;18-137350&quot;},{&quot;name&quot;:&quot;Tampere&quot;,&quot;id&quot;:&quot;18-141847&quot;},{&quot;name&quot;:&quot;Tervo&quot;,&quot;id&quot;:&quot;18-147675&quot;},{&quot;name&quot;:&quot;Tervola&quot;,&quot;id&quot;:&quot;18-139463&quot;},{&quot;name&quot;:&quot;Teuva&quot;,&quot;id&quot;:&quot;18-134772&quot;},{&quot;name&quot;:&quot;Tohmajärvi&quot;,&quot;id&quot;:&quot;18-126996&quot;},{&quot;name&quot;:&quot;Toholampi&quot;,&quot;id&quot;:&quot;18-149104&quot;},{&quot;name&quot;:&quot;Toivakka&quot;,&quot;id&quot;:&quot;18-140647&quot;},{&quot;name&quot;:&quot;Tornio&quot;,&quot;id&quot;:&quot;18-139768&quot;},{&quot;name&quot;:&quot;Turku&quot;,&quot;id&quot;:&quot;18-150037&quot;},{&quot;name&quot;:&quot;Tuusniemi&quot;,&quot;id&quot;:&quot;18-138900&quot;},{&quot;name&quot;:&quot;Tuusula&quot;,&quot;id&quot;:&quot;18-136268&quot;},{&quot;name&quot;:&quot;Tyrnävä&quot;,&quot;id&quot;:&quot;18-140358&quot;},{&quot;name&quot;:&quot;Ulvila&quot;,&quot;id&quot;:&quot;18-149131&quot;},{&quot;name&quot;:&quot;Urjala&quot;,&quot;id&quot;:&quot;18-132585&quot;},{&quot;name&quot;:&quot;Utajärvi&quot;,&quot;id&quot;:&quot;18-138765&quot;},{&quot;name&quot;:&quot;Utsjoki&quot;,&quot;id&quot;:&quot;18-138231&quot;},{&quot;name&quot;:&quot;Uurainen&quot;,&quot;id&quot;:&quot;18-133047&quot;},{&quot;name&quot;:&quot;Uusikaarlepyy&quot;,&quot;id&quot;:&quot;18-135226&quot;},{&quot;name&quot;:&quot;Uusikaupunki&quot;,&quot;id&quot;:&quot;18-129159&quot;},{&quot;name&quot;:&quot;Vaala&quot;,&quot;id&quot;:&quot;18-149192&quot;},{&quot;name&quot;:&quot;Vaasa&quot;,&quot;id&quot;:&quot;18-135574&quot;},{&quot;name&quot;:&quot;Valkeakoski&quot;,&quot;id&quot;:&quot;18-133530&quot;},{&quot;name&quot;:&quot;Valtimo&quot;,&quot;id&quot;:&quot;18-136164&quot;},{&quot;name&quot;:&quot;Vantaa&quot;,&quot;id&quot;:&quot;18-136028&quot;},{&quot;name&quot;:&quot;Varkaus&quot;,&quot;id&quot;:&quot;18-127015&quot;},{&quot;name&quot;:&quot;Vehmaa&quot;,&quot;id&quot;:&quot;18-137028&quot;},{&quot;name&quot;:&quot;Vesanto&quot;,&quot;id&quot;:&quot;18-138708&quot;},{&quot;name&quot;:&quot;Vesilahti&quot;,&quot;id&quot;:&quot;18-145051&quot;},{&quot;name&quot;:&quot;Veteli&quot;,&quot;id&quot;:&quot;18-136959&quot;},{&quot;name&quot;:&quot;Vieremä&quot;,&quot;id&quot;:&quot;18-146125&quot;},{&quot;name&quot;:&quot;Vihti&quot;,&quot;id&quot;:&quot;18-144559&quot;},{&quot;name&quot;:&quot;Viitasaari&quot;,&quot;id&quot;:&quot;18-147812&quot;},{&quot;name&quot;:&quot;Vimpeli&quot;,&quot;id&quot;:&quot;18-132359&quot;},{&quot;name&quot;:&quot;Virolahti&quot;,&quot;id&quot;:&quot;18-141524&quot;},{&quot;name&quot;:&quot;Virrat&quot;,&quot;id&quot;:&quot;18-128826&quot;},{&quot;name&quot;:&quot;Vårdö&quot;,&quot;id&quot;:&quot;18-144318&quot;},{&quot;name&quot;:&quot;Vöyri&quot;,&quot;id&quot;:&quot;18-133258&quot;},{&quot;name&quot;:&quot;Ylitornio&quot;,&quot;id&quot;:&quot;18-125897&quot;},{&quot;name&quot;:&quot;Ylivieska&quot;,&quot;id&quot;:&quot;18-129150&quot;},{&quot;name&quot;:&quot;Ylöjärvi&quot;,&quot;id&quot;:&quot;18-130545&quot;},{&quot;name&quot;:&quot;Ypäjä&quot;,&quot;id&quot;:&quot;18-148972&quot;},{&quot;name&quot;:&quot;Ähtäri&quot;,&quot;id&quot;:&quot;18-133251&quot;},{&quot;name&quot;:&quot;Äänekoski&quot;,&quot;id&quot;:&quot;18-127721&quot;},{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;id&quot;:&quot;18-141372&quot;},{&quot;name&quot;:&quot;Etelä-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-146311&quot;},{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;id&quot;:&quot;18-141852&quot;},{&quot;name&quot;:&quot;Kainuu&quot;,&quot;id&quot;:&quot;18-141399&quot;},{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;id&quot;:&quot;18-138727&quot;},{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-135629&quot;},{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;id&quot;:&quot;18-148148&quot;},{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;id&quot;:&quot;18-131408&quot;},{&quot;name&quot;:&quot;Lappi&quot;,&quot;id&quot;:&quot;18-139752&quot;},{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;id&quot;:&quot;18-146831&quot;},{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148149&quot;},{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;id&quot;:&quot;18-141936&quot;},{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148154&quot;},{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;id&quot;:&quot;18-141764&quot;},{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;id&quot;:&quot;18-141401&quot;},{&quot;name&quot;:&quot;Satakunta&quot;,&quot;id&quot;:&quot;18-139772&quot;},{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;id&quot;:&quot;18-147345&quot;},{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;id&quot;:&quot;18-135507&quot;},{&quot;name&quot;:&quot;Ahvenanmaa&quot;,&quot;id&quot;:&quot;18-168867&quot;}],&quot;subjectMapping&quot;:{&quot;saa&quot;:{&quot;name&quot;:&quot;Sää&quot;,&quot;conceptId&quot;:&quot;18-35395&quot;},&quot;kotimaa&quot;:{&quot;name&quot;:&quot;Kotimaa&quot;,&quot;conceptId&quot;:&quot;18-34837&quot;},&quot;ulkomaat&quot;:{&quot;name&quot;:&quot;Ulkomaat&quot;,&quot;conceptId&quot;:&quot;18-34953&quot;},&quot;talous&quot;:{&quot;name&quot;:&quot;Talous&quot;,&quot;conceptId&quot;:&quot;18-150040&quot;},&quot;politiikka&quot;:{&quot;name&quot;:&quot;Politiikka&quot;,&quot;conceptId&quot;:&quot;18-38033&quot;},&quot;osallistu&quot;:{&quot;name&quot;:&quot;Osallistu&quot;,&quot;conceptId&quot;:&quot;18-35374&quot;},&quot;tiede&quot;:{&quot;name&quot;:&quot;Tiede&quot;,&quot;conceptId&quot;:&quot;18-819&quot;},&quot;kulttuuri&quot;:{&quot;name&quot;:&quot;Kulttuuri&quot;,&quot;conceptId&quot;:&quot;18-150067&quot;},&quot;luonto&quot;:{&quot;name&quot;:&quot;Luonto&quot;,&quot;conceptId&quot;:&quot;18-35354&quot;},&quot;terveys&quot;:{&quot;name&quot;:&quot;Terveys&quot;,&quot;conceptId&quot;:&quot;18-35138&quot;},&quot;blogit&quot;:{&quot;name&quot;:&quot;Blogit&quot;,&quot;conceptId&quot;:&quot;18-35466&quot;},&quot;viihde&quot;:{&quot;name&quot;:&quot;Viihde&quot;,&quot;conceptId&quot;:&quot;18-36066&quot;},&quot;nakokulmat&quot;:{&quot;name&quot;:&quot;Näkökulmat&quot;,&quot;conceptId&quot;:&quot;18-35381&quot;},&quot;liikenne&quot;:{&quot;name&quot;:&quot;Liikenne&quot;,&quot;conceptId&quot;:&quot;18-12&quot;},&quot;tekniikka&quot;:{&quot;name&quot;:&quot;Tekniikka&quot;,&quot;conceptId&quot;:&quot;18-1234&quot;},&quot;plus&quot;:{&quot;name&quot;:&quot;Plus&quot;,&quot;conceptId&quot;:&quot;18-35262&quot;},&quot;ilmiot&quot;:{&quot;name&quot;:&quot;Ilmiöt&quot;,&quot;conceptId&quot;:&quot;18-40543&quot;},&quot;internet&quot;:{&quot;name&quot;:&quot;Internet&quot;,&quot;conceptId&quot;:&quot;18-37065&quot;},&quot;pelit&quot;:{&quot;name&quot;:&quot;Pelit&quot;,&quot;conceptId&quot;:&quot;18-40893&quot;},&quot;etela-karjala&quot;:{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35259&quot;},&quot;etela-savo&quot;:{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;conceptId&quot;:&quot;18-35260&quot;},&quot;helsinki&quot;:{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;conceptId&quot;:&quot;18-35267&quot;},&quot;hame&quot;:{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;conceptId&quot;:&quot;18-35196&quot;},&quot;kainuu&quot;:{&quot;name&quot;:&quot;Kainuu&quot;,&quot;conceptId&quot;:&quot;18-35171&quot;},&quot;keski-pohjanmaa&quot;:{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-34975&quot;},&quot;keski-suomi&quot;:{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35870&quot;},&quot;kymenlaakso&quot;:{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;conceptId&quot;:&quot;18-34998&quot;},&quot;lahti&quot;:{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;conceptId&quot;:&quot;18-35434&quot;},&quot;lappi&quot;:{&quot;name&quot;:&quot;Lappi&quot;,&quot;conceptId&quot;:&quot;18-35182&quot;},&quot;oulu&quot;:{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35321&quot;},&quot;perameri&quot;:{&quot;name&quot;:&quot;Meri-Lappi&quot;,&quot;conceptId&quot;:&quot;18-35280&quot;},&quot;pohjanmaa&quot;:{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35269&quot;},&quot;pohjois-karjala&quot;:{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35056&quot;},&quot;saame&quot;:{&quot;name&quot;:&quot;Saame&quot;,&quot;conceptId&quot;:&quot;18-36157&quot;},&quot;satakunta&quot;:{&quot;name&quot;:&quot;Satakunta&quot;,&quot;conceptId&quot;:&quot;18-35157&quot;},&quot;savo&quot;:{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;conceptId&quot;:&quot;18-35206&quot;},&quot;tampere&quot;:{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;conceptId&quot;:&quot;18-35313&quot;},&quot;turku&quot;:{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35205&quot;},&quot;kolumnit&quot;:{&quot;name&quot;:&quot;Kolumnit&quot;,&quot;conceptId&quot;:&quot;18-215844&quot;}},&quot;customSubjectMapping&quot;:[{&quot;conceptId&quot;:&quot;18-145017&quot;,&quot;theme&quot;:&quot;usaVaalit&quot;},{&quot;conceptId&quot;:&quot;18-201209&quot;,&quot;theme&quot;:&quot;linnanJuhlat&quot;,&quot;title&quot;:&quot;Linnan juhlat 2017&quot;,&quot;description&quot;:&quot;Tsekkaa makeimmat puvut ja mielenkiintoisimmat haastattelut.&quot;},{&quot;conceptId&quot;:&quot;18-211670&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;kuntaVaaliTulokset2017&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi/tulospalvelu/kv2017&quot;,&quot;title&quot;:&quot;Kuntavaalit 2017 tulospalvelu&quot;,&quot;trackingEventPrefix&quot;:&quot;kuntaVaaliTulokset2017-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-narrow-v1.png&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-wide-v1.png&quot;}}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiVaalikone2018&quot;,&quot;link&quot;:&quot;https://yle.fi/vaalikone&quot;,&quot;title&quot;:&quot;Tervetuloa uudistettuun Vaalikoneeseen!&quot;,&quot;trackingEventPrefix&quot;:&quot;vaalikone-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/vaalikone-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/vaalikone-wide-v1.jpg&quot;},&quot;active&quot;:true,&quot;expirationDate&quot;:&quot;2018-01-28T20:00:00+02:00&quot;}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiTulospalvelu2018&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi&quot;,&quot;title&quot;:&quot;Seuraa vaalien ääntenlaskentaa tulospalvelussa&quot;,&quot;trackingEventPrefix&quot;:&quot;tulospalvelu-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-wide-v1.jpg&quot;},&quot;active&quot;:true}}],&quot;miscPageMapping&quot;:{&quot;yhteystiedot&quot;:{&quot;articleId&quot;:&quot;3-10269106&quot;,&quot;title&quot;:&quot;Yhteystiedot&quot;},&quot;rss&quot;:{&quot;articleId&quot;:&quot;3-10269142&quot;,&quot;title&quot;:&quot;RSS-syötteet&quot;},&quot;uutiskuvat&quot;:{&quot;articleId&quot;:&quot;3-9789050&quot;,&quot;title&quot;:&quot;Lähetä uutiskuva tai -video&quot;},&quot;kuvajoukkoistukset&quot;:{&quot;articleId&quot;:&quot;3-9789162&quot;,&quot;title&quot;:&quot;Ylen kuvajoukkoistusten pelisäännöt&quot;}},&quot;customConceptIds&quot;:[&quot;18-80149&quot;,&quot;18-38128&quot;,&quot;18-239191&quot;,&quot;18-262750&quot;,&quot;18-145017&quot;,&quot;18-211670&quot;,&quot;18-224166&quot;,&quot;18-201209&quot;],&quot;path&quot;:&quot;/uutiset/3-10290166&quot;,&quot;article&quot;:{&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10290215&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;id&quot;:&quot;3-10290166&quot;,&quot;cleanTitleHistory&quot;:[&quot;niina_hyrsky_puolustusministerion_viestintajohtajaksi&quot;],&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290166&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-191379&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolustusministeriö&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-85393&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;viestintäpäälliköt&quot;}},{&quot;id&quot;:&quot;18-9645&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;viestintähallinto&quot;}},{&quot;id&quot;:&quot;18-219237&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;esimiehet&quot;}},{&quot;id&quot;:&quot;18-208553&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;johtaminen&quot;}},{&quot;id&quot;:&quot;18-211287&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolustuspolitiikka&quot;}},{&quot;id&quot;:&quot;18-36207&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ministerit, ministeriöt ja valtioneuvosto&quot;}},{&quot;id&quot;:&quot;18-217069&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lähetystöt&quot;}},{&quot;id&quot;:&quot;18-185567&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tukholma&quot;}},{&quot;id&quot;:&quot;18-112388&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtioneuvosto&quot;}},{&quot;id&quot;:&quot;18-216447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maisterit&quot;}},{&quot;id&quot;:&quot;18-218489&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;turvallisuuspolitiikka&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-218788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hallitukset (julkinen hallinto)&quot;}}],&quot;properties&quot;:[&quot;importance:normal&quot;,&quot;uutisvahti:enabled&quot;],&quot;meta&quot;:{&quot;costCenters&quot;:[&quot;1415-yhteiskunta&quot;]},&quot;title&quot;:&quot;Niina Hyrsky puolustusministeriön viestintäjohtajaksi&quot;,&quot;lead&quot;:&quot;Hyrsky toimii tällä hetkellä lehdistöneuvoksena Suomen suurlähetystössä Tukholmassa. Tehtävään haki 21 henkilöä.&quot;,&quot;authors&quot;:[{&quot;organization&quot;:&quot;Yle&quot;,&quot;some&quot;:null,&quot;name&quot;:&quot; STT&quot;,&quot;id&quot;:&quot;3-3368&quot;,&quot;image&quot;:null,&quot;description&quot;:[]}],&quot;datePublished&quot;:&quot;2018-07-05T14:27:01+0300&quot;,&quot;dateContentModified&quot;:&quot;2018-07-05T14:27:01+0300&quot;,&quot;facebookShareCount&quot;:1,&quot;mainMedia&quot;:[{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10290215&quot;,&quot;alt&quot;:&quot;Niina Hyrsky&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:&quot;Niina Hyrsky&quot;,&quot;source&quot;:&quot;Mari Lahti / AOP&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;}],&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:1,&quot;text&quot;:&quot;Niina Hyrsky puolustusministeriön viestintäjohtajaksi&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Hyrsky toimii tällä hetkellä lehdistöneuvoksena Suomen suurlähetystössä Tukholmassa. Tehtävään haki 21 henkilöä.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10290215&quot;,&quot;alt&quot;:&quot;Niina Hyrsky&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:&quot;Niina Hyrsky&quot;,&quot;source&quot;:&quot;Mari Lahti / AOP&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Valtioneuvosto on nimittänyt puolustusministeriön viestintäjohtajaksi Niina Hyrskyn. Hän aloittaa viiden vuoden määräaikaisessa virassa syyskuun alussa. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Hyrsky toimii tällä hetkellä lehdistöneuvoksena Suomen suurlähetystössä Tukholmassa. Hän on koulutukseltaan valtiotieteiden maisteri. Sitä ennen Hyrsky on toiminut muun muassa Handelsbanken Suomen viestintäjohtajana vuosina 2005–2011. Lisäksi Hyrskyllä on laaja kokemus uutistoimittajan ja -tuottajan töistä Yleisradiossa, Helsingin Sanomissa ja Nelosen uutisissa.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Puolustusministeriön viestintäjohtajan paikkaa haki 21 ihmistä, mukaan lukien nykyinen viestintäjohtaja Max Arhippainen.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Viestintäjohtaja johtaa viestintäyksikköä ja on osa ministeriön johtoa osallistuen ministeriön johtoryhmätyöskentelyyn. Viestintäjohtaja vastaa puolustusministeriön ulkoisesta ja sisäisestä viestinnästä sekä toimii ministeriön johdon asiantuntijatukena. Lisäksi viestintäjohtaja ohjaa hallinnonalan viestinnän periaatteiden määrittämistä ja yhteensovittamista.&quot;}],&quot;sources&quot;:null,&quot;places&quot;:null},&quot;ylefiPublication&quot;:{&quot;stories&quot;:[{&quot;id&quot;:5540300,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290376&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Hallitus luopuu lakihankkeesta, jolla olisi helpotettu alle 30-vuotiaiden palkkaamista määräajaksi&quot;,&quot;fontSize&quot;:30,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10234149&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;työntekijät&quot;,&quot;backgroundColor&quot;:&quot;D7920C&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:5540301,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10289343&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;D1EBE3&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Filmaamisesta syytetty Neymar on makoillut MM-nurmella lähes 14 minuuttia&quot;,&quot;fontSize&quot;:28,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10285509&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;FIFAn jalkapallon MM 2018&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:5540302,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10290141&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;D5DDE2&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;IT-professori: Ruotsalaiseen jalkapalloilijaan kohdistunut vihamyrsky levitettiin valetileiltä&quot;,&quot;fontSize&quot;:24,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10290431&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;FIFAn jalkapallon MM 2018&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:5540303,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10288270&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;B9975A&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Jos ihmettelet miksi kännykkäsi ei yhtäkkiä toimikaan 16. heinäkuuta, se saattaa johtua Yhdysvaltain presidentin autosaattueesta lähelläsi&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10288415&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Trumpin ja Putinin huippukokous&quot;,&quot;backgroundColor&quot;:&quot;232E47&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}}]},&quot;error&quot;:null}" style="display:none;"></div>
  <script type="text/javascript">
    window.CLIENT_CONFIG={"apiAppId":"8d7303fe","apiAppKey":"105875199ef3a1f7e0fbf7e2834b2dc","authApiUrl":"https://auth.api.yle.fi/v1","authApiClientId":"8d7303fe","uaApiUrl":"https://ua.api.yle.fi/graphql","caApiUrl":"https://ca.api.yle.fi/v1/graphql","commentsApiUrl":"https://comments.api.yle.fi/v1","loginApiUrl":"https://login.api.yle.fi/v1","maProxyApiUrl":"https://ma-proxy.api.yle.fi/v1","profilesApiUrl":"https://profiles.api.yle.fi/v1/api","programsApiUrl":"https://programs.api.yle.fi","weatherApiUrl":"https://yle.fi/saa/resources/ajax/saa-api/","branchAppKey":"key_live_njk707jgBLVZYt4XNCmpSipdBzgKOz2w","imagesApiCdnUrl":"https://kuva-api-production-eu-cld-res.cloudinary.com/image/upload/","surveyApiHost":"https://survey.yle.fi","uutisvahtiApiUrl":"https://uutisvahti.yle.fi/v5","version":"1.0.4626","previewArticleSectionHost":"","previewArticleStudioHost":"","previewArticleFormatterAppId":"","previewArticleFormatterAppKey":"","previewArticleFormatterUrl":"","previewArticleJsonUrl":"","personalRecommendationsEnabled":true,"commentsEnabled":true,"newslettersEnabled":true,"newsletters":{"uutiset":{"segmentId":73,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"uutiset","analyticsId":"uutiset","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Yle Uutisten uutiskirje!","copy":"Saat päivän tärkeimmät uutiset sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Mistä ","heading":"tänään puhutaan?","copy":"Yle Uutisten uutiskirjeellä saat päivän tärkeimmät uutisaiheet sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"science":{"segmentId":68,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"tiede","analyticsId":"science","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Tiedekirje!","copy":"Saat kiehtovimmat tiedeuutisemme sähköpostiisi joka sunnuntai."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Tilaa","heading":"Ylen Tiedekirje!","copy":"Lähetämme houkuttelevimmat tiedejuttumme sähköpostiisi joka sunnuntai klo 13."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"olympics":{"segmentId":81,"analyticsId":"olympics","texts":{"subscriptionFormTexts":{"topHeading":"Tilaa Yle Urheilun","heading":"uutiskirje!","copy":"Se kuljettaa sähköpostiisi kiinnostavimmat urheilu-uutiset päivittäin klo 15"},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Urheilun kirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Urheilun kirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"isMarketingConsentRequired":true,"templateId":"olympic","subscriptionDeepLink":"olympiakirje"}},"env":"prod","globalHeaderUrl":"https://static.cdn.yle.fi/10m/hf/v3/header/html/header_inline.min.html","fbAppId":"147925155254978","privateApiPath":"/uutiset/api","miscPagesEnabled":true}
  </script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/public/bundle-1.0.4626.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="//cdn.tunnus.yle.fi/sdk/4.1.12/yle-tunnus-sdk.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.377/yle-comments-plugin.js"></script>
  

  
</body>
</html>
