<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Analyysi: Niinistön ja Putinin suhteissa vallitsee selvyys – Putinille pitää tarjota korvat jotka kuuntelevat | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Presidentti Sauli Niinistön Venäjä-politiikan pienet askeleet voivat venyä vielä harppauksiksi saakka, kirjoittaa Venäjän kirjeenvaihtaja Marjo Näkki. Niinistö tapasi Vladimir Putinin Sotšissa keskiviikkona." />
  <meta property="og:description" content="Presidentti Sauli Niinistön Venäjä-politiikan pienet askeleet voivat venyä vielä harppauksiksi saakka, kirjoittaa Venäjän kirjeenvaihtaja Marjo Näkki. Niinistö tapasi Vladimir Putinin Sotšissa keskiviikkona." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10365931" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10365859.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Analyysi: Niinistön ja Putinin suhteissa vallitsee selvyys – Putinille pitää tarjota korvat jotka kuuntelevat" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/public/bower-bundle-1.0.4854.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10365931" />
  
    <style>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</style>
  
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <style>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</style>
<!--div role="banner" class="ylefi__cookie__notification ylefi__cookie__notification--hidden" language="fi">
  <div class="ylefi__cookie__notification__wrap">
    <button>Ok</button>
    <p>Käytämme palvelussamme evästeitä. Jatkamalla palvelun käyttöä hyväksyt evästeiden käytön. <a target="_blank" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;evastekaytannot">Lue lisää.</a></p>
  </div>
</div--><!--googleoff: all--><div role="dialog" class="ylefi__tunnus-tos-accept__dialog ylefi__tunnus-tos-accept__dialog--hidden" language="fi"><div class="ylefi__tunnus-tos-accept__dialog__content"><div class="ylefi__tunnus-tos-accept__user__img"></div><div><h1 class="ylefi__tunnus-tos-accept__header">Tervehdys!</h1><h2 class="ylefi__tunnus-tos-accept__subheader">Yle Tunnuksen käyttöehdot ovat muuttuneet 25.5.2018.</h2><p class="ylefi__tunnus-tos-accept__info-text">Uusien käyttöehtojen myötä tietosuojasi paranee. Saat tietoa Ylen sisällöistä ja Yle Tunnuksen eduista kerran kuussa sähköpostiisi. Voit hallita tietojasi ja Ylen lähettämiä viestejä omassa profiilissasi. Uudet käyttöehdot näet <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yle-tunnus&#x2F;kayttoehdot" target="_blank">täältä.</a> Voit tutustua tietosuojalausekkeeseen <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;tietosuojalauseke" target="_blank">tästä</a>.</p><button class="ylefi__tunnus-tos-accept__button">Hyväksyn käyttöehdot</button> <a class="ylefi__tunnus-tos-accept-later__link" href="#">Hyväksyn myöhemmin</a></div></div></div><!--googleon: all--><header role="banner" class="yle__global-header yle__global-header--background" language="fi"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Kirjaudu</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/omat-tiedot" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Omat tiedot<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Kirjaudu ulos</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="fi"><input type="hidden" name="UILanguage" value="fi"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="Hae"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="Hae"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Valikko</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Etusivu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://areena.yle.fi/tv">Areena</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/uutiset/">Uutiset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/saa">S&auml;&auml;</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/urheilu/">Urheilu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/tekstitv">Teksti-tv</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/lapset">Lapset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi">Svenska Yle</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>
<script>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</script>

  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="-1889166562"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6">Etusivu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="7"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="8">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="9"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="10">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="11"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="12">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="13"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="14">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="15"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="16">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="17"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="18">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="19"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="20">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="21"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="22">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="23"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="24">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="25"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="26">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="27"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="28">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="29"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="30">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="31"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="32">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="33"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="34">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="35"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="36">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="37"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="38"><span class="yle__navigation__list__item__link__text" data-reactid="39">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="40"></span></a><div class="yle__navigation__list__item__content" data-reactid="41"><ul class="yle__navigation__list" data-reactid="42"><li class="yle__navigation__list__item" data-reactid="43"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="44">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="45"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="46">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="47"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="48">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="49"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="50">Sää</a></li><li class="yle__navigation__list__item" data-reactid="51"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="52">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="53"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="54">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="55"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="56">Talous</a></li><li class="yle__navigation__list__item" data-reactid="57"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="58">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="59"><li class="yle__navigation__list__item" data-reactid="60"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="61">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="62"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="63">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="64"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="65">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="66"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="67">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="68"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="69">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="70"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="71">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="72"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="73">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="74"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="75">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="76"><li class="yle__navigation__list__item" data-reactid="77"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="78">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="79"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="80">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="81"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="82">News in English</a></li><li class="yle__navigation__list__item" data-reactid="83"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="84">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="85"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="86">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="87"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="88">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="89"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="90">Yle Uudizet karjalakse</a></li></ul><ul class="yle__navigation__list" data-reactid="91"><li class="yle__navigation__list__item" data-reactid="92"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="93">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="94"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="95">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="96"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="97">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="98"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="99">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="100"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="101">Yle Uutisluokka</a></li><li class="yle__navigation__list__item" data-reactid="102"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="103">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="104"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="105">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="106"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="107">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor" data-reactid="108"><div class="yle__bouncingStickyHeaderWrapper" data-reactid="109"><div class="yle__bouncingStickyHeader--initial yle__bouncingStickyHeader--testGroup--a" data-reactid="110"><div data-reactid="111"><a href="https://yle.fi" id="ylefiLink__variant-a" data-reactid="112"><span class="yle__bouncingStickyHeader__button" data-reactid="113">yle.fi</span></a></div></div></div></div><div data-reactid="114"><div class="article__background" data-reactid="115"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-10365859.jpg" data-reactid="116"/><div class="article__background__gradient" data-reactid="117"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="118"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="119"><ul data-reactid="120"><li data-reactid="121"><a href="https://yle.fi" itemprop="url" data-reactid="122"><span itemprop="title" data-reactid="123">yle.fi</span></a></li><li data-reactid="124"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="125"><span itemprop="title" data-reactid="126">Uutiset</span></a></li><li data-reactid="127"><a href="https://yle.fi/uutiset/18-170606" itemprop="url" data-reactid="128"><span itemprop="title" data-reactid="129">Vladimir Putin</span></a></li></ul></nav><div class="yle__layout" data-reactid="130"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="131"><div class="yle__loadIndicator" data-reactid="132"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemtype="http://schema.org/Article" itemscope="" data-reactid="133"><div class="yle__article__header" data-reactid="134"><div data-reactid="135"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="136">Analyysi: Niinistön ja Putinin suhteissa vallitsee selvyys – Putinille pitää tarjota korvat jotka kuuntelevat</h1><p class="yle__article__paragraph" data-reactid="137">Presidentti Sauli Niinistön Venäjä-politiikan pienet askeleet voivat venyä vielä harppauksiksi saakka, kirjoittaa Venäjän kirjeenvaihtaja Marjo Näkki. Niinistö tapasi Vladimir Putinin Sotšissa keskiviikkona.</p><div class="yle__article__header__meta" data-reactid="138"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-170606" data-reactid="139"><span class="yle__subject yle__borderColor yle__borderColor--vladimir_putin" data-reactid="140">Vladimir Putin</span></a><div class="yle__article__date" data-reactid="141"><span class="yle__article__date--published" data-reactid="142">22.8.2018 klo 20:19</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="143"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%;" itemprop="image" data-reactid="144"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-10365859.jpg" alt="Vladimir Putin ja Sauli Niinistö Sotshissa." data-reactid="145"/></div><figcaption class="yle__article__figure__caption" data-reactid="146"><div class="yle__article__figure__caption__wrapper" data-reactid="147"><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="148">Markku Ulander / Lehtikuva</span></div></figcaption></figure></div><div class="yle__article__header__grouper" data-reactid="149"><div class="yle__article__header__grouper__content" data-reactid="150"><div class="yle__article__header__authors" data-reactid="151"><div class="yle__article__authors" data-reactid="152"><div class="yle__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="153"><figure class="yle__article__author__figure" data-reactid="154"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-9807357.jpg" itemprop="image" width="60" height="60" alt="" data-reactid="155"/></figure><div class="yle__article__author__info" data-reactid="156"><div class="yle__article__author__info__name" data-reactid="157"><span class="yle__article__author__name__text" itemprop="name" data-reactid="158">Marjo Näkki</span></div><div class="yle__article__author__description" data-reactid="159"><!-- react-text: 160 -->Venäjän-kirjeenvaihtaja<!-- /react-text --></div><div class="yle__article__author__some--twitter yle__article__icon--twitter" data-reactid="161"><a href="https://twitter.com/MarjoNakki" data-reactid="162">@MarjoNakki</a></div></div></div></div></div><div class="yle__article__header__shareButtons" data-reactid="163"><div class="yle__article__shareButtons" data-reactid="164"><div class="yle__article__shareButton yle__article__shareButton--facebook" data-reactid="165"><a class="yle__article__shareButton__icon yle__article__icon--facebook-circled" href="" data-reactid="166"><span class="yle__accessibilityText" data-reactid="167">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" data-reactid="168">0</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter" data-reactid="169"><a class="yle__article__shareButton__icon yle__article__icon--twitter-circled" href="" data-reactid="170"><span class="yle__accessibilityText" data-reactid="171">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" data-reactid="172"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp" data-reactid="173"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-circled" href="" data-reactid="174"><span class="yle__accessibilityText" data-reactid="175">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" data-reactid="176"></span></div></div></div></div></div></div><div class="yle__article__content" data-reactid="177"><p class="yle__article__paragraph" data-reactid="178"><span class="yle__article__paragraph__location">Sotši</span>Kun presidentti <strong class="yle__article__strong">Sauli Niinistö</strong> päätti jatkaa yhteydenpitoaan Venäjän presidenttiin <strong class="yle__article__strong">Vladimir Putiniin</strong> Krimin valtauksen jälkeen 2014, hän sai osakseen kritiikkiryöpyn. Syytettiin rähmällään olosta, suomettumisesta. </p><p class="yle__article__paragraph" data-reactid="179">Presidentti jatkoi tapaamisiaan siitä huolimatta.  </p><p class="yle__article__paragraph" data-reactid="180">Vuosia kului ja tämän vuoden heinäkuussa Suomi sai järjestettäväkseen Yhdysvaltain presidentin <strong class="yle__article__strong">Donald Trumpin</strong> ja Putinin huipputapaamisen – ensimmäisen suurvaltojen johtajien kahdenvälisen kohtaamisen vuosikausiin.  </p><p class="yle__article__paragraph" data-reactid="181"><strong class="yle__article__strong">Paikkavalintaa voi pitää Niinistön voittona.</strong> Hän oli onnistunut profiloitumaan Washingtonissa ja samalla luomaan luottamusta Moskovassa. Amerikkalaisten huomion saa hyvällä puheenparrella, venäläisten kunnioituksen voimaa osoittamalla.  </p><p class="yle__article__paragraph" data-reactid="182">Viisi viikkoa Helsingin huipputapaamisen jälkeen Niinistö ja Putin tapasivat jälleen – tällä kertaa keskiviikkona Putinin kesäresidenssissä Mustanmeren rannalla Sotšissa.  </p><p class="yle__article__paragraph" data-reactid="183"><strong class="yle__article__strong">Putin kiitteli vuolaasti</strong> Helsingin kokouksen järjestelyjä ja muistutti, että venäläiset eivät odottaneet konkreettisia tuloksia. Yhteydenluomista ja suoraa puhetta Trumpin kanssa Putin piti vain hyvänä asiana. </p><p class="yle__article__paragraph" data-reactid="184">Keskiviikkona tulivat voimaan myös Yhdysvaltain uusimmat Venäjän-vastaiset pakotteet. Ne Putin kuittasi Yhdysvaltain eliitin haihatteluna, jolla ei ole Venäjään toivottuja vaikutuksia. Rupla syöksyy, mutta Putin jatkaa vallassa.  </p><p class="yle__article__paragraph" data-reactid="185">Heinäkuun lopulla Venäjän puolustusministeri ja Putinin luottomies <strong class="yle__article__strong">Sergei Šoigu</strong> ilmoitti, että Suomen ja Ruotsin lisääntyvä yhteistyö sotilasliitto Naton kanssa pakottaa Venäjän vastatoimiin. Sekä Suomi ja Ruotsi ovat Naton kumppanuusmaita, mikä on lähin yhteistyön muoto ilman sotilasliiton täysjäsenyyttä.  </p><p class="yle__article__paragraph" data-reactid="186">Putin vastasi keskiviikkona toimittajien esittämään kysymykseen Šoigun arviosta syyttämällä tuttuun tapaan Natoa. Nato on tuonut kalustoaan ja sotilaitaan lähelle Venäjän rajaa ja lisännyt sotaharjoituksia myös Itämeren alueella. Uusi Itä-Eurooppaan rakenteilla oleva ohjuspuolustuskilpi ei ole vain puolustusjärjestelmä vaan sillä voi myös ampua. </p><p class="yle__article__paragraph" data-reactid="187"><strong class="yle__article__strong">Syyllinen on Nato, Nato ja vielä kerran Nato.</strong> Suomen hän jätti huolellisesti mainitsematta – maamme läheisestä Nato-suhteesta huolimatta.  </p><p class="yle__article__paragraph" data-reactid="188">Sotšissa Niinistö tapasi hyvin ympäristötietoiseksi muuttuneen Venäjän johtajan. Putin ilmoitti olevansa myötämielinen Niinistön vanhalle aloitteelle lisätä Itämeren lentoturvallisuutta sekä tämän uudemmalle aloitteelle lisätä yhteistyötä Arktisilla alueilla. Tahtoa oli vähentää myös ikijäätä sulattavan mustan hiilen tuottamista Venäjällä.  </p><p class="yle__article__paragraph" data-reactid="189">Ympäristöasiat ovat Niinistön mukaan niitä pieniä askelia, jolla luottamusta ja suurempia kysymyksiä koskevia ratkaisuja pohjustetaan.  </p><p class="yle__article__paragraph" data-reactid="190">Mutta miksi Putin ottaa näitä pieniä askelia juuri nyt ja juurikin Niinistön ohjauksessa?  </p><p class="yle__article__paragraph" data-reactid="191">Niinistön lisäksi Putin tapailee vuosien tauon jälkeen nykyisin säännöllisesti myös muita länsijohtajia. Muun muassa Ranskan presidentti <strong class="yle__article__strong">Emmanuel Macron</strong> kohtasi Putinin toukokuussa Pietarissa ja kävi vielä myöhemmin kesällä kannustamassa voitokasta maajoukkuetta Venäjällä jalkapallon MM-kisoissa.  </p><p class="yle__article__paragraph" data-reactid="192">Mutta Macron on höyhensarjalainen verrattuna Saksan liittokansleriin <strong class="yle__article__strong">Angela Merkeliin</strong>. Hänen suhteensa Putiniin on ollut vähintäänkin myrskyisä. Silti tänä kesänä Merkel ja Putinin ovat tavanneet kaksin jo kahdesti, viimeksi viikonloppuna Berliinin ulkopuolella. Keskustelut venyivät kolmituntisiksi.  </p><p class="yle__article__paragraph" data-reactid="193"><strong class="yle__article__strong">Venäjä hakee vaikutusvaltaa ympäri maailmaa</strong> ja suojelee mustasukkaisesti etupiirejään. Se pyrkii hajottamaan liittolaissuhteita ja haikailee Neuvostoliiton aikaisen suuruutensa perään. Muiden maiden pelkoa Putin pitää hyvänä asiana.  </p><p class="yle__article__paragraph" data-reactid="194">Putin ymmärtää, jos hänen eteensä nousee seinä. </p><p class="yle__article__paragraph" data-reactid="195">Sellainen ilmaantui, kun EU osoitti vahvuutensa asettamalla Venäjän-vastaiset pakotteet ja karkottamalla diplomaatteja vastalauseena Skripalien myrkytystapauksille Britanniassa. </p><p class="yle__article__paragraph" data-reactid="196">Mutta Putin näkee myös, jos joku piirtää hänen eteensä rajan.  </p><p class="yle__article__paragraph" data-reactid="197">Siinä ovat saattaneet onnistua sekä Niinistö että Merkel. Säännölliset ja kunnioittavaan tapaan hoituvat tapaamiset ovat siitä osoituksena.  </p><p class="yle__article__paragraph" data-reactid="198">Venäjää kuritetaan yhteistuumin laajalla rintamalla ja yhdellä suulla, mutta Putinia voidaan kuunnella vain kahdella korvalla. Ja ne korvat ovat nyt vuoroin Saksan ja Suomen johtajan.</p></div><div class="yle__article__footer" data-reactid="199"><div class="yle__article__footer__tools" data-reactid="200"><a class="yle__article__clickable yle__article__footer__button" data-reactid="201"><span data-reactid="202"><!-- react-text: 203 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 204 --><!-- /react-text --></span></a><a class="yle__article__clickable yle__article__footer__button" data-reactid="205"><span data-reactid="206">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="207"><div class="yle__article__footer__subjects" data-reactid="208"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-170606" data-reactid="209"><span class="yle__subject yle__borderColor yle__borderColor--vladimir_putin" data-reactid="210">Vladimir Putin</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34953" data-reactid="211"><span class="yle__subject yle__borderColor yle__borderColor--ulkomaat" data-reactid="212">Ulkomaat</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-194072" data-reactid="213"><span class="yle__subject yle__borderColor yle__borderColor--sauli_niinisto" data-reactid="214">Sauli Niinistö</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-219841" data-reactid="215"><span class="yle__subject yle__borderColor yle__borderColor--presidentit" data-reactid="216">presidentit</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-37335" data-reactid="217"><span class="yle__subject yle__borderColor yle__borderColor--venajan_politiikka" data-reactid="218">Venäjän politiikka</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-174473" data-reactid="219"><span class="yle__subject yle__borderColor yle__borderColor--nato" data-reactid="220">Nato</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-220306" data-reactid="221"><span class="yle__subject yle__borderColor yle__borderColor--politiikka" data-reactid="222">politiikka</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-206760" data-reactid="223"><span class="yle__subject yle__borderColor yle__borderColor--valtiovalta" data-reactid="224">valtiovalta</span></a></div></div></div><div class="LazyLoad" data-reactid="225"></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="226"><div class="yle__newsList__sectionList__section__header" data-reactid="227"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="228"><h1 class="yle__heading yle__heading--h1" data-reactid="229">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="230"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#0896D8;" data-reactid="231"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/urheilu/3-10365852" data-reactid="232"><div class="yle__article__listItem__container" data-reactid="233"><figure class="yle__article__listItem__figure" data-reactid="234"><div class="yle__article__listItem__figure__placeholder" data-reactid="235"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9668061.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9668061.jpg" alt="" data-reactid="236"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="237"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#000000;" data-reactid="238">Vammaisurheilu</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="239">Suorana nyt: Leo-Pekka Tähti huipentaa viiden suomalaisen illan parayleisurheilun EM-kisoissa</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#F7E9CE;" data-reactid="240"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10364273" data-reactid="241"><div class="yle__article__listItem__container" data-reactid="242"><figure class="yle__article__listItem__figure" data-reactid="243"><div class="yle__article__listItem__figure__placeholder" data-reactid="244"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10365213.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10365213.jpg" alt="" data-reactid="245"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="246"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#673BB8;" data-reactid="247">Sinkut</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="248">Kuhmoisista tuli ylpeästi sinkkutilaston ykkönen – 21-vuotias Arttu Kaunistoinen nauttii vapaudesta: &quot;Ei tässä mitään hätää ole&quot;</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#D5DDE2;" data-reactid="249"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10363074" data-reactid="250"><div class="yle__article__listItem__container" data-reactid="251"><figure class="yle__article__listItem__figure" data-reactid="252"><div class="yle__article__listItem__figure__placeholder" data-reactid="253"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10363360.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10363360.jpg" alt="" data-reactid="254"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="255"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#000000;" data-reactid="256">Mielensäpahoittaja</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="257">Heikki Kinnunen, miksi Mielensäpahoittaja on kansan suosikki? &quot;Se ei ole remppanaurua, vaan ihmiset ovat oikeita&quot;</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#31414D;" data-reactid="258"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10365841" data-reactid="259"><div class="yle__article__listItem__container" data-reactid="260"><figure class="yle__article__listItem__figure" data-reactid="261"><div class="yle__article__listItem__figure__placeholder" data-reactid="262"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/39-5048175b7d93ee7778b.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/39-5048175b7d93ee7778b.jpg" alt="" data-reactid="263"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="264"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E;" data-reactid="265">Turun puukotukset 2017</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="266">Turun auttajan elämä on ollut rikkinäinen – Hassan Zubierin taustalta löytyy myös pitkä vankilatuomio parinkymmenen vuoden takaa</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="267"><!-- react-empty: 268 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="269"><div class="yle__newsList__sidebar__section__header" data-reactid="270"><h1 class="yle__heading yle__heading--h1" data-reactid="271">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container" data-reactid="272"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--turun_puukotukset_2017 yle__article__listItem--ulkomaat" data-reactid="273"><div class="yle__article__listItem__container" data-reactid="274"><a class="yle__article__listItem__link" href="/uutiset/3-10365841" data-reactid="275"><figure class="yle__article__listItem__figure" data-reactid="276"><div class="yle__article__listItem__figure__placeholder" data-reactid="277"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10365925.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10365925.jpg" alt="" data-reactid="278"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="279"><h1 class="yle__article__listItem__title" data-reactid="280">Turun auttajan elämä on ollut rikkinäinen – Hassan Zubierin taustalta löytyy myös pitkä vankilatuomio parinkymmenen vuoden takaa</h1><p class="yle__article__listItem__lead" data-reactid="281">Hassan Zubier tunnusti eilen yrittäneensä huijata korvauksia. Hänen taustaltaan löytyy myös vakava rikostuomio Ruotsista vuosituhannen vaihteesta.</p><span class="yle__article__listItem__meta" data-reactid="282"><span class="yle__subject yle__borderColor yle__borderColor--turun_puukotukset_2017" data-reactid="283">Turun puukotukset 2017</span><time class="yle__article__listItem__meta__published" datetime="2018-08-22T19:42:21+0300" data-reactid="284">19:42</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--vladimir_putin yle__article__listItem--ulkomaat" data-reactid="285"><div class="yle__article__listItem__container" data-reactid="286"><a class="yle__article__listItem__link" href="/uutiset/3-10365931" data-reactid="287"><figure class="yle__article__listItem__figure" data-reactid="288"><div class="yle__article__listItem__figure__placeholder" data-reactid="289"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10365859.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10365859.jpg" alt="" data-reactid="290"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="291"><h1 class="yle__article__listItem__title" data-reactid="292">Analyysi: Niinistön ja Putinin suhteissa vallitsee selvyys – Putinille pitää tarjota korvat jotka kuuntelevat</h1><p class="yle__article__listItem__lead" data-reactid="293">Presidentti Sauli Niinistön Venäjä-politiikan pienet askeleet voivat venyä vielä harppauksiksi saakka, kirjoittaa Venäjän kirjeenvaihtaja Marjo Näkki. Niinistö tapasi Vladimir Putinin Sotšissa keskiviikkona.</p><span class="yle__article__listItem__meta" data-reactid="294"><span class="yle__subject yle__borderColor yle__borderColor--vladimir_putin" data-reactid="295">Vladimir Putin</span><time class="yle__article__listItem__meta__published" datetime="2018-08-22T20:19:30+0300" data-reactid="296">20:19</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--vladimir_putin yle__article__listItem--ulkomaat" data-reactid="297"><div class="yle__article__listItem__container" data-reactid="298"><a class="yle__article__listItem__link" href="/uutiset/3-10365853" data-reactid="299"><figure class="yle__article__listItem__figure yle__article__listItem__figure--video" data-reactid="300"><div class="yle__article__listItem__figure__placeholder" data-reactid="301"><div data-reactid="302"><div class="yle__article__listItem__video" data-reactid="303"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-1-50006608-1534941417186.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-1-50006608-1534941417186.jpg" alt="" data-reactid="304"/><img class="yle__video__playIcon" src="/uutiset/public/img/uutiset_play.svg" data-reactid="305"/></div><div class="yle__article__listItem__overlay" data-reactid="306"></div></div></div></figure><div class="yle__article__listItem__textualContent" data-reactid="307"><h1 class="yle__article__listItem__title" data-reactid="308">Niinistö Sotšissa Putinin vieraana: &quot;En ole tällä matkalla kuullut ainuttakaan kriittistä sanaa Suomea kohtaan&quot;</h1><p class="yle__article__listItem__lead" data-reactid="309">Venäjän presidentti Vladimir Putin osoitti tukensa presidentti Sauli Niinistön ympäristö- ja turvallisuusaloitteille.</p><span class="yle__article__listItem__meta" data-reactid="310"><span class="yle__subject yle__borderColor yle__borderColor--vladimir_putin" data-reactid="311">Vladimir Putin</span><time class="yle__article__listItem__meta__published" datetime="2018-08-22T18:30:38+0300" data-reactid="312">18:30</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 313 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <div id="initialState" data-state="{&quot;abTestGroup&quot;:&quot;a&quot;,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;userPreferences&quot;:{&quot;showTuoreimmatImages&quot;:true,&quot;sidebarActiveTab&quot;:&quot;most_recent&quot;},&quot;sidebar&quot;:{&quot;mostRecentNews&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[{&quot;id&quot;:&quot;3-10365931&quot;,&quot;title&quot;:&quot;Analyysi: Niinistön ja Putinin suhteissa vallitsee selvyys – Putinille pitää tarjota korvat jotka kuuntelevat&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365931&quot;,&quot;lead&quot;:&quot;Presidentti Sauli Niinistön Venäjä-politiikan pienet askeleet voivat venyä vielä harppauksiksi saakka, kirjoittaa Venäjän kirjeenvaihtaja Marjo Näkki. Niinistö tapasi Vladimir Putinin Sotšissa keskiviikkona.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-37335&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjän politiikka&quot;}},{&quot;id&quot;:&quot;18-174473&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nato&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-206760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiovalta&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T20:19:30+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365859&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10356049&quot;,&quot;title&quot;:&quot;Tällaisia hyötyjä pakollisella koirien rekisteröinnillä haetaan – \&quot;Tuleehan siitä lisää taakkaa koirien omistajille\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10356049&quot;,&quot;lead&quot;:&quot;Kissat saattavat olla seuraava rekisteröinnin kohde. Ministeriössä ei ole vielä mietitty, mitä seuraa jos koiransa jättää rekisteröimättä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212086&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koira&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-215024&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lemmikkieläimet&quot;}},{&quot;id&quot;:&quot;18-217703&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kissa&quot;}},{&quot;id&quot;:&quot;18-208948&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koiraeläimet&quot;}},{&quot;id&quot;:&quot;18-215797&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotieläimet&quot;}},{&quot;id&quot;:&quot;18-216220&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kissaeläimet&quot;}},{&quot;id&quot;:&quot;18-52365&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koiranomistaja&quot;}},{&quot;id&quot;:&quot;18-57334&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koiranpentutehtaat&quot;}},{&quot;id&quot;:&quot;18-213160&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläimet&quot;}},{&quot;id&quot;:&quot;18-179150&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maa- ja metsätalousministeriö&quot;}},{&quot;id&quot;:&quot;18-205293&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläinlääkärit&quot;}},{&quot;id&quot;:&quot;18-209991&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;löytöeläimet&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T20:16:47+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10355878&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10365913&quot;,&quot;title&quot;:&quot;Rippikoulupappia epäillään seksuaalisesta ahdistelusta – tapauksesta on tehty rikosilmoitus&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365913&quot;,&quot;lead&quot;:&quot;Epäilyn kohteena oleva seurakuntapastori ei ole tällä hetkellä työtehtävissä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-218349&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rippikoulu&quot;}},{&quot;id&quot;:&quot;18-206131&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuomiokapitulit&quot;}},{&quot;id&quot;:&quot;18-217581&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikosilmoitukset&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-215930&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikokset&quot;}},{&quot;id&quot;:&quot;18-197398&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;evankelis-luterilainen kirkko&quot;}},{&quot;id&quot;:&quot;18-220142&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hiippakunnat&quot;}},{&quot;id&quot;:&quot;18-194712&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Länsi-Uusimaa&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-205497&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;papit&quot;}},{&quot;id&quot;:&quot;18-3867&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääkaupunkiseudut&quot;}},{&quot;id&quot;:&quot;18-213947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisi&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T20:10:41+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9605250&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10365841&quot;,&quot;title&quot;:&quot;Turun auttajan elämä on ollut rikkinäinen – Hassan Zubierin taustalta löytyy myös pitkä vankilatuomio parinkymmenen vuoden takaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365841&quot;,&quot;lead&quot;:&quot;Hassan Zubier tunnusti eilen yrittäneensä huijata korvauksia. Hänen taustaltaan löytyy myös vakava rikostuomio Ruotsista vuosituhannen vaihteesta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-256417&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turun puukotukset 2017&quot;}},{&quot;id&quot;:&quot;18-217881&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuomiot&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-215247&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuhotyö&quot;}},{&quot;id&quot;:&quot;18-218077&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pedofilia&quot;}},{&quot;id&quot;:&quot;18-217206&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikokset&quot;}},{&quot;id&quot;:&quot;18-211606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vankeus&quot;}},{&quot;id&quot;:&quot;18-35334&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oikeuden päätös&quot;}},{&quot;id&quot;:&quot;18-211911&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;MS-tauti&quot;}},{&quot;id&quot;:&quot;18-208871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rangaistukset&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T19:42:21+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365925&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10363062&quot;,&quot;title&quot;:&quot;Omenasadosta voi mennä jopa puolet hukkaan – puutarhaneuvos Arno Kasvi kehottaa jakamaan omenoita ohikulkijoille&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10363062&quot;,&quot;lead&quot;:&quot;Arno Kasvi pitää omenakesää ennätyksellisenä. Kerrankin on ollut riittävästi lämpöä vaativillekin lajikkeille.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-208648&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;omena&quot;}},{&quot;id&quot;:&quot;18-86904&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotipuutarhat&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-161698&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luonnonvarakeskus&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-198259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Varsinais-Suomi&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T19:12:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10363284&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10364177&quot;,&quot;title&quot;:&quot;Cohen ja Manafort eivät ole ainoita – Myös nämä Trumpin avustajat ovat epäiltyinä rikoksista Venäjä-tutkinnan sivutuotteena&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10364177&quot;,&quot;lead&quot;:&quot;Tiistai oli Yhdysvaltain presidentille Donald Trumpille synkkä päivä, kun yksi hänen entisistä avustajistaan tuomittiin rikoksista ja toinen myönsi syyllistyneensä rikoksiin.  Huonot uutiset voivat saada jatkoa, sillä epäiltynä rikoksesta on kolme muutakin Trumpin avustajaa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-214623&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisitutkinta&quot;}},{&quot;id&quot;:&quot;18-145986&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain presidentti&quot;}},{&quot;id&quot;:&quot;18-246099&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltojen politiikka&quot;}},{&quot;id&quot;:&quot;18-219141&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain republikaaninen puolue&quot;}},{&quot;id&quot;:&quot;18-55569&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-283621&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Michael Cohen (asianajaja)&quot;}},{&quot;id&quot;:&quot;18-251810&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Trump-Venäjä-yhteyksien tutkinta&quot;}},{&quot;id&quot;:&quot;18-271511&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rick Gates&quot;}},{&quot;id&quot;:&quot;18-263680&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;George Papadopoulos&quot;}},{&quot;id&quot;:&quot;18-272268&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kampanjarahoituksen epäselvyydet&quot;}},{&quot;id&quot;:&quot;18-251812&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Paul Manafort&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T19:10:47+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10364993&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10363074&quot;,&quot;title&quot;:&quot;Heikki Kinnunen, miksi Mielensäpahoittaja on kansan suosikki? \&quot;Se ei ole remppanaurua, vaan ihmiset ovat oikeita\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10363074&quot;,&quot;lead&quot;:&quot;\&quot;Kyllä minä niin mieleni pahoitin kun on monta asiaa, joita ei saa takaisin: Kivutonta selkää, kestävyysjuoksumenestystä ja yhteistä elämää\&quot;.\nMielensäpahoittajasta on tullut ilmiö, jolle löytyy monta selitystä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-273618&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mielensäpahoittaja&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-204945&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elokuvat&quot;}},{&quot;id&quot;:&quot;18-211012&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirjallisuus&quot;}},{&quot;id&quot;:&quot;18-205614&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;viihde&quot;}},{&quot;id&quot;:&quot;18-3142&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;teatteri&quot;}},{&quot;id&quot;:&quot;18-35057&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;media&quot;}},{&quot;id&quot;:&quot;18-183655&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tuomas Kyrö&quot;}},{&quot;id&quot;:&quot;18-168126&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Heikki Kinnunen&quot;}},{&quot;id&quot;:&quot;18-31280&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomenkielinen kirjallisuus&quot;}},{&quot;id&quot;:&quot;18-37971&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset näyttelijät&quot;}},{&quot;id&quot;:&quot;18-90795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Humoristinen kirjallisuus&quot;}},{&quot;id&quot;:&quot;18-190106&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampereen yliopisto&quot;}},{&quot;id&quot;:&quot;18-204049&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;radioteatterit&quot;}},{&quot;id&quot;:&quot;18-216157&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;näyttelijät&quot;}},{&quot;id&quot;:&quot;18-208327&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maaseutu&quot;}},{&quot;id&quot;:&quot;18-209725&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mediatutkimus&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T19:00:27+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10363360&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10364273&quot;,&quot;title&quot;:&quot;Kuhmoisista tuli ylpeästi sinkkutilaston ykkönen – 21-vuotias Arttu Kaunistoinen nauttii vapaudesta: \&quot;Ei tässä mitään hätää ole\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10364273&quot;,&quot;lead&quot;:&quot;Kuhmoisissa on väkimäärään suhteutettuna eniten yksin asuvia koko Suomen mittapuulla. Mutta millaisia tunteita sijoitus herättää pikkukunnassa?&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212692&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sinkut&quot;}},{&quot;id&quot;:&quot;18-179241&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuhmoinen&quot;}},{&quot;id&quot;:&quot;18-136024&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jämsän seutukunta&quot;}},{&quot;id&quot;:&quot;18-185882&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keski-Suomi&quot;}},{&quot;id&quot;:&quot;18-207943&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kunnat&quot;}},{&quot;id&quot;:&quot;18-209223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmissuhteet&quot;}},{&quot;id&quot;:&quot;18-83356&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tilastokeskus&quot;}},{&quot;id&quot;:&quot;18-192466&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jämsä&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}},{&quot;id&quot;:&quot;18-206608&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;parisuhde&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T19:00:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365213&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10365898&quot;,&quot;title&quot;:&quot;Lentopallonaisille jälleen voitto – EM-kisapaikka entistä lähempänä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10365898&quot;,&quot;lead&quot;:&quot;Suomen lentopallonaiset ottivat jo kolmannen voittonsa EM-karsinnoissa, kun Ruotsi kaatui Helsingissä 3–1.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219088&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentopallo&quot;}},{&quot;id&quot;:&quot;18-39345&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Naisten lentopallo&quot;}},{&quot;id&quot;:&quot;18-39376&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;EM-karsinta&quot;}},{&quot;id&quot;:&quot;18-38776&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen lentopallo&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T18:58:33+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10249467&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10365872&quot;,&quot;title&quot;:&quot;Hurja alku: Kim Koivu aloitti Challenge Tourin lyömällä 6 birdietä peräkkäin – johtaa Sveitsissä ensimmäisen kierroksen jälkeen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10365872&quot;,&quot;lead&quot;:&quot;Kim Koivu sai lentävän lähdön Sveitsin Genevessa pelattavaan Challenge Tourin osakilpailuun. Koivu johtaa ensimmäisen kierroksen jälkeen kisaa 3 lyönnillä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-205551&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;golf&quot;}},{&quot;id&quot;:&quot;18-199405&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sveitsi&quot;}},{&quot;id&quot;:&quot;18-167528&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Geneve&quot;}},{&quot;id&quot;:&quot;18-167143&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eurooppa&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T18:46:04+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365880&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10365853&quot;,&quot;title&quot;:&quot;Niinistö Sotšissa Putinin vieraana: \&quot;En ole tällä matkalla kuullut ainuttakaan kriittistä sanaa Suomea kohtaan\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365853&quot;,&quot;lead&quot;:&quot;Venäjän presidentti Vladimir Putin osoitti tukensa presidentti Sauli Niinistön ympäristö- ja turvallisuusaloitteille.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-212340&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ulkopolitiikka&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-37335&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjän politiikka&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T18:30:38+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50006608&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50006608-1534941417186&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10364128&quot;,&quot;title&quot;:&quot;Sipilän käyttämä vihervasemmisto-sana tulistutti oppositiopoliitikkoja ja pisti liikkeelle hurjan some-väännön – Tutkija: \&quot;Kun pääministeri käyttää tällaista termiä, on huomio taattu\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10364128&quot;,&quot;lead&quot;:&quot;Kokkarit, kepu, persut – miten poliitiikkoja saa kutsua?  Merkitystä on sillä, kuka puhuu ja missä tarkoituksessa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216504&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kielenkäyttö&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-237899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen politiikka&quot;}},{&quot;id&quot;:&quot;18-219654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueet&quot;}},{&quot;id&quot;:&quot;18-184662&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Keskusta&quot;}},{&quot;id&quot;:&quot;18-188441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perussuomalaiset&quot;}},{&quot;id&quot;:&quot;18-182182&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juha Sipilä&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-196760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vihreä liitto&quot;}},{&quot;id&quot;:&quot;18-210734&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeistopuolueet&quot;}},{&quot;id&quot;:&quot;18-206263&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sanat&quot;}},{&quot;id&quot;:&quot;18-254463&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pohjoismaiset agraaripuolueet&quot;}},{&quot;id&quot;:&quot;18-200641&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Li Andersson&quot;}},{&quot;id&quot;:&quot;18-35795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroskeptiset poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-208496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääministerit&quot;}},{&quot;id&quot;:&quot;18-217062&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomen kieli&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T18:16:19+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365820&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10363864&quot;,&quot;title&quot;:&quot;Kun helsinkiläinen kotihoitaja odottelee asiakkaalle ambulanssia tai haavanhoito kestää, lävähtää tuulilasiin sakko – Esitys: Hoitajille erikoislupa parkkeeraukseen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10363864&quot;,&quot;lead&quot;:&quot;Kotihoitajien mukaan asiakaskäynnin pituuteen ei ole aina mahdollista vaikuttaa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-210104&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotihoito&quot;}},{&quot;id&quot;:&quot;18-212133&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pysäköinti&quot;}},{&quot;id&quot;:&quot;18-4258&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pysäköintialueet&quot;}},{&quot;id&quot;:&quot;18-37815&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin kaupunki (Hallinto)&quot;}},{&quot;id&quot;:&quot;18-217912&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sakko&quot;}},{&quot;id&quot;:&quot;18-88669&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työtehtävät&quot;}},{&quot;id&quot;:&quot;18-219103&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työaika&quot;}},{&quot;id&quot;:&quot;18-205008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autot&quot;}},{&quot;id&quot;:&quot;18-205083&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;omakotitalot&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-210443&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ambulanssit&quot;}},{&quot;id&quot;:&quot;18-3564&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotisairaanhoito&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T18:15:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10362611&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10365852&quot;,&quot;title&quot;:&quot;Seuraa suorana: Leo-Pekka Tähti huipentaa viiden suomalaisen illan parayleisurheilun EM-kisoissa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10365852&quot;,&quot;lead&quot;:&quot;Parayleisurheilun EM-kisojen kolmantena päivänä tositoimissa nähdään viisi suomalaista. Lähetys Areenassa alkaa kello 18.25.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-218271&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vammaisurheilu&quot;}},{&quot;id&quot;:&quot;18-171763&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Leo-Pekka Tähti&quot;}},{&quot;id&quot;:&quot;18-215371&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pyörätuolikelaus&quot;}},{&quot;id&quot;:&quot;18-187792&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;paralympialaiset&quot;}},{&quot;id&quot;:&quot;18-212515&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pyörätuolit&quot;}},{&quot;id&quot;:&quot;18-212751&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vammaiset&quot;}},{&quot;id&quot;:&quot;18-209175&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;keihäänheitto&quot;}},{&quot;id&quot;:&quot;18-217919&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yleisurheilu&quot;}},{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T18:14:34+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50006140&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9668061&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10365815&quot;,&quot;title&quot;:&quot;HRW: Kielteisen turvapaikkapäätöksen saaneille ei ole annettu ruokaa Unkarissa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365815&quot;,&quot;lead&quot;:&quot;Perheiden lapsille ja imettävälle äidille annettiin ruokaa, mutta heitä kiellettiin jakamasta sitä muiden perheenjäsenten kanssa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-192878&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Unkari&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-105739&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;turvapaikkahakemuksen hylkääminen&quot;}},{&quot;id&quot;:&quot;18-140868&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Human Rights Watch&quot;}},{&quot;id&quot;:&quot;18-214848&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maasta käännyttäminen&quot;}},{&quot;id&quot;:&quot;18-227549&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;turvapaikanhaku&quot;}},{&quot;id&quot;:&quot;18-104420&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turvapaikkahakemus&quot;}},{&quot;id&quot;:&quot;18-206576&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmisoikeudet&quot;}},{&quot;id&quot;:&quot;18-204710&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;viranomaiset&quot;}},{&quot;id&quot;:&quot;18-80526&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainvälinen lainsäädäntö&quot;}},{&quot;id&quot;:&quot;18-86390&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan ihmisoikeustuomioistuin&quot;}},{&quot;id&quot;:&quot;18-216825&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliittiset järjestöt&quot;}},{&quot;id&quot;:&quot;18-140284&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Viktor Orbán&quot;}},{&quot;id&quot;:&quot;18-206956&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Afganistan&quot;}},{&quot;id&quot;:&quot;18-218595&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;karkotus&quot;}},{&quot;id&quot;:&quot;18-269228&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turvapaikkapäätökset&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T18:12:25+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10229323&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}]},&quot;mostReadNews&quot;:[{&quot;id&quot;:&quot;3-10361316&quot;,&quot;title&quot;:&quot;Suomessa on 630 huonokuntoista siltaa – Katso Ylen siltakoneesta, kuinka moni niistä osuu sinun reiteillesi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10361316&quot;,&quot;lead&quot;:&quot;Suomi sallii Euroopan painavimmat rekat, mikä panee sillat erityisen koville.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220423&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sillat&quot;}},{&quot;id&quot;:&quot;18-131879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikennevirasto&quot;}},{&quot;id&quot;:&quot;18-274449&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Raskas kuorma-auto/rekka&quot;}},{&quot;id&quot;:&quot;18-211814&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieverkot&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-82949&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenne- ja viestintäministeriö&quot;}},{&quot;id&quot;:&quot;18-29161&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;infrarakentaminen&quot;}},{&quot;id&quot;:&quot;18-91232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikenne ja kuljetus&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-204645&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieliikenne&quot;}},{&quot;id&quot;:&quot;18-11704&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;raskas liikenne&quot;}},{&quot;id&quot;:&quot;18-206241&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;joukkoliikenne&quot;}},{&quot;id&quot;:&quot;18-201419&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pomarkku&quot;}},{&quot;id&quot;:&quot;18-276939&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuorma-autojen ja rekkojen luokittelu&quot;}},{&quot;id&quot;:&quot;18-251876&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Raskaat ajoneuvot&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T15:50:15+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10364572&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10361711&quot;,&quot;title&quot;:&quot;Ensimmäisten joukossa armeijan käynyt äiti ihmettelee, miksi tytär saa kuulla samaa kuin hän: \&quot;Ei kukaan sano nuorille miehille, että onpa hyvä, kun menet armeijaan\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10361711&quot;,&quot;lead&quot;:&quot;Ilona Savolainen suorittaa parhaillaan naisten vapaaehtoista asepalvelusta, ja hänen äitinsä Hanna Savolainen kävi armeijan ensimmäisten naisten joukossa 1998.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212796&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;asepalvelus&quot;}},{&quot;id&quot;:&quot;18-177640&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oulu&quot;}},{&quot;id&quot;:&quot;18-204493&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;asevelvollisuus&quot;}},{&quot;id&quot;:&quot;18-208043&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolustusvoimat&quot;}},{&quot;id&quot;:&quot;18-207309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maanpuolustus&quot;}},{&quot;id&quot;:&quot;18-217230&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;äitiys&quot;}},{&quot;id&quot;:&quot;18-210404&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tyttäret&quot;}},{&quot;id&quot;:&quot;18-16426&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aseelliset konfliktit&quot;}},{&quot;id&quot;:&quot;18-211287&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolustuspolitiikka&quot;}},{&quot;id&quot;:&quot;18-213610&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ylpeys&quot;}},{&quot;id&quot;:&quot;18-212307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vanhemmat&quot;}},{&quot;id&quot;:&quot;18-42176&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkoasiain hallinto, maanpuolustus ja järjestystoimi&quot;}},{&quot;id&quot;:&quot;18-205127&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perheet&quot;}},{&quot;id&quot;:&quot;18-218219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapset (perheenjäsenet)&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T13:04:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10361715&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10364635&quot;,&quot;title&quot;:&quot;Makuuni hakeutui konkurssiin – Helteinen heinäkuu oli videovuokraamoille tyly&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10364635&quot;,&quot;lead&quot;:&quot;Makuuni meni konkurssiin ja FilmTownissakin videoiden vuokraaminen putosi 40 prosenttia. Nyt kilpailija Filmtown aikoo käyttää tilanteen hyväkseen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-46711&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Videofilmien vuokraus&quot;}},{&quot;id&quot;:&quot;18-204199&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;konkurssi&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-35232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yritystiedot&quot;}},{&quot;id&quot;:&quot;18-212524&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;helle&quot;}},{&quot;id&quot;:&quot;18-65729&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikevaihto&quot;}},{&quot;id&quot;:&quot;18-37691&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailuasiat&quot;}},{&quot;id&quot;:&quot;18-36455&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Talousvaikeudet&quot;}},{&quot;id&quot;:&quot;18-148979&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikevoitto&quot;}},{&quot;id&quot;:&quot;18-212566&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;myynti&quot;}},{&quot;id&quot;:&quot;18-110253&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elisa Videovuokraamo&quot;}},{&quot;id&quot;:&quot;18-224660&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Blockbuster Inc&quot;}},{&quot;id&quot;:&quot;18-89873&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liiketappio&quot;}},{&quot;id&quot;:&quot;18-148665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lämmin rintama&quot;}},{&quot;id&quot;:&quot;18-264674&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Key performance indicators&quot;}},{&quot;id&quot;:&quot;18-52043&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Henkilökohtaisten esineiden ja kotitalousesineiden vuokraus&quot;}},{&quot;id&quot;:&quot;18-187460&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mikkeli&quot;}},{&quot;id&quot;:&quot;18-19252&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kilpailuoikeus&quot;}},{&quot;id&quot;:&quot;18-40341&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kulttuurin ja viihteen tukipalvelut&quot;}},{&quot;id&quot;:&quot;18-219507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;video&quot;}},{&quot;id&quot;:&quot;18-51394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Internet-videovuokraamot&quot;}},{&quot;id&quot;:&quot;18-60318&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elisa Viihde&quot;}},{&quot;id&quot;:&quot;18-207208&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;makeiset&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T14:05:54+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-7710559&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10363728&quot;,&quot;title&quot;:&quot;Yle seurasi hetki hetkeltä: Putin ilmaisi huolensa Yhdysvaltain ohjusjärjestelmistä Venäjän rajoilla – Niinistö rauhoitteli&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10363728&quot;,&quot;lead&quot;:&quot;Niinistön ja Putinin tapaamista ruoditaan tuoreeltaan Ylen erikoislähetyksessä, jota voi seurata verkkosivuilla ja Areenassa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-141341&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lehdistötilaisuus&quot;}},{&quot;id&quot;:&quot;18-168647&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sotši&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-37331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäläiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-141966&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhtenäinen Venäjä&quot;}},{&quot;id&quot;:&quot;18-37335&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjän politiikka&quot;}},{&quot;id&quot;:&quot;18-206760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiovalta&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T10:00:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50006608&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50006608-1534941417186&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10364903&quot;,&quot;title&quot;:&quot;Sipilä vihervasemmistogatesta: \&quot;Sanotaan vihreät ja vasemmisto, jos se helpottaa\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10364903&quot;,&quot;lead&quot;:&quot;Pääministeri ei osannut odottaa, että hänen sananvalintansa aiheuttaisi arvostelua.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-182182&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juha Sipilä&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-184662&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Keskusta&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-237899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen politiikka&quot;}},{&quot;id&quot;:&quot;18-196760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vihreä liitto&quot;}},{&quot;id&quot;:&quot;18-219654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueet&quot;}},{&quot;id&quot;:&quot;18-254463&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pohjoismaiset agraaripuolueet&quot;}},{&quot;id&quot;:&quot;18-206256&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vasemmistopuolueet&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-208496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pääministerit&quot;}},{&quot;id&quot;:&quot;18-198236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen Kokoomus&quot;}},{&quot;id&quot;:&quot;18-211350&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;keskustapuolueet&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T14:33:18+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10364998&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10362995&quot;,&quot;title&quot;:&quot;Viikko sitten henkilökunta esti juopuneen kapteenin lentämisen – Suomen ja Finnairin synkin onnettomuus tapahtui 1961, koska kukaan ei estänyt&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10362995&quot;,&quot;lead&quot;:&quot;Kolmihenkinen seurue joi yöllä 16 olutta, 7 ginigrogia ja noin 900 grammaa konjakkia. Aamulla kaksi heistä lensi matkustajakonetta kolmannen avustaessa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-169143&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Finnair&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-224615&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Italiaan matkustaminen&quot;}},{&quot;id&quot;:&quot;18-205974&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentäjät&quot;}},{&quot;id&quot;:&quot;18-219030&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentoliikenne&quot;}},{&quot;id&quot;:&quot;18-85016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentohenkilöstö&quot;}},{&quot;id&quot;:&quot;18-219237&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;esimiehet&quot;}},{&quot;id&quot;:&quot;18-209307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työntekijät&quot;}},{&quot;id&quot;:&quot;18-53469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroopan matkailu&quot;}},{&quot;id&quot;:&quot;18-209038&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;onnettomuustutkinta&quot;}},{&quot;id&quot;:&quot;18-208677&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentokoneet&quot;}},{&quot;id&quot;:&quot;18-218480&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;onnettomuudet&quot;}},{&quot;id&quot;:&quot;18-39625&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suuret lentoyhtiöt&quot;}},{&quot;id&quot;:&quot;18-209750&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentokentät&quot;}},{&quot;id&quot;:&quot;18-186840&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kokkola&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T09:30:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10361002&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10362428&quot;,&quot;title&quot;:&quot;Keskussairaala alkaa myydä synnytyksiä venäläisille – normaali synnytys maksaa tuhansia euroja&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10362428&quot;,&quot;lead&quot;:&quot;Etelä-Karjalan keskussairaalasta tulee toinen suomalainen sairaala, jossa hoidetaan itsemaksavien ulkomaalaisten synnytyksiä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216066&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;synnytys&quot;}},{&quot;id&quot;:&quot;18-209306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveys&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-98091&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Karjalan sosiaali- ja terveyspiiri (EKSOTE)&quot;}},{&quot;id&quot;:&quot;18-180490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Karjala&quot;}},{&quot;id&quot;:&quot;18-208655&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;keskussairaalat&quot;}},{&quot;id&quot;:&quot;18-219969&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;raskaus&quot;}},{&quot;id&quot;:&quot;18-180573&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lappeenranta&quot;}},{&quot;id&quot;:&quot;18-205438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkärit&quot;}},{&quot;id&quot;:&quot;18-9331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveydenhuoltolaitokset&quot;}},{&quot;id&quot;:&quot;18-196396&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hyvinkää&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T13:18:12+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10364424&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10361046&quot;,&quot;title&quot;:&quot;Kahden lapsen kanssa Lontoosta Suomeen – ilmoitus Facebookin roskalava-ryhmässä poiki kodin irtaimiston kotiovelle&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10361046&quot;,&quot;lead&quot;:&quot;14 vuotta Lontoossa asunut Erja Sainio-Anderson ei voi uskoa todeksi suomalaisten auttamisenhalua.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214376&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;paluumuutto&quot;}},{&quot;id&quot;:&quot;18-142717&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Facebook-ryhmä&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-186749&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rovaniemi&quot;}},{&quot;id&quot;:&quot;18-192059&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lontoo&quot;}},{&quot;id&quot;:&quot;18-141155&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rovaniemen seutukunta&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-35265&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koti ja asuminen&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-146301&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suur-Lontoo&quot;}},{&quot;id&quot;:&quot;18-210871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hyväntekeväisyys&quot;}},{&quot;id&quot;:&quot;18-209641&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaalinen media&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T17:40:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365557&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10364732&quot;,&quot;title&quot;:&quot;Vihreiden Aalto: Suomen on otettava käyttöön lentovero ja luovuttava uusien talojen öljylämmityksestä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10364732&quot;,&quot;lead&quot;:&quot;Vihreät haluaa tehdä seuraavista vaaleista ilmastovaalit.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-196760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vihreä liitto&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-279177&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lentovero&quot;}},{&quot;id&quot;:&quot;18-37199&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Touko Aalto&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T14:17:04+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10364846&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10363848&quot;,&quot;title&quot;:&quot;Seksityö ei ollut pahasti leimaavaa 1800-luvun Suomessa – uutuuskirja kertoo tarinoita turkulaisista prostituoiduista, joille seksityö oli ”yksi elinkeino silpputöiden joukossa”&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10363848&quot;,&quot;lead&quot;:&quot;Kirsi Vainio-Korhosen kirja kertoo ajasta ennen prostituutio-sanan rantautumista Suomeen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-205469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;prostituutio&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-217062&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomen kieli&quot;}},{&quot;id&quot;:&quot;18-212507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmiskauppa&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-211093&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksi&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-218008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuppa&quot;}},{&quot;id&quot;:&quot;18-46003&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksin myyminen&quot;}},{&quot;id&quot;:&quot;18-86171&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;itämerensuomalaiset kielet&quot;}},{&quot;id&quot;:&quot;18-209928&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaisuus&quot;}},{&quot;id&quot;:&quot;18-252457&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Irtolaisuus&quot;}},{&quot;id&quot;:&quot;18-135203&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turun seutukunta&quot;}},{&quot;id&quot;:&quot;18-207456&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirjat&quot;}},{&quot;id&quot;:&quot;18-213665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sukupuolitaudit&quot;}},{&quot;id&quot;:&quot;18-212829&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;syrjäytyminen&quot;}},{&quot;id&quot;:&quot;18-216267&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;historia&quot;}},{&quot;id&quot;:&quot;18-224166&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aamu-tv&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T10:32:44+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50006567&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50006567-1534924257584&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10364557&quot;,&quot;title&quot;:&quot;Ruotsalainen ajankohtaisohjelma tutki viime vuosien raiskaustilastoja – tuomituista 58 prosenttia on syntynyt ulkomailla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10364557&quot;,&quot;lead&quot;:&quot;Selvityksessä oli mukana 843 rikoksentekijää, jotka on tuomittu käräjäoikeudessa raiskauksesta tai raiskausten yrityksestä viimeisten viiden vuoden aikana.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215930&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikokset&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-213382&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;raiskaus&quot;}},{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-217206&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikokset&quot;}},{&quot;id&quot;:&quot;18-211967&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;väkivaltarikokset&quot;}},{&quot;id&quot;:&quot;18-86019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalinen väärinkäytös&quot;}},{&quot;id&quot;:&quot;18-208307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tutkiva journalismi&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T17:01:31+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365150&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10364004&quot;,&quot;title&quot;:&quot;Ärtyneen suolen oireyhtymä muutti perheen ruokavalion – hyviä reseptejä oli vaikeaa löytää, joten äidin ja tyttären ideasta syntyi herkkävatsaisille sopiva keittokirja&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10364004&quot;,&quot;lead&quot;:&quot;Ruokareseptien muuttaminen erikoisruokavaliolle sopivaksi on suhteellisen helppoa, koska erilaisia tuotteita on nykyään niin paljon, kertoo Herkkävatsaisen keittokirjan kirjottajiin kuuluva kotitalousopettaja Elina Ovaskainen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-87758&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ärtyvän suolen oireyhtymä&quot;}},{&quot;id&quot;:&quot;18-283636&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;FODMAP-ruokavalio&quot;}},{&quot;id&quot;:&quot;18-209961&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;keittokirjat&quot;}},{&quot;id&quot;:&quot;18-218144&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruokavaliot&quot;}},{&quot;id&quot;:&quot;18-205969&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruoat (ruokalajit)&quot;}},{&quot;id&quot;:&quot;18-127616&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Resepti&quot;}},{&quot;id&quot;:&quot;18-217249&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sipuli&quot;}},{&quot;id&quot;:&quot;18-208408&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruoanvalmistus&quot;}},{&quot;id&quot;:&quot;18-88294&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotitalousopettajat&quot;}},{&quot;id&quot;:&quot;18-244001&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tuoteseloste&quot;}},{&quot;id&quot;:&quot;18-220505&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taudit&quot;}},{&quot;id&quot;:&quot;18-210353&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vihannekset&quot;}},{&quot;id&quot;:&quot;18-208957&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruokatottumukset&quot;}},{&quot;id&quot;:&quot;18-272710&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruoka ja juoma&quot;}},{&quot;id&quot;:&quot;18-58008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruokasipulit&quot;}},{&quot;id&quot;:&quot;18-224166&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aamu-tv&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T12:56:06+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50006576&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10364167&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10363854&quot;,&quot;title&quot;:&quot;Analyysi: Ex-asianajajan tunnustus rikoksesta syöksi Trumpin tähänastisen presidenttiuran kiperimpään paikkaan, mutta Trump voi selvitä tästäkin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10363854&quot;,&quot;lead&quot;:&quot;Presidentin poliittisen tulevaisuuden kannalta marraskuun välivaalien panokset kovenivat, kirjoittaa Ylen Yhdysvaltain kirjeenvaihtaja Paula Vilén.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-149907&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Donald Trump&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-175203&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;asianajajat&quot;}},{&quot;id&quot;:&quot;18-283621&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Michael Cohen (asianajaja)&quot;}},{&quot;id&quot;:&quot;18-252442&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Michael D. Cohen&quot;}},{&quot;id&quot;:&quot;18-219141&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain republikaaninen puolue&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T08:25:45+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10363900&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10365270&quot;,&quot;title&quot;:&quot;PAM kutsui Sipilän kokoukseensa – haluaa pääministerin tilille kiky-lupauksistaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365270&quot;,&quot;lead&quot;:&quot;PAMin puheenjohtajan Ann Selinin mukaan hallitukselta on nähty esityksiä, jotka ovat olleet kiky-sopimusta vastaan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-36274&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Palvelualojen ammattiliitto (PAM)&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-182182&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juha Sipilä&quot;}},{&quot;id&quot;:&quot;18-80851&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yhteiskuntasopimus&quot;}},{&quot;id&quot;:&quot;18-102243&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ann Selin&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T15:44:28+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365404&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10365841&quot;,&quot;title&quot;:&quot;Turun auttajan elämä on ollut rikkinäinen – Hassan Zubierin taustalta löytyy myös pitkä vankilatuomio parinkymmenen vuoden takaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365841&quot;,&quot;lead&quot;:&quot;Hassan Zubier tunnusti eilen yrittäneensä huijata korvauksia. Hänen taustaltaan löytyy myös vakava rikostuomio Ruotsista vuosituhannen vaihteesta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-256417&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turun puukotukset 2017&quot;}},{&quot;id&quot;:&quot;18-217881&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuomiot&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-215247&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuhotyö&quot;}},{&quot;id&quot;:&quot;18-218077&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pedofilia&quot;}},{&quot;id&quot;:&quot;18-217206&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikokset&quot;}},{&quot;id&quot;:&quot;18-211606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vankeus&quot;}},{&quot;id&quot;:&quot;18-35334&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oikeuden päätös&quot;}},{&quot;id&quot;:&quot;18-211911&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;MS-tauti&quot;}},{&quot;id&quot;:&quot;18-208871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rangaistukset&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T19:42:21+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365925&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}],&quot;uutisetPublication&quot;:{&quot;notifications&quot;:null,&quot;sections&quot;:[{&quot;id&quot;:&quot;piu&quot;,&quot;name&quot;:&quot;&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;tone&quot;,&quot;value&quot;:&quot;neutral&quot;},{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[]},{&quot;id&quot;:&quot;tiu&quot;,&quot;name&quot;:&quot;&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[]},{&quot;id&quot;:&quot;mainnews&quot;,&quot;name&quot;:&quot;Pääuutiset&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;size&quot;:&quot;s&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10365841&quot;,&quot;title&quot;:&quot;Turun auttajan elämä on ollut rikkinäinen – Hassan Zubierin taustalta löytyy myös pitkä vankilatuomio parinkymmenen vuoden takaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365841&quot;,&quot;lead&quot;:&quot;Hassan Zubier tunnusti eilen yrittäneensä huijata korvauksia. Hänen taustaltaan löytyy myös vakava rikostuomio Ruotsista vuosituhannen vaihteesta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-256417&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turun puukotukset 2017&quot;}},{&quot;id&quot;:&quot;18-217881&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuomiot&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-215247&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuhotyö&quot;}},{&quot;id&quot;:&quot;18-218077&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pedofilia&quot;}},{&quot;id&quot;:&quot;18-217206&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikokset&quot;}},{&quot;id&quot;:&quot;18-211606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vankeus&quot;}},{&quot;id&quot;:&quot;18-35334&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oikeuden päätös&quot;}},{&quot;id&quot;:&quot;18-211911&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;MS-tauti&quot;}},{&quot;id&quot;:&quot;18-208871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rangaistukset&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T19:42:21+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365925&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[]},{&quot;size&quot;:&quot;s&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10365931&quot;,&quot;title&quot;:&quot;Analyysi: Niinistön ja Putinin suhteissa vallitsee selvyys – Putinille pitää tarjota korvat jotka kuuntelevat&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365931&quot;,&quot;lead&quot;:&quot;Presidentti Sauli Niinistön Venäjä-politiikan pienet askeleet voivat venyä vielä harppauksiksi saakka, kirjoittaa Venäjän kirjeenvaihtaja Marjo Näkki. Niinistö tapasi Vladimir Putinin Sotšissa keskiviikkona.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-37335&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjän politiikka&quot;}},{&quot;id&quot;:&quot;18-174473&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nato&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-206760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiovalta&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T20:19:30+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365859&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[]},{&quot;size&quot;:&quot;s&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10365853&quot;,&quot;title&quot;:&quot;Niinistö Sotšissa Putinin vieraana: \&quot;En ole tällä matkalla kuullut ainuttakaan kriittistä sanaa Suomea kohtaan\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365853&quot;,&quot;lead&quot;:&quot;Venäjän presidentti Vladimir Putin osoitti tukensa presidentti Sauli Niinistön ympäristö- ja turvallisuusaloitteille.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-212340&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ulkopolitiikka&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-37335&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjän politiikka&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T18:30:38+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50006608&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50006608-1534941417186&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[{&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10363728&quot;,&quot;title&quot;:&quot;Yle seurasi hetki hetkeltä: Putin ilmaisi huolensa Yhdysvaltain ohjusjärjestelmistä Venäjän rajoilla – Niinistö rauhoitteli&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10363728&quot;,&quot;lead&quot;:&quot;Niinistön ja Putinin tapaamista ruoditaan tuoreeltaan Ylen erikoislähetyksessä, jota voi seurata verkkosivuilla ja Areenassa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-141341&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lehdistötilaisuus&quot;}},{&quot;id&quot;:&quot;18-168647&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sotši&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-37331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäläiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-141966&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhtenäinen Venäjä&quot;}},{&quot;id&quot;:&quot;18-37335&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjän politiikka&quot;}},{&quot;id&quot;:&quot;18-206760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiovalta&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}}],&quot;datePublished&quot;:&quot;2018-08-22T10:00:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50006608&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50006608-1534941417186&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null}}]}]}]}},&quot;tuoreimmat&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[],&quot;offset&quot;:0},&quot;municipalityMapping&quot;:[{&quot;name&quot;:&quot;Akaa&quot;,&quot;id&quot;:&quot;18-144782&quot;},{&quot;name&quot;:&quot;Alajärvi&quot;,&quot;id&quot;:&quot;18-127161&quot;},{&quot;name&quot;:&quot;Alavieska&quot;,&quot;id&quot;:&quot;18-138714&quot;},{&quot;name&quot;:&quot;Alavus&quot;,&quot;id&quot;:&quot;18-145158&quot;},{&quot;name&quot;:&quot;Asikkala&quot;,&quot;id&quot;:&quot;18-138208&quot;},{&quot;name&quot;:&quot;Askola&quot;,&quot;id&quot;:&quot;18-130372&quot;},{&quot;name&quot;:&quot;Aura&quot;,&quot;id&quot;:&quot;18-126887&quot;},{&quot;name&quot;:&quot;Brändö&quot;,&quot;id&quot;:&quot;18-129844&quot;},{&quot;name&quot;:&quot;Eckerö&quot;,&quot;id&quot;:&quot;18-136846&quot;},{&quot;name&quot;:&quot;Enonkoski&quot;,&quot;id&quot;:&quot;18-146273&quot;},{&quot;name&quot;:&quot;Enontekiö&quot;,&quot;id&quot;:&quot;18-146596&quot;},{&quot;name&quot;:&quot;Espoo&quot;,&quot;id&quot;:&quot;18-147340&quot;},{&quot;name&quot;:&quot;Eura&quot;,&quot;id&quot;:&quot;18-145760&quot;},{&quot;name&quot;:&quot;Eurajoki&quot;,&quot;id&quot;:&quot;18-133275&quot;},{&quot;name&quot;:&quot;Evijärvi&quot;,&quot;id&quot;:&quot;18-142831&quot;},{&quot;name&quot;:&quot;Finström&quot;,&quot;id&quot;:&quot;18-144398&quot;},{&quot;name&quot;:&quot;Forssa&quot;,&quot;id&quot;:&quot;18-138395&quot;},{&quot;name&quot;:&quot;Föglö&quot;,&quot;id&quot;:&quot;18-126697&quot;},{&quot;name&quot;:&quot;Geta&quot;,&quot;id&quot;:&quot;18-142196&quot;},{&quot;name&quot;:&quot;Haapajärvi&quot;,&quot;id&quot;:&quot;18-148094&quot;},{&quot;name&quot;:&quot;Haapavesi&quot;,&quot;id&quot;:&quot;18-134450&quot;},{&quot;name&quot;:&quot;Hailuoto&quot;,&quot;id&quot;:&quot;18-128751&quot;},{&quot;name&quot;:&quot;Halsua&quot;,&quot;id&quot;:&quot;18-125736&quot;},{&quot;name&quot;:&quot;Hamina&quot;,&quot;id&quot;:&quot;18-145649&quot;},{&quot;name&quot;:&quot;Hammarland&quot;,&quot;id&quot;:&quot;18-126244&quot;},{&quot;name&quot;:&quot;Hankasalmi&quot;,&quot;id&quot;:&quot;18-133049&quot;},{&quot;name&quot;:&quot;Hanko&quot;,&quot;id&quot;:&quot;18-129821&quot;},{&quot;name&quot;:&quot;Harjavalta&quot;,&quot;id&quot;:&quot;18-127822&quot;},{&quot;name&quot;:&quot;Hartola&quot;,&quot;id&quot;:&quot;18-141579&quot;},{&quot;name&quot;:&quot;Hattula&quot;,&quot;id&quot;:&quot;18-126098&quot;},{&quot;name&quot;:&quot;Hausjärvi&quot;,&quot;id&quot;:&quot;18-146081&quot;},{&quot;name&quot;:&quot;Heinola&quot;,&quot;id&quot;:&quot;18-132932&quot;},{&quot;name&quot;:&quot;Heinävesi&quot;,&quot;id&quot;:&quot;18-137326&quot;},{&quot;name&quot;:&quot;Helsinki&quot;,&quot;id&quot;:&quot;18-150046&quot;},{&quot;name&quot;:&quot;Hirvensalmi&quot;,&quot;id&quot;:&quot;18-148395&quot;},{&quot;name&quot;:&quot;Hollola&quot;,&quot;id&quot;:&quot;18-126832&quot;},{&quot;name&quot;:&quot;Honkajoki&quot;,&quot;id&quot;:&quot;18-133350&quot;},{&quot;name&quot;:&quot;Huittinen&quot;,&quot;id&quot;:&quot;18-140787&quot;},{&quot;name&quot;:&quot;Humppila&quot;,&quot;id&quot;:&quot;18-127019&quot;},{&quot;name&quot;:&quot;Hyrynsalmi&quot;,&quot;id&quot;:&quot;18-148737&quot;},{&quot;name&quot;:&quot;Hyvinkää&quot;,&quot;id&quot;:&quot;18-142278&quot;},{&quot;name&quot;:&quot;Hämeenkyrö&quot;,&quot;id&quot;:&quot;18-142434&quot;},{&quot;name&quot;:&quot;Hämeenlinna&quot;,&quot;id&quot;:&quot;18-135540&quot;},{&quot;name&quot;:&quot;Ii&quot;,&quot;id&quot;:&quot;18-127904&quot;},{&quot;name&quot;:&quot;Iisalmi&quot;,&quot;id&quot;:&quot;18-141403&quot;},{&quot;name&quot;:&quot;Iitti&quot;,&quot;id&quot;:&quot;18-139713&quot;},{&quot;name&quot;:&quot;Ikaalinen&quot;,&quot;id&quot;:&quot;18-133115&quot;},{&quot;name&quot;:&quot;Ilmajoki&quot;,&quot;id&quot;:&quot;18-148913&quot;},{&quot;name&quot;:&quot;Ilomantsi&quot;,&quot;id&quot;:&quot;18-137577&quot;},{&quot;name&quot;:&quot;Imatra&quot;,&quot;id&quot;:&quot;18-141408&quot;},{&quot;name&quot;:&quot;Inari&quot;,&quot;id&quot;:&quot;18-133644&quot;},{&quot;name&quot;:&quot;Inkoo&quot;,&quot;id&quot;:&quot;18-147335&quot;},{&quot;name&quot;:&quot;Isojoki&quot;,&quot;id&quot;:&quot;18-137426&quot;},{&quot;name&quot;:&quot;Isokyrö&quot;,&quot;id&quot;:&quot;18-145099&quot;},{&quot;name&quot;:&quot;Janakkala&quot;,&quot;id&quot;:&quot;18-144020&quot;},{&quot;name&quot;:&quot;Joensuu&quot;,&quot;id&quot;:&quot;18-137570&quot;},{&quot;name&quot;:&quot;Jokioinen&quot;,&quot;id&quot;:&quot;18-125540&quot;},{&quot;name&quot;:&quot;Jomala&quot;,&quot;id&quot;:&quot;18-133067&quot;},{&quot;name&quot;:&quot;Joroinen&quot;,&quot;id&quot;:&quot;18-139972&quot;},{&quot;name&quot;:&quot;Joutsa&quot;,&quot;id&quot;:&quot;18-135320&quot;},{&quot;name&quot;:&quot;Juankoski&quot;,&quot;id&quot;:&quot;18-140560&quot;},{&quot;name&quot;:&quot;Juuka&quot;,&quot;id&quot;:&quot;18-149892&quot;},{&quot;name&quot;:&quot;Juupajoki&quot;,&quot;id&quot;:&quot;18-133531&quot;},{&quot;name&quot;:&quot;Juva&quot;,&quot;id&quot;:&quot;18-137228&quot;},{&quot;name&quot;:&quot;Jyväskylä&quot;,&quot;id&quot;:&quot;18-149340&quot;},{&quot;name&quot;:&quot;Jämijärvi&quot;,&quot;id&quot;:&quot;18-134187&quot;},{&quot;name&quot;:&quot;Jämsä&quot;,&quot;id&quot;:&quot;18-136046&quot;},{&quot;name&quot;:&quot;Järvenpää&quot;,&quot;id&quot;:&quot;18-136032&quot;},{&quot;name&quot;:&quot;Kaarina&quot;,&quot;id&quot;:&quot;18-139733&quot;},{&quot;name&quot;:&quot;Kaavi&quot;,&quot;id&quot;:&quot;18-148012&quot;},{&quot;name&quot;:&quot;Kajaani&quot;,&quot;id&quot;:&quot;18-130145&quot;},{&quot;name&quot;:&quot;Kalajoki&quot;,&quot;id&quot;:&quot;18-135940&quot;},{&quot;name&quot;:&quot;Kangasala&quot;,&quot;id&quot;:&quot;18-137467&quot;},{&quot;name&quot;:&quot;Kangasniemi&quot;,&quot;id&quot;:&quot;18-127880&quot;},{&quot;name&quot;:&quot;Kankaanpää&quot;,&quot;id&quot;:&quot;18-148054&quot;},{&quot;name&quot;:&quot;Kannonkoski&quot;,&quot;id&quot;:&quot;18-134073&quot;},{&quot;name&quot;:&quot;Kannus&quot;,&quot;id&quot;:&quot;18-133352&quot;},{&quot;name&quot;:&quot;Karijoki&quot;,&quot;id&quot;:&quot;18-140294&quot;},{&quot;name&quot;:&quot;Karkkila&quot;,&quot;id&quot;:&quot;18-145267&quot;},{&quot;name&quot;:&quot;Karstula&quot;,&quot;id&quot;:&quot;18-125169&quot;},{&quot;name&quot;:&quot;Karvia&quot;,&quot;id&quot;:&quot;18-129268&quot;},{&quot;name&quot;:&quot;Kaskinen&quot;,&quot;id&quot;:&quot;18-145101&quot;},{&quot;name&quot;:&quot;Kauhajoki&quot;,&quot;id&quot;:&quot;18-125909&quot;},{&quot;name&quot;:&quot;Kauhava&quot;,&quot;id&quot;:&quot;18-146034&quot;},{&quot;name&quot;:&quot;Kauniainen&quot;,&quot;id&quot;:&quot;18-145993&quot;},{&quot;name&quot;:&quot;Kaustinen&quot;,&quot;id&quot;:&quot;18-142495&quot;},{&quot;name&quot;:&quot;Keitele&quot;,&quot;id&quot;:&quot;18-31085&quot;},{&quot;name&quot;:&quot;Kemi&quot;,&quot;id&quot;:&quot;18-130713&quot;},{&quot;name&quot;:&quot;Kemijärvi&quot;,&quot;id&quot;:&quot;18-140504&quot;},{&quot;name&quot;:&quot;Keminmaa&quot;,&quot;id&quot;:&quot;18-139497&quot;},{&quot;name&quot;:&quot;Kemiönsaari&quot;,&quot;id&quot;:&quot;18-3781&quot;},{&quot;name&quot;:&quot;Kempele&quot;,&quot;id&quot;:&quot;18-148431&quot;},{&quot;name&quot;:&quot;Kerava&quot;,&quot;id&quot;:&quot;18-139529&quot;},{&quot;name&quot;:&quot;Keuruu&quot;,&quot;id&quot;:&quot;18-129209&quot;},{&quot;name&quot;:&quot;Kihniö&quot;,&quot;id&quot;:&quot;18-131047&quot;},{&quot;name&quot;:&quot;Kinnula&quot;,&quot;id&quot;:&quot;18-125007&quot;},{&quot;name&quot;:&quot;Kirkkonummi&quot;,&quot;id&quot;:&quot;18-147339&quot;},{&quot;name&quot;:&quot;Kitee&quot;,&quot;id&quot;:&quot;18-126878&quot;},{&quot;name&quot;:&quot;Kittilä&quot;,&quot;id&quot;:&quot;18-132902&quot;},{&quot;name&quot;:&quot;Kiuruvesi&quot;,&quot;id&quot;:&quot;18-145623&quot;},{&quot;name&quot;:&quot;Kivijärvi&quot;,&quot;id&quot;:&quot;18-134004&quot;},{&quot;name&quot;:&quot;Kokemäki&quot;,&quot;id&quot;:&quot;18-129186&quot;},{&quot;name&quot;:&quot;Kokkola&quot;,&quot;id&quot;:&quot;18-132849&quot;},{&quot;name&quot;:&quot;Kolari&quot;,&quot;id&quot;:&quot;18-137142&quot;},{&quot;name&quot;:&quot;Konnevesi&quot;,&quot;id&quot;:&quot;18-149927&quot;},{&quot;name&quot;:&quot;Kontiolahti&quot;,&quot;id&quot;:&quot;18-144499&quot;},{&quot;name&quot;:&quot;Korsnäs&quot;,&quot;id&quot;:&quot;18-132522&quot;},{&quot;name&quot;:&quot;Koski Tl&quot;,&quot;id&quot;:&quot;18-128289&quot;},{&quot;name&quot;:&quot;Kotka&quot;,&quot;id&quot;:&quot;18-130680&quot;},{&quot;name&quot;:&quot;Kouvola&quot;,&quot;id&quot;:&quot;18-147400&quot;},{&quot;name&quot;:&quot;Kristiinankaupunki&quot;,&quot;id&quot;:&quot;18-145214&quot;},{&quot;name&quot;:&quot;Kruunupyy&quot;,&quot;id&quot;:&quot;18-140202&quot;},{&quot;name&quot;:&quot;Kuhmo&quot;,&quot;id&quot;:&quot;18-127432&quot;},{&quot;name&quot;:&quot;Kuhmoinen&quot;,&quot;id&quot;:&quot;18-131777&quot;},{&quot;name&quot;:&quot;Kumlinge&quot;,&quot;id&quot;:&quot;18-144172&quot;},{&quot;name&quot;:&quot;Kuopio&quot;,&quot;id&quot;:&quot;18-141405&quot;},{&quot;name&quot;:&quot;Kuortane&quot;,&quot;id&quot;:&quot;18-149287&quot;},{&quot;name&quot;:&quot;Kurikka&quot;,&quot;id&quot;:&quot;18-140801&quot;},{&quot;name&quot;:&quot;Kustavi&quot;,&quot;id&quot;:&quot;18-144494&quot;},{&quot;name&quot;:&quot;Kuusamo&quot;,&quot;id&quot;:&quot;18-144877&quot;},{&quot;name&quot;:&quot;Kyyjärvi&quot;,&quot;id&quot;:&quot;18-134044&quot;},{&quot;name&quot;:&quot;Kärkölä&quot;,&quot;id&quot;:&quot;18-137968&quot;},{&quot;name&quot;:&quot;Kärsämäki&quot;,&quot;id&quot;:&quot;18-148051&quot;},{&quot;name&quot;:&quot;Kökar&quot;,&quot;id&quot;:&quot;18-144884&quot;},{&quot;name&quot;:&quot;Lahti&quot;,&quot;id&quot;:&quot;18-126860&quot;},{&quot;name&quot;:&quot;Laihia&quot;,&quot;id&quot;:&quot;18-125580&quot;},{&quot;name&quot;:&quot;Laitila&quot;,&quot;id&quot;:&quot;18-146333&quot;},{&quot;name&quot;:&quot;Lapinjärvi&quot;,&quot;id&quot;:&quot;18-144094&quot;},{&quot;name&quot;:&quot;Lapinlahti&quot;,&quot;id&quot;:&quot;18-140761&quot;},{&quot;name&quot;:&quot;Lappajärvi&quot;,&quot;id&quot;:&quot;18-144405&quot;},{&quot;name&quot;:&quot;Lappeenranta&quot;,&quot;id&quot;:&quot;18-138725&quot;},{&quot;name&quot;:&quot;Lapua&quot;,&quot;id&quot;:&quot;18-127013&quot;},{&quot;name&quot;:&quot;Laukaa&quot;,&quot;id&quot;:&quot;18-141069&quot;},{&quot;name&quot;:&quot;Lemi&quot;,&quot;id&quot;:&quot;18-130804&quot;},{&quot;name&quot;:&quot;Lemland&quot;,&quot;id&quot;:&quot;18-138855&quot;},{&quot;name&quot;:&quot;Lempäälä&quot;,&quot;id&quot;:&quot;18-139368&quot;},{&quot;name&quot;:&quot;Leppävirta&quot;,&quot;id&quot;:&quot;18-125612&quot;},{&quot;name&quot;:&quot;Lestijärvi&quot;,&quot;id&quot;:&quot;18-134664&quot;},{&quot;name&quot;:&quot;Lieksa&quot;,&quot;id&quot;:&quot;18-126103&quot;},{&quot;name&quot;:&quot;Lieto&quot;,&quot;id&quot;:&quot;18-136031&quot;},{&quot;name&quot;:&quot;Liminka&quot;,&quot;id&quot;:&quot;18-146368&quot;},{&quot;name&quot;:&quot;Liperi&quot;,&quot;id&quot;:&quot;18-126620&quot;},{&quot;name&quot;:&quot;Lohja&quot;,&quot;id&quot;:&quot;18-144282&quot;},{&quot;name&quot;:&quot;Loimaa&quot;,&quot;id&quot;:&quot;18-142337&quot;},{&quot;name&quot;:&quot;Loppi&quot;,&quot;id&quot;:&quot;18-147143&quot;},{&quot;name&quot;:&quot;Loviisa&quot;,&quot;id&quot;:&quot;18-141815&quot;},{&quot;name&quot;:&quot;Luhanka&quot;,&quot;id&quot;:&quot;18-136014&quot;},{&quot;name&quot;:&quot;Lumijoki&quot;,&quot;id&quot;:&quot;18-137645&quot;},{&quot;name&quot;:&quot;Lumparland&quot;,&quot;id&quot;:&quot;18-143759&quot;},{&quot;name&quot;:&quot;Luoto&quot;,&quot;id&quot;:&quot;18-145413&quot;},{&quot;name&quot;:&quot;Luumäki&quot;,&quot;id&quot;:&quot;18-140312&quot;},{&quot;name&quot;:&quot;Luvia&quot;,&quot;id&quot;:&quot;18-135181&quot;},{&quot;name&quot;:&quot;Maalahti&quot;,&quot;id&quot;:&quot;18-147286&quot;},{&quot;name&quot;:&quot;Maarianhamina&quot;,&quot;id&quot;:&quot;18-134690&quot;},{&quot;name&quot;:&quot;Marttila&quot;,&quot;id&quot;:&quot;18-142832&quot;},{&quot;name&quot;:&quot;Masku&quot;,&quot;id&quot;:&quot;18-140155&quot;},{&quot;name&quot;:&quot;Merijärvi&quot;,&quot;id&quot;:&quot;18-129145&quot;},{&quot;name&quot;:&quot;Merikarvia&quot;,&quot;id&quot;:&quot;18-128868&quot;},{&quot;name&quot;:&quot;Miehikkälä&quot;,&quot;id&quot;:&quot;18-126829&quot;},{&quot;name&quot;:&quot;Mikkeli&quot;,&quot;id&quot;:&quot;18-135752&quot;},{&quot;name&quot;:&quot;Muhos&quot;,&quot;id&quot;:&quot;18-132703&quot;},{&quot;name&quot;:&quot;Multia&quot;,&quot;id&quot;:&quot;18-135127&quot;},{&quot;name&quot;:&quot;Muonio&quot;,&quot;id&quot;:&quot;18-139717&quot;},{&quot;name&quot;:&quot;Mustasaari&quot;,&quot;id&quot;:&quot;18-137632&quot;},{&quot;name&quot;:&quot;Muurame&quot;,&quot;id&quot;:&quot;18-149950&quot;},{&quot;name&quot;:&quot;Mynämäki&quot;,&quot;id&quot;:&quot;18-148344&quot;},{&quot;name&quot;:&quot;Myrskylä&quot;,&quot;id&quot;:&quot;18-139794&quot;},{&quot;name&quot;:&quot;Mäntsälä&quot;,&quot;id&quot;:&quot;18-139609&quot;},{&quot;name&quot;:&quot;Mänttä-Vilppula&quot;,&quot;id&quot;:&quot;18-133392&quot;},{&quot;name&quot;:&quot;Mäntyharju&quot;,&quot;id&quot;:&quot;18-125330&quot;},{&quot;name&quot;:&quot;Naantali&quot;,&quot;id&quot;:&quot;18-132719&quot;},{&quot;name&quot;:&quot;Nakkila&quot;,&quot;id&quot;:&quot;18-135049&quot;},{&quot;name&quot;:&quot;Nivala&quot;,&quot;id&quot;:&quot;18-146369&quot;},{&quot;name&quot;:&quot;Nokia&quot;,&quot;id&quot;:&quot;18-143939&quot;},{&quot;name&quot;:&quot;Nousiainen&quot;,&quot;id&quot;:&quot;18-146178&quot;},{&quot;name&quot;:&quot;Nurmes&quot;,&quot;id&quot;:&quot;18-146028&quot;},{&quot;name&quot;:&quot;Nurmijärvi&quot;,&quot;id&quot;:&quot;18-136048&quot;},{&quot;name&quot;:&quot;Närpiö&quot;,&quot;id&quot;:&quot;18-139362&quot;},{&quot;name&quot;:&quot;Orimattila&quot;,&quot;id&quot;:&quot;18-127816&quot;},{&quot;name&quot;:&quot;Oripää&quot;,&quot;id&quot;:&quot;18-126888&quot;},{&quot;name&quot;:&quot;Orivesi&quot;,&quot;id&quot;:&quot;18-149213&quot;},{&quot;name&quot;:&quot;Oulainen&quot;,&quot;id&quot;:&quot;18-141964&quot;},{&quot;name&quot;:&quot;Oulu&quot;,&quot;id&quot;:&quot;18-139457&quot;},{&quot;name&quot;:&quot;Outokumpu&quot;,&quot;id&quot;:&quot;18-132847&quot;},{&quot;name&quot;:&quot;Padasjoki&quot;,&quot;id&quot;:&quot;18-133646&quot;},{&quot;name&quot;:&quot;Paimio&quot;,&quot;id&quot;:&quot;18-146085&quot;},{&quot;name&quot;:&quot;Paltamo&quot;,&quot;id&quot;:&quot;18-137572&quot;},{&quot;name&quot;:&quot;Parainen&quot;,&quot;id&quot;:&quot;18-3821&quot;},{&quot;name&quot;:&quot;Parikkala&quot;,&quot;id&quot;:&quot;18-131144&quot;},{&quot;name&quot;:&quot;Parkano&quot;,&quot;id&quot;:&quot;18-69347&quot;},{&quot;name&quot;:&quot;Pedersören kunta&quot;,&quot;id&quot;:&quot;18-147727&quot;},{&quot;name&quot;:&quot;Pelkosenniemi&quot;,&quot;id&quot;:&quot;18-133548&quot;},{&quot;name&quot;:&quot;Pello&quot;,&quot;id&quot;:&quot;18-144416&quot;},{&quot;name&quot;:&quot;Perho&quot;,&quot;id&quot;:&quot;18-134676&quot;},{&quot;name&quot;:&quot;Pertunmaa&quot;,&quot;id&quot;:&quot;18-132549&quot;},{&quot;name&quot;:&quot;Petäjävesi&quot;,&quot;id&quot;:&quot;18-128782&quot;},{&quot;name&quot;:&quot;Pieksämäki&quot;,&quot;id&quot;:&quot;18-130792&quot;},{&quot;name&quot;:&quot;Pielavesi&quot;,&quot;id&quot;:&quot;18-148965&quot;},{&quot;name&quot;:&quot;Pietarsaari&quot;,&quot;id&quot;:&quot;18-133447&quot;},{&quot;name&quot;:&quot;Pihtipudas&quot;,&quot;id&quot;:&quot;18-132184&quot;},{&quot;name&quot;:&quot;Pirkkala&quot;,&quot;id&quot;:&quot;18-145052&quot;},{&quot;name&quot;:&quot;Polvijärvi&quot;,&quot;id&quot;:&quot;18-149905&quot;},{&quot;name&quot;:&quot;Pomarkku&quot;,&quot;id&quot;:&quot;18-137400&quot;},{&quot;name&quot;:&quot;Pori&quot;,&quot;id&quot;:&quot;18-129057&quot;},{&quot;name&quot;:&quot;Pornainen&quot;,&quot;id&quot;:&quot;18-125998&quot;},{&quot;name&quot;:&quot;Porvoo&quot;,&quot;id&quot;:&quot;18-134747&quot;},{&quot;name&quot;:&quot;Posio&quot;,&quot;id&quot;:&quot;18-133603&quot;},{&quot;name&quot;:&quot;Pudasjärvi&quot;,&quot;id&quot;:&quot;18-140818&quot;},{&quot;name&quot;:&quot;Pukkila&quot;,&quot;id&quot;:&quot;18-126010&quot;},{&quot;name&quot;:&quot;Punkalaidun&quot;,&quot;id&quot;:&quot;18-128811&quot;},{&quot;name&quot;:&quot;Puolanka&quot;,&quot;id&quot;:&quot;18-134021&quot;},{&quot;name&quot;:&quot;Puumala&quot;,&quot;id&quot;:&quot;18-138155&quot;},{&quot;name&quot;:&quot;Pyhtää&quot;,&quot;id&quot;:&quot;18-133965&quot;},{&quot;name&quot;:&quot;Pyhäjoki&quot;,&quot;id&quot;:&quot;18-148735&quot;},{&quot;name&quot;:&quot;Pyhäjärvi&quot;,&quot;id&quot;:&quot;18-126877&quot;},{&quot;name&quot;:&quot;Pyhäntä&quot;,&quot;id&quot;:&quot;18-128827&quot;},{&quot;name&quot;:&quot;Pyhäranta&quot;,&quot;id&quot;:&quot;18-144882&quot;},{&quot;name&quot;:&quot;Pälkäne&quot;,&quot;id&quot;:&quot;18-140333&quot;},{&quot;name&quot;:&quot;Pöytyä&quot;,&quot;id&quot;:&quot;18-146092&quot;},{&quot;name&quot;:&quot;Raahe&quot;,&quot;id&quot;:&quot;18-133348&quot;},{&quot;name&quot;:&quot;Raasepori&quot;,&quot;id&quot;:&quot;18-147349&quot;},{&quot;name&quot;:&quot;Raisio&quot;,&quot;id&quot;:&quot;18-137688&quot;},{&quot;name&quot;:&quot;Rantasalmi&quot;,&quot;id&quot;:&quot;18-147594&quot;},{&quot;name&quot;:&quot;Ranua&quot;,&quot;id&quot;:&quot;18-127606&quot;},{&quot;name&quot;:&quot;Rauma&quot;,&quot;id&quot;:&quot;18-135386&quot;},{&quot;name&quot;:&quot;Rautalampi&quot;,&quot;id&quot;:&quot;18-150031&quot;},{&quot;name&quot;:&quot;Rautavaara&quot;,&quot;id&quot;:&quot;18-134007&quot;},{&quot;name&quot;:&quot;Rautjärvi&quot;,&quot;id&quot;:&quot;18-137118&quot;},{&quot;name&quot;:&quot;Reisjärvi&quot;,&quot;id&quot;:&quot;18-42945&quot;},{&quot;name&quot;:&quot;Riihimäki&quot;,&quot;id&quot;:&quot;18-126842&quot;},{&quot;name&quot;:&quot;Ristijärvi&quot;,&quot;id&quot;:&quot;18-137739&quot;},{&quot;name&quot;:&quot;Rovaniemi&quot;,&quot;id&quot;:&quot;18-139808&quot;},{&quot;name&quot;:&quot;Ruokolahti&quot;,&quot;id&quot;:&quot;18-145125&quot;},{&quot;name&quot;:&quot;Ruovesi&quot;,&quot;id&quot;:&quot;18-128792&quot;},{&quot;name&quot;:&quot;Rusko&quot;,&quot;id&quot;:&quot;18-138216&quot;},{&quot;name&quot;:&quot;Rääkkylä&quot;,&quot;id&quot;:&quot;18-130253&quot;},{&quot;name&quot;:&quot;Saarijärvi&quot;,&quot;id&quot;:&quot;18-147710&quot;},{&quot;name&quot;:&quot;Salla&quot;,&quot;id&quot;:&quot;18-145115&quot;},{&quot;name&quot;:&quot;Salo&quot;,&quot;id&quot;:&quot;18-135495&quot;},{&quot;name&quot;:&quot;Saltvik&quot;,&quot;id&quot;:&quot;18-133925&quot;},{&quot;name&quot;:&quot;Sastamala&quot;,&quot;id&quot;:&quot;18-132654&quot;},{&quot;name&quot;:&quot;Sauvo&quot;,&quot;id&quot;:&quot;18-91418&quot;},{&quot;name&quot;:&quot;Savitaipale&quot;,&quot;id&quot;:&quot;18-130585&quot;},{&quot;name&quot;:&quot;Savonlinna&quot;,&quot;id&quot;:&quot;18-128389&quot;},{&quot;name&quot;:&quot;Savukoski&quot;,&quot;id&quot;:&quot;18-134644&quot;},{&quot;name&quot;:&quot;Seinäjoki&quot;,&quot;id&quot;:&quot;18-147396&quot;},{&quot;name&quot;:&quot;Sievi&quot;,&quot;id&quot;:&quot;18-136772&quot;},{&quot;name&quot;:&quot;Siikainen&quot;,&quot;id&quot;:&quot;18-137758&quot;},{&quot;name&quot;:&quot;Siikajoki&quot;,&quot;id&quot;:&quot;18-130670&quot;},{&quot;name&quot;:&quot;Siikalatva&quot;,&quot;id&quot;:&quot;18-140959&quot;},{&quot;name&quot;:&quot;Siilinjärvi&quot;,&quot;id&quot;:&quot;18-130415&quot;},{&quot;name&quot;:&quot;Simo&quot;,&quot;id&quot;:&quot;18-129655&quot;},{&quot;name&quot;:&quot;Sipoo&quot;,&quot;id&quot;:&quot;18-132723&quot;},{&quot;name&quot;:&quot;Siuntio&quot;,&quot;id&quot;:&quot;18-147336&quot;},{&quot;name&quot;:&quot;Sodankylä&quot;,&quot;id&quot;:&quot;18-140691&quot;},{&quot;name&quot;:&quot;Soini&quot;,&quot;id&quot;:&quot;18-137660&quot;},{&quot;name&quot;:&quot;Somero&quot;,&quot;id&quot;:&quot;18-127094&quot;},{&quot;name&quot;:&quot;Sonkajärvi&quot;,&quot;id&quot;:&quot;18-128239&quot;},{&quot;name&quot;:&quot;Sotkamo&quot;,&quot;id&quot;:&quot;18-142169&quot;},{&quot;name&quot;:&quot;Sottunga&quot;,&quot;id&quot;:&quot;18-144781&quot;},{&quot;name&quot;:&quot;Sulkava&quot;,&quot;id&quot;:&quot;18-139010&quot;},{&quot;name&quot;:&quot;Sund&quot;,&quot;id&quot;:&quot;18-125531&quot;},{&quot;name&quot;:&quot;Suomussalmi&quot;,&quot;id&quot;:&quot;18-149883&quot;},{&quot;name&quot;:&quot;Suonenjoki&quot;,&quot;id&quot;:&quot;18-132000&quot;},{&quot;name&quot;:&quot;Sysmä&quot;,&quot;id&quot;:&quot;18-137059&quot;},{&quot;name&quot;:&quot;Säkylä&quot;,&quot;id&quot;:&quot;18-145603&quot;},{&quot;name&quot;:&quot;Taipalsaari&quot;,&quot;id&quot;:&quot;18-139267&quot;},{&quot;name&quot;:&quot;Taivalkoski&quot;,&quot;id&quot;:&quot;18-131164&quot;},{&quot;name&quot;:&quot;Taivassalo&quot;,&quot;id&quot;:&quot;18-134555&quot;},{&quot;name&quot;:&quot;Tammela&quot;,&quot;id&quot;:&quot;18-137350&quot;},{&quot;name&quot;:&quot;Tampere&quot;,&quot;id&quot;:&quot;18-141847&quot;},{&quot;name&quot;:&quot;Tervo&quot;,&quot;id&quot;:&quot;18-147675&quot;},{&quot;name&quot;:&quot;Tervola&quot;,&quot;id&quot;:&quot;18-139463&quot;},{&quot;name&quot;:&quot;Teuva&quot;,&quot;id&quot;:&quot;18-134772&quot;},{&quot;name&quot;:&quot;Tohmajärvi&quot;,&quot;id&quot;:&quot;18-126996&quot;},{&quot;name&quot;:&quot;Toholampi&quot;,&quot;id&quot;:&quot;18-149104&quot;},{&quot;name&quot;:&quot;Toivakka&quot;,&quot;id&quot;:&quot;18-140647&quot;},{&quot;name&quot;:&quot;Tornio&quot;,&quot;id&quot;:&quot;18-139768&quot;},{&quot;name&quot;:&quot;Turku&quot;,&quot;id&quot;:&quot;18-150037&quot;},{&quot;name&quot;:&quot;Tuusniemi&quot;,&quot;id&quot;:&quot;18-138900&quot;},{&quot;name&quot;:&quot;Tuusula&quot;,&quot;id&quot;:&quot;18-136268&quot;},{&quot;name&quot;:&quot;Tyrnävä&quot;,&quot;id&quot;:&quot;18-140358&quot;},{&quot;name&quot;:&quot;Ulvila&quot;,&quot;id&quot;:&quot;18-149131&quot;},{&quot;name&quot;:&quot;Urjala&quot;,&quot;id&quot;:&quot;18-132585&quot;},{&quot;name&quot;:&quot;Utajärvi&quot;,&quot;id&quot;:&quot;18-138765&quot;},{&quot;name&quot;:&quot;Utsjoki&quot;,&quot;id&quot;:&quot;18-138231&quot;},{&quot;name&quot;:&quot;Uurainen&quot;,&quot;id&quot;:&quot;18-133047&quot;},{&quot;name&quot;:&quot;Uusikaarlepyy&quot;,&quot;id&quot;:&quot;18-135226&quot;},{&quot;name&quot;:&quot;Uusikaupunki&quot;,&quot;id&quot;:&quot;18-129159&quot;},{&quot;name&quot;:&quot;Vaala&quot;,&quot;id&quot;:&quot;18-149192&quot;},{&quot;name&quot;:&quot;Vaasa&quot;,&quot;id&quot;:&quot;18-135574&quot;},{&quot;name&quot;:&quot;Valkeakoski&quot;,&quot;id&quot;:&quot;18-133530&quot;},{&quot;name&quot;:&quot;Valtimo&quot;,&quot;id&quot;:&quot;18-136164&quot;},{&quot;name&quot;:&quot;Vantaa&quot;,&quot;id&quot;:&quot;18-136028&quot;},{&quot;name&quot;:&quot;Varkaus&quot;,&quot;id&quot;:&quot;18-127015&quot;},{&quot;name&quot;:&quot;Vehmaa&quot;,&quot;id&quot;:&quot;18-137028&quot;},{&quot;name&quot;:&quot;Vesanto&quot;,&quot;id&quot;:&quot;18-138708&quot;},{&quot;name&quot;:&quot;Vesilahti&quot;,&quot;id&quot;:&quot;18-145051&quot;},{&quot;name&quot;:&quot;Veteli&quot;,&quot;id&quot;:&quot;18-136959&quot;},{&quot;name&quot;:&quot;Vieremä&quot;,&quot;id&quot;:&quot;18-146125&quot;},{&quot;name&quot;:&quot;Vihti&quot;,&quot;id&quot;:&quot;18-144559&quot;},{&quot;name&quot;:&quot;Viitasaari&quot;,&quot;id&quot;:&quot;18-147812&quot;},{&quot;name&quot;:&quot;Vimpeli&quot;,&quot;id&quot;:&quot;18-132359&quot;},{&quot;name&quot;:&quot;Virolahti&quot;,&quot;id&quot;:&quot;18-141524&quot;},{&quot;name&quot;:&quot;Virrat&quot;,&quot;id&quot;:&quot;18-128826&quot;},{&quot;name&quot;:&quot;Vårdö&quot;,&quot;id&quot;:&quot;18-144318&quot;},{&quot;name&quot;:&quot;Vöyri&quot;,&quot;id&quot;:&quot;18-133258&quot;},{&quot;name&quot;:&quot;Ylitornio&quot;,&quot;id&quot;:&quot;18-125897&quot;},{&quot;name&quot;:&quot;Ylivieska&quot;,&quot;id&quot;:&quot;18-129150&quot;},{&quot;name&quot;:&quot;Ylöjärvi&quot;,&quot;id&quot;:&quot;18-130545&quot;},{&quot;name&quot;:&quot;Ypäjä&quot;,&quot;id&quot;:&quot;18-148972&quot;},{&quot;name&quot;:&quot;Ähtäri&quot;,&quot;id&quot;:&quot;18-133251&quot;},{&quot;name&quot;:&quot;Äänekoski&quot;,&quot;id&quot;:&quot;18-127721&quot;},{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;id&quot;:&quot;18-141372&quot;},{&quot;name&quot;:&quot;Etelä-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-146311&quot;},{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;id&quot;:&quot;18-141852&quot;},{&quot;name&quot;:&quot;Kainuu&quot;,&quot;id&quot;:&quot;18-141399&quot;},{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;id&quot;:&quot;18-138727&quot;},{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-135629&quot;},{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;id&quot;:&quot;18-148148&quot;},{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;id&quot;:&quot;18-131408&quot;},{&quot;name&quot;:&quot;Lappi&quot;,&quot;id&quot;:&quot;18-139752&quot;},{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;id&quot;:&quot;18-146831&quot;},{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148149&quot;},{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;id&quot;:&quot;18-141936&quot;},{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148154&quot;},{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;id&quot;:&quot;18-141764&quot;},{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;id&quot;:&quot;18-141401&quot;},{&quot;name&quot;:&quot;Satakunta&quot;,&quot;id&quot;:&quot;18-139772&quot;},{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;id&quot;:&quot;18-147345&quot;},{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;id&quot;:&quot;18-135507&quot;},{&quot;name&quot;:&quot;Ahvenanmaa&quot;,&quot;id&quot;:&quot;18-168867&quot;}],&quot;subjectMapping&quot;:{&quot;saa&quot;:{&quot;name&quot;:&quot;Sää&quot;,&quot;conceptId&quot;:&quot;18-35395&quot;},&quot;kotimaa&quot;:{&quot;name&quot;:&quot;Kotimaa&quot;,&quot;conceptId&quot;:&quot;18-34837&quot;},&quot;ulkomaat&quot;:{&quot;name&quot;:&quot;Ulkomaat&quot;,&quot;conceptId&quot;:&quot;18-34953&quot;},&quot;talous&quot;:{&quot;name&quot;:&quot;Talous&quot;,&quot;conceptId&quot;:&quot;18-150040&quot;},&quot;politiikka&quot;:{&quot;name&quot;:&quot;Politiikka&quot;,&quot;conceptId&quot;:&quot;18-38033&quot;},&quot;osallistu&quot;:{&quot;name&quot;:&quot;Osallistu&quot;,&quot;conceptId&quot;:&quot;18-35374&quot;},&quot;tiede&quot;:{&quot;name&quot;:&quot;Tiede&quot;,&quot;conceptId&quot;:&quot;18-819&quot;},&quot;kulttuuri&quot;:{&quot;name&quot;:&quot;Kulttuuri&quot;,&quot;conceptId&quot;:&quot;18-150067&quot;},&quot;luonto&quot;:{&quot;name&quot;:&quot;Luonto&quot;,&quot;conceptId&quot;:&quot;18-35354&quot;},&quot;terveys&quot;:{&quot;name&quot;:&quot;Terveys&quot;,&quot;conceptId&quot;:&quot;18-35138&quot;},&quot;blogit&quot;:{&quot;name&quot;:&quot;Blogit&quot;,&quot;conceptId&quot;:&quot;18-35466&quot;},&quot;viihde&quot;:{&quot;name&quot;:&quot;Viihde&quot;,&quot;conceptId&quot;:&quot;18-36066&quot;},&quot;nakokulmat&quot;:{&quot;name&quot;:&quot;Näkökulmat&quot;,&quot;conceptId&quot;:&quot;18-35381&quot;},&quot;liikenne&quot;:{&quot;name&quot;:&quot;Liikenne&quot;,&quot;conceptId&quot;:&quot;18-12&quot;},&quot;tekniikka&quot;:{&quot;name&quot;:&quot;Tekniikka&quot;,&quot;conceptId&quot;:&quot;18-1234&quot;},&quot;plus&quot;:{&quot;name&quot;:&quot;Plus&quot;,&quot;conceptId&quot;:&quot;18-35262&quot;},&quot;ilmiot&quot;:{&quot;name&quot;:&quot;Ilmiöt&quot;,&quot;conceptId&quot;:&quot;18-40543&quot;},&quot;internet&quot;:{&quot;name&quot;:&quot;Internet&quot;,&quot;conceptId&quot;:&quot;18-37065&quot;},&quot;pelit&quot;:{&quot;name&quot;:&quot;Pelit&quot;,&quot;conceptId&quot;:&quot;18-40893&quot;},&quot;etela-karjala&quot;:{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35259&quot;},&quot;etela-savo&quot;:{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;conceptId&quot;:&quot;18-35260&quot;},&quot;helsinki&quot;:{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;conceptId&quot;:&quot;18-35267&quot;},&quot;hame&quot;:{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;conceptId&quot;:&quot;18-35196&quot;},&quot;kainuu&quot;:{&quot;name&quot;:&quot;Kainuu&quot;,&quot;conceptId&quot;:&quot;18-35171&quot;},&quot;keski-pohjanmaa&quot;:{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-34975&quot;},&quot;keski-suomi&quot;:{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35870&quot;},&quot;kymenlaakso&quot;:{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;conceptId&quot;:&quot;18-34998&quot;},&quot;lahti&quot;:{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;conceptId&quot;:&quot;18-35434&quot;},&quot;lappi&quot;:{&quot;name&quot;:&quot;Lappi&quot;,&quot;conceptId&quot;:&quot;18-35182&quot;},&quot;oulu&quot;:{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35321&quot;},&quot;perameri&quot;:{&quot;name&quot;:&quot;Meri-Lappi&quot;,&quot;conceptId&quot;:&quot;18-35280&quot;},&quot;pohjanmaa&quot;:{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35269&quot;},&quot;pohjois-karjala&quot;:{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35056&quot;},&quot;saame&quot;:{&quot;name&quot;:&quot;Saame&quot;,&quot;conceptId&quot;:&quot;18-36157&quot;},&quot;satakunta&quot;:{&quot;name&quot;:&quot;Satakunta&quot;,&quot;conceptId&quot;:&quot;18-35157&quot;},&quot;savo&quot;:{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;conceptId&quot;:&quot;18-35206&quot;},&quot;tampere&quot;:{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;conceptId&quot;:&quot;18-35313&quot;},&quot;turku&quot;:{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35205&quot;},&quot;kolumnit&quot;:{&quot;name&quot;:&quot;Kolumnit&quot;,&quot;conceptId&quot;:&quot;18-215844&quot;}},&quot;customSubjectMapping&quot;:[{&quot;conceptId&quot;:&quot;18-145017&quot;,&quot;theme&quot;:&quot;usaVaalit&quot;},{&quot;conceptId&quot;:&quot;18-201209&quot;,&quot;theme&quot;:&quot;linnanJuhlat&quot;,&quot;title&quot;:&quot;Linnan juhlat 2017&quot;,&quot;description&quot;:&quot;Tsekkaa makeimmat puvut ja mielenkiintoisimmat haastattelut.&quot;},{&quot;conceptId&quot;:&quot;18-211670&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;kuntaVaaliTulokset2017&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi/tulospalvelu/kv2017&quot;,&quot;title&quot;:&quot;Kuntavaalit 2017 tulospalvelu&quot;,&quot;trackingEventPrefix&quot;:&quot;kuntaVaaliTulokset2017-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-narrow-v1.png&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-wide-v1.png&quot;}}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiVaalikone2018&quot;,&quot;link&quot;:&quot;https://yle.fi/vaalikone&quot;,&quot;title&quot;:&quot;Tervetuloa uudistettuun Vaalikoneeseen!&quot;,&quot;trackingEventPrefix&quot;:&quot;vaalikone-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/vaalikone-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/vaalikone-wide-v1.jpg&quot;},&quot;active&quot;:true,&quot;expirationDate&quot;:&quot;2018-01-28T20:00:00+02:00&quot;}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiTulospalvelu2018&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi&quot;,&quot;title&quot;:&quot;Seuraa vaalien ääntenlaskentaa tulospalvelussa&quot;,&quot;trackingEventPrefix&quot;:&quot;tulospalvelu-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-wide-v1.jpg&quot;},&quot;active&quot;:true}},{&quot;conceptId&quot;:&quot;18-182026&quot;,&quot;theme&quot;:&quot;puoliSeitseman&quot;}],&quot;staticRouteArticlePageMapping&quot;:{&quot;yhteystiedot&quot;:{&quot;articleId&quot;:&quot;3-10269106&quot;,&quot;title&quot;:&quot;Yhteystiedot&quot;},&quot;rss&quot;:{&quot;articleId&quot;:&quot;3-10269142&quot;,&quot;title&quot;:&quot;RSS-syötteet&quot;},&quot;uutiskuvat&quot;:{&quot;articleId&quot;:&quot;3-9789050&quot;,&quot;title&quot;:&quot;Lähetä uutiskuva tai -video&quot;},&quot;kuvajoukkoistukset&quot;:{&quot;articleId&quot;:&quot;3-9789162&quot;,&quot;title&quot;:&quot;Ylen kuvajoukkoistusten pelisäännöt&quot;}},&quot;customConceptIds&quot;:[&quot;18-182026&quot;,&quot;18-80149&quot;,&quot;18-38128&quot;,&quot;18-239191&quot;,&quot;18-262750&quot;,&quot;18-145017&quot;,&quot;18-211670&quot;,&quot;18-224166&quot;,&quot;18-201209&quot;],&quot;path&quot;:&quot;/uutiset/3-10365931&quot;,&quot;article&quot;:{&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365859&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;id&quot;:&quot;3-10365931&quot;,&quot;cleanTitleHistory&quot;:[&quot;analyysi_niiniston_ja_putinin_suhteissa_vallitsee_selvyys__putinille_pitaa_tarjota_korvat_jotka_kuuntelevat&quot;],&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365931&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-170606&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vladimir Putin&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-37335&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjän politiikka&quot;}},{&quot;id&quot;:&quot;18-174473&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nato&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-206760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiovalta&quot;}}],&quot;properties&quot;:[&quot;importance:normal&quot;,&quot;uutisvahti:enabled&quot;],&quot;meta&quot;:{&quot;costCenters&quot;:[&quot;1418-maailma&quot;]},&quot;title&quot;:&quot;Analyysi: Niinistön ja Putinin suhteissa vallitsee selvyys – Putinille pitää tarjota korvat jotka kuuntelevat&quot;,&quot;lead&quot;:&quot;Presidentti Sauli Niinistön Venäjä-politiikan pienet askeleet voivat venyä vielä harppauksiksi saakka, kirjoittaa Venäjän kirjeenvaihtaja Marjo Näkki. Niinistö tapasi Vladimir Putinin Sotšissa keskiviikkona.&quot;,&quot;authors&quot;:[{&quot;organization&quot;:&quot;Yle&quot;,&quot;some&quot;:{&quot;twitter&quot;:&quot;@MarjoNakki&quot;,&quot;instagram&quot;:null,&quot;facebook&quot;:null},&quot;name&quot;:&quot;Marjo Näkki&quot;,&quot;id&quot;:&quot;3-3149&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9807357&quot;,&quot;aspect&quot;:1.7777777910232544},&quot;description&quot;:[&quot;Venäjän-kirjeenvaihtaja&quot;]}],&quot;datePublished&quot;:&quot;2018-08-22T20:19:30+0300&quot;,&quot;dateContentModified&quot;:&quot;2018-08-22T20:19:30+0300&quot;,&quot;facebookShareCount&quot;:0,&quot;mainMedia&quot;:[{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10365859&quot;,&quot;alt&quot;:&quot;Vladimir Putin ja Sauli Niinistö Sotshissa.&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:null,&quot;source&quot;:&quot;Markku Ulander / Lehtikuva&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;}],&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:1,&quot;text&quot;:&quot;Analyysi: Niinistön ja Putinin suhteissa vallitsee selvyys – Putinille pitää tarjota korvat jotka kuuntelevat&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Presidentti Sauli Niinistön Venäjä-politiikan pienet askeleet voivat venyä vielä harppauksiksi saakka, kirjoittaa Venäjän kirjeenvaihtaja Marjo Näkki. Niinistö tapasi Vladimir Putinin Sotšissa keskiviikkona.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10365859&quot;,&quot;alt&quot;:&quot;Vladimir Putin ja Sauli Niinistö Sotshissa.&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:null,&quot;source&quot;:&quot;Markku Ulander / Lehtikuva&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Kun presidentti **Sauli Niinistö** päätti jatkaa yhteydenpitoaan Venäjän presidenttiin **Vladimir Putiniin** Krimin valtauksen jälkeen 2014, hän sai osakseen kritiikkiryöpyn. Syytettiin rähmällään olosta, suomettumisesta. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Presidentti jatkoi tapaamisiaan siitä huolimatta.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Vuosia kului ja tämän vuoden heinäkuussa Suomi sai järjestettäväkseen Yhdysvaltain presidentin **Donald Trumpin** ja Putinin huipputapaamisen – ensimmäisen suurvaltojen johtajien kahdenvälisen kohtaamisen vuosikausiin.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;**Paikkavalintaa voi pitää Niinistön voittona.** Hän oli onnistunut profiloitumaan Washingtonissa ja samalla luomaan luottamusta Moskovassa. Amerikkalaisten huomion saa hyvällä puheenparrella, venäläisten kunnioituksen voimaa osoittamalla.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Viisi viikkoa Helsingin huipputapaamisen jälkeen Niinistö ja Putin tapasivat jälleen – tällä kertaa keskiviikkona Putinin kesäresidenssissä Mustanmeren rannalla Sotšissa.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;**Putin kiitteli vuolaasti** Helsingin kokouksen järjestelyjä ja muistutti, että venäläiset eivät odottaneet konkreettisia tuloksia. Yhteydenluomista ja suoraa puhetta Trumpin kanssa Putin piti vain hyvänä asiana. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Keskiviikkona tulivat voimaan myös Yhdysvaltain uusimmat Venäjän-vastaiset pakotteet. Ne Putin kuittasi Yhdysvaltain eliitin haihatteluna, jolla ei ole Venäjään toivottuja vaikutuksia. Rupla syöksyy, mutta Putin jatkaa vallassa.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Heinäkuun lopulla Venäjän puolustusministeri ja Putinin luottomies **Sergei Šoigu** ilmoitti, että Suomen ja Ruotsin lisääntyvä yhteistyö sotilasliitto Naton kanssa pakottaa Venäjän vastatoimiin. Sekä Suomi ja Ruotsi ovat Naton kumppanuusmaita, mikä on lähin yhteistyön muoto ilman sotilasliiton täysjäsenyyttä.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Putin vastasi keskiviikkona toimittajien esittämään kysymykseen Šoigun arviosta syyttämällä tuttuun tapaan Natoa. Nato on tuonut kalustoaan ja sotilaitaan lähelle Venäjän rajaa ja lisännyt sotaharjoituksia myös Itämeren alueella. Uusi Itä-Eurooppaan rakenteilla oleva ohjuspuolustuskilpi ei ole vain puolustusjärjestelmä vaan sillä voi myös ampua. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;**Syyllinen on Nato, Nato ja vielä kerran Nato.** Suomen hän jätti huolellisesti mainitsematta – maamme läheisestä Nato-suhteesta huolimatta.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Sotšissa Niinistö tapasi hyvin ympäristötietoiseksi muuttuneen Venäjän johtajan. Putin ilmoitti olevansa myötämielinen Niinistön vanhalle aloitteelle lisätä Itämeren lentoturvallisuutta sekä tämän uudemmalle aloitteelle lisätä yhteistyötä Arktisilla alueilla. Tahtoa oli vähentää myös ikijäätä sulattavan mustan hiilen tuottamista Venäjällä.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Ympäristöasiat ovat Niinistön mukaan niitä pieniä askelia, jolla luottamusta ja suurempia kysymyksiä koskevia ratkaisuja pohjustetaan.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Mutta miksi Putin ottaa näitä pieniä askelia juuri nyt ja juurikin Niinistön ohjauksessa?  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Niinistön lisäksi Putin tapailee vuosien tauon jälkeen nykyisin säännöllisesti myös muita länsijohtajia. Muun muassa Ranskan presidentti **Emmanuel Macron** kohtasi Putinin toukokuussa Pietarissa ja kävi vielä myöhemmin kesällä kannustamassa voitokasta maajoukkuetta Venäjällä jalkapallon MM-kisoissa.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Mutta Macron on höyhensarjalainen verrattuna Saksan liittokansleriin **Angela Merkeliin**. Hänen suhteensa Putiniin on ollut vähintäänkin myrskyisä. Silti tänä kesänä Merkel ja Putinin ovat tavanneet kaksin jo kahdesti, viimeksi viikonloppuna Berliinin ulkopuolella. Keskustelut venyivät kolmituntisiksi.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;**Venäjä hakee vaikutusvaltaa ympäri maailmaa** ja suojelee mustasukkaisesti etupiirejään. Se pyrkii hajottamaan liittolaissuhteita ja haikailee Neuvostoliiton aikaisen suuruutensa perään. Muiden maiden pelkoa Putin pitää hyvänä asiana.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Putin ymmärtää, jos hänen eteensä nousee seinä. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Sellainen ilmaantui, kun EU osoitti vahvuutensa asettamalla Venäjän-vastaiset pakotteet ja karkottamalla diplomaatteja vastalauseena Skripalien myrkytystapauksille Britanniassa. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Mutta Putin näkee myös, jos joku piirtää hänen eteensä rajan.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Siinä ovat saattaneet onnistua sekä Niinistö että Merkel. Säännölliset ja kunnioittavaan tapaan hoituvat tapaamiset ovat siitä osoituksena.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Venäjää kuritetaan yhteistuumin laajalla rintamalla ja yhdellä suulla, mutta Putinia voidaan kuunnella vain kahdella korvalla. Ja ne korvat ovat nyt vuoroin Saksan ja Suomen johtajan.&quot;}],&quot;sources&quot;:null,&quot;places&quot;:[{&quot;name&quot;:&quot;Sotši&quot;}]},&quot;ylefiPublication&quot;:{&quot;stories&quot;:[{&quot;id&quot;:6088155,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10365852&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;0896D8&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Suorana nyt: Leo-Pekka Tähti huipentaa viiden suomalaisen illan parayleisurheilun EM-kisoissa&quot;,&quot;fontSize&quot;:38,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9668061&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;vammaisurheilu&quot;,&quot;backgroundColor&quot;:&quot;000000&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:6088156,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10364273&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;F7E9CE&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Kuhmoisista tuli ylpeästi sinkkutilaston ykkönen – 21-vuotias Arttu Kaunistoinen nauttii vapaudesta: \&quot;Ei tässä mitään hätää ole\&quot;&quot;,&quot;fontSize&quot;:18,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10365213&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;sinkut&quot;,&quot;backgroundColor&quot;:&quot;673BB8&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:6088157,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10363074&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;D5DDE2&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Heikki Kinnunen, miksi Mielensäpahoittaja on kansan suosikki? \&quot;Se ei ole remppanaurua, vaan ihmiset ovat oikeita\&quot;&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10363360&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Mielensäpahoittaja&quot;,&quot;backgroundColor&quot;:&quot;000000&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:6088158,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10365841&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Turun auttajan elämä on ollut rikkinäinen – Hassan Zubierin taustalta löytyy myös pitkä vankilatuomio parinkymmenen vuoden takaa&quot;,&quot;fontSize&quot;:30,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;39-5048175b7d93ee7778b&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Turun puukotukset 2017&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}}]},&quot;error&quot;:null}" style="display:none;"></div>
  <script type="text/javascript">
    window.CLIENT_CONFIG={"apiAppId":"8d7303fe","apiAppKey":"105875199ef3a1f7e0fbf7e2834b2dc","authApiUrl":"https://auth.api.yle.fi/v1","authApiClientId":"8d7303fe","uaApiUrl":"https://ua.api.yle.fi/graphql","caApiUrl":"https://ca.api.yle.fi/v1/graphql","commentsApiUrl":"https://comments.api.yle.fi/v1","loginApiUrl":"https://login.api.yle.fi/v1","maProxyApiUrl":"https://ma-proxy.api.yle.fi/v1","profilesApiUrl":"https://profiles.api.yle.fi/v1/api","programsApiUrl":"https://programs.api.yle.fi","weatherApiUrl":"https://yle.fi/saa/resources/ajax/saa-api/","branchAppKey":"key_live_njk707jgBLVZYt4XNCmpSipdBzgKOz2w","imagesApiCdnUrl":"https://kuva-api-production-eu-cld-res.cloudinary.com/image/upload/","surveyApiHost":"https://survey.yle.fi","uutisvahtiApiUrl":"https://uutisvahti.yle.fi/v5","version":"1.0.4854","previewArticleSectionHost":"","previewArticleStudioHost":"","previewArticleFormatterAppId":"","previewArticleFormatterAppKey":"","previewArticleFormatterUrl":"","previewArticleJsonUrl":"","personalRecommendationsEnabled":true,"commentsEnabled":true,"newslettersEnabled":true,"newsletters":{"uutiset":{"segmentId":73,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"uutiset","analyticsId":"uutiset","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Yle Uutisten uutiskirje!","copy":"Saat päivän tärkeimmät uutiset sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Mistä ","heading":"tänään puhutaan?","copy":"Yle Uutisten uutiskirjeellä saat päivän tärkeimmät uutisaiheet sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"science":{"segmentId":68,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"tiede","analyticsId":"science","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Tiedekirje!","copy":"Saat kiehtovimmat tiedeuutisemme sähköpostiisi joka sunnuntai."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Tilaa","heading":"Ylen Tiedekirje!","copy":"Lähetämme houkuttelevimmat tiedejuttumme sähköpostiisi joka sunnuntai klo 13."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"olympics":{"segmentId":81,"analyticsId":"olympics","texts":{"subscriptionFormTexts":{"topHeading":"Tilaa Yle Urheilun","heading":"uutiskirje!","copy":"Se kuljettaa sähköpostiisi kiinnostavimmat urheilu-uutiset päivittäin klo 15"},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Urheilun kirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Urheilun kirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"isMarketingConsentRequired":true,"templateId":"olympic","subscriptionDeepLink":"olympiakirje"}},"env":"prod","globalHeaderUrl":"https://static.cdn.yle.fi/10m/hf/v3/header/html/header_inline.min.html","fbAppId":"147925155254978","privateApiPath":"/uutiset/api"}
  </script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/public/bundle-1.0.4854.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="//cdn.tunnus.yle.fi/sdk/4.1.12/yle-tunnus-sdk.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.377/yle-comments-plugin.js"></script>
  

  
</body>
</html>
