<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Nordean Kangasharju: Kruunu pysyy lähiajat heikkona | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Heikon valuutan vaikutus Ruotsin vientiin ollut kuitenkin pieni." />
  <meta property="og:description" content="Heikon valuutan vaikutus Ruotsin vientiin ollut kuitenkin pieni." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10395825" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10395874.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Nordean Kangasharju: Kruunu pysyy lähiajat heikkona" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/public/header-bundle-1.0.4861.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10395825" />
  
    <style>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</style>
  
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <style>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</style>
<!--div role="banner" class="ylefi__cookie__notification ylefi__cookie__notification--hidden" language="fi">
  <div class="ylefi__cookie__notification__wrap">
    <button>Ok</button>
    <p>Käytämme palvelussamme evästeitä. Jatkamalla palvelun käyttöä hyväksyt evästeiden käytön. <a target="_blank" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;evastekaytannot">Lue lisää.</a></p>
  </div>
</div--><!--googleoff: all--><div role="dialog" class="ylefi__tunnus-tos-accept__dialog ylefi__tunnus-tos-accept__dialog--hidden" language="fi"><div class="ylefi__tunnus-tos-accept__dialog__content"><div class="ylefi__tunnus-tos-accept__user__img"></div><div><h1 class="ylefi__tunnus-tos-accept__header">Tervehdys!</h1><h2 class="ylefi__tunnus-tos-accept__subheader">Yle Tunnuksen käyttöehdot ovat muuttuneet 25.5.2018.</h2><p class="ylefi__tunnus-tos-accept__info-text">Uusien käyttöehtojen myötä tietosuojasi paranee. Saat tietoa Ylen sisällöistä ja Yle Tunnuksen eduista kerran kuussa sähköpostiisi. Voit hallita tietojasi ja Ylen lähettämiä viestejä omassa profiilissasi. Uudet käyttöehdot näet <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yle-tunnus&#x2F;kayttoehdot" target="_blank">täältä.</a> Voit tutustua tietosuojalausekkeeseen <a class="ylefi__tunnus-tos__link" href="https:&#x2F;&#x2F;yle.fi&#x2F;aihe&#x2F;yleisradio&#x2F;tietosuojalauseke" target="_blank">tästä</a>.</p><button class="ylefi__tunnus-tos-accept__button">Hyväksyn käyttöehdot</button> <a class="ylefi__tunnus-tos-accept-later__link" href="#">Hyväksyn myöhemmin</a></div></div></div><!--googleon: all--><header role="banner" class="yle__global-header yle__global-header--background" language="fi"><div class="yle__global-header__wrap yle__global-header--background yle__global-header__font--color"><div class="yle__global-header__actions"><div class="yle__global-header__tunnus"><span role="button" tabindex="0" class="yle__global-header__tunnus__toggle yle__global-header__toggle yle__global-header__tunnus__login yle__global-header__action"><span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--login">Kirjaudu</span> <span class="yle__global-header__tunnus__toggle__text yle__global-header__tunnus__toggle__text--logged_in" data-hj-masked=""></span> <span class="yle__global-header__tunnus__toggle__icon yle__global-header__icon yle__global-header__icon-user"><span class="yle__global-header__tunnus__toggle__icon__notify">&nbsp;</span></span></span><div class="yle__global-header__tunnus__notifications"><nav aria-hidden="true" class="yle__global-header__tunnus__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border"><ul><li><a role="link" href="https://tunnus.yle.fi/omat-tiedot" class="yle__global-header__tunnus__links__profile yle__global-header__font--color" data-hj-masked="">Omat tiedot<br><span class="yle__global-header__tunnus__links__email"></span></a></li><li><a role="link" href="#" class="yle__global-header__tunnus__links__logout yle__global-header__font--color">Kirjaudu ulos</a></li></ul></nav></div></div><div class="yle__global-header__search"><form role="search" id="header-searchicon-click" class="yle__global-header__search__form" action="//haku.yle.fi/search" method="get" accept-charset="UTF-8"><input type="hidden" name="language" value="fi"><input type="hidden" name="UILanguage" value="fi"><input type="text" title="search" class="yle__global-header__search__form__input yle__global-header__search__form__input--background yle__global-header__font--color" name="q" placeholder="Hae"><button role="button" type="submit" class="yle__global-header__font--color yle__global-header__search__form__submit yle__global-header__search__form__input--background yle__global-header__action" title="Hae"><span class="yle__global-header__icon yle__global-header__icon-search"></span></button></form></div><div class="yle__global-header__navigation"><span role="button" tabindex="0" class="yle__global-header__navigation__toggle yle__global-header__toggle yle__global-header__action"><span class="yle__global-header__navigation__toggle__text">Valikko</span> <span class="yle__global-header__navigation__toggle__icon yle__global-header__icon yle__global-header__icon-menu"></span></span><nav aria-hidden="true" class="yle__global-header__navigation__links yle__global-header--background yle__global-header__navigation--background yle__global-header__toggle__links yle__global-header__toggle__links--border yle__global-header__font--color"><ul id="header-menuitem-click-yle"><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/">Etusivu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://areena.yle.fi/tv">Areena</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/uutiset/">Uutiset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/saa">S&auml;&auml;</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/urheilu/">Urheilu</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/tekstitv">Teksti-tv</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://yle.fi/aihe/lapset">Lapset</a></li><li><a role="link" class="yle__global-header__nav__link yle__global-header__font--color" href="https://svenska.yle.fi">Svenska Yle</a></li></ul></nav></div></div><div class="yle__global-header__logo"><a tabindex="0" role="link" id="header-logo-click" class="yle__global-header__logo__link yle__global-header__logo__link--image" href=""></a></div></div></header>
<script>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</script>

  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="1157481692"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6">Etusivu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="7"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="8">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="9"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="10">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="11"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="12">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="13"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="14">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="15"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="16">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="17"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="18">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="19"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="20">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="21"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="22">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="23"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="24">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="25"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="26">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="27"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="28">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="29"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="30">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="31"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="32">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="33"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="34">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="35"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="36">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="37"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="38"><span class="yle__navigation__list__item__link__text" data-reactid="39">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="40"></span></a><div class="yle__navigation__list__item__content" data-reactid="41"><ul class="yle__navigation__list" data-reactid="42"><li class="yle__navigation__list__item" data-reactid="43"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="44">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="45"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="46">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="47"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="48">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="49"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="50">Sää</a></li><li class="yle__navigation__list__item" data-reactid="51"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="52">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="53"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="54">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="55"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="56">Talous</a></li><li class="yle__navigation__list__item" data-reactid="57"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="58">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="59"><li class="yle__navigation__list__item" data-reactid="60"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="61">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="62"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="63">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="64"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="65">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="66"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="67">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="68"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="69">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="70"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="71">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="72"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="73">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="74"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="75">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="76"><li class="yle__navigation__list__item" data-reactid="77"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="78">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="79"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="80">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="81"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="82">News in English</a></li><li class="yle__navigation__list__item" data-reactid="83"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="84">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="85"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="86">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="87"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="88">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="89"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="90">Yle Uudizet karjalakse</a></li></ul><ul class="yle__navigation__list" data-reactid="91"><li class="yle__navigation__list__item" data-reactid="92"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="93">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="94"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="95">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="96"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="97">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="98"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="99">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="100"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="101">Yle Uutisluokka</a></li><li class="yle__navigation__list__item" data-reactid="102"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="103">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="104"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="105">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="106"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="107">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor" data-reactid="108"><div class="yle__bouncingStickyHeaderWrapper" data-reactid="109"><div class="yle__bouncingStickyHeader--initial yle__bouncingStickyHeader--testGroup--b" data-reactid="110"><div data-reactid="111"><a href="https://yle.fi" id="ylefiLink__variant-b" data-reactid="112"><span class="yle__bouncingStickyHeader__button" data-reactid="113">yle.fi</span></a></div></div></div></div><div data-reactid="114"><div class="article__background" data-reactid="115"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-10395874.jpg" data-reactid="116"/><div class="article__background__gradient" data-reactid="117"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="118"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="119"><ul data-reactid="120"><li data-reactid="121"><a href="https://yle.fi" itemprop="url" data-reactid="122"><span itemprop="title" data-reactid="123">yle.fi</span></a></li><li data-reactid="124"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="125"><span itemprop="title" data-reactid="126">Uutiset</span></a></li><li data-reactid="127"><a href="https://yle.fi/uutiset/18-268975" itemprop="url" data-reactid="128"><span itemprop="title" data-reactid="129">Ruotsin vaalit</span></a></li></ul></nav><div class="yle__layout" data-reactid="130"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="131"><div class="yle__loadIndicator" data-reactid="132"></div><article id="yle__article--testCaseB" class="yle__article yle__article--testCaseB" itemtype="http://schema.org/Article" itemscope="" data-reactid="133"><div class="yle__article__header" data-reactid="134"><div data-reactid="135"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="136">Nordean Kangasharju: Kruunu pysyy lähiajat heikkona</h1><p class="yle__article__paragraph" data-reactid="137">Heikon valuutan vaikutus Ruotsin vientiin ollut kuitenkin pieni.</p><div class="yle__article__header__meta" data-reactid="138"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-268975" data-reactid="139"><span class="yle__subject yle__borderColor yle__borderColor--ruotsin_vaalit" data-reactid="140">Ruotsin vaalit</span></a><div class="yle__article__date" data-reactid="141"><span class="yle__article__date--published" data-reactid="142">10.9.2018 klo 09:32</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="143"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%;" itemprop="image" data-reactid="144"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/13-3-10395874.jpg" alt="Aki Kangasharju" data-reactid="145"/></div><figcaption class="yle__article__figure__caption" data-reactid="146"><div class="yle__article__figure__caption__wrapper" data-reactid="147"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="148">Aki Kangasharju</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="149">Heikki Saukkomaa / Lehtikuva</span></div></figcaption></figure></div><div class="yle__article__header__grouper" data-reactid="150"><div class="yle__article__header__grouper__content" data-reactid="151"><div class="yle__article__header__authors" data-reactid="152"><div class="yle__article__authors" data-reactid="153"><div class="yle__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="154"><figure class="yle__article__author__figure" data-reactid="155"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemprop="image" width="60" height="60" alt="" data-reactid="156"/></figure><div class="yle__article__author__info" data-reactid="157"><div class="yle__article__author__info__name" data-reactid="158"><span class="yle__article__author__name__text" itemprop="name" data-reactid="159"> STT</span></div><div class="yle__article__author__description" data-reactid="160"></div></div></div></div></div><div class="yle__article__header__shareButtons" data-reactid="161"><div class="yle__article__shareButtons" data-reactid="162"><div class="yle__article__shareButton yle__article__shareButton--facebook" data-reactid="163"><a class="yle__article__shareButton__icon yle__article__icon--facebook-circled" href="" data-reactid="164"><span class="yle__accessibilityText" data-reactid="165">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" data-reactid="166">1</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter" data-reactid="167"><a class="yle__article__shareButton__icon yle__article__icon--twitter-circled" href="" data-reactid="168"><span class="yle__accessibilityText" data-reactid="169">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" data-reactid="170"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp" data-reactid="171"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-circled" href="" data-reactid="172"><span class="yle__accessibilityText" data-reactid="173">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" data-reactid="174"></span></div></div></div></div></div></div><div class="yle__article__content" data-reactid="175"><p class="yle__article__paragraph" data-reactid="176">Nordean pääekonomisti Aki Kangasharju arvioi, että Ruotsin kruunu tuskin lähtee vahvistumaan lähiaikoina. Epävarmuus uuden hallituksen pohjasta ja politiikasta on yön aikana painanut kruunua laskuun valuuttamarkkinoilla.</p><p class="yle__article__paragraph" data-reactid="177">Ruotsin keskuspankki päätti viime viikolla jälleen kerran lykätä ohjauskoron nostoa. Kangasharju arvioi, ettei korkoa lopulta nosteta ennen kuin Euroopan keskuspankki aloittaa koronnostot, eli näillä näkymin ensi vuoden lopulla.</p><p class="yle__article__paragraph" data-reactid="178">– Kruunua on heikentänyt keskuspankkipolitiikan lisäksi vaalit. Tarvittaisiin toimintakykyinen hallitus, että kruunu lähtisi vahvistumaan, Kangasharju ennakoi.</p><p class="yle__article__paragraph" data-reactid="179">Kruunu on tämän vuoden alusta heikentynyt euroa vastaan 7 ja dollaria vastaan 10 prosenttia.</p><p class="yle__article__paragraph" data-reactid="180">Uusi hallitus, kun se aikanaan syntyy, pääsee kuitenkin aloittamaan työnsä hyvässä taloustilanteensa. Ruotsin vaihtotase ja julkinen talous ovat ylijäämäisiä ja velkaa on vähän. Uusi heikko hallitus näkyisi kyllä aikanaan Ruotsin talouden kehityksessä.  </p><p class="yle__article__paragraph" data-reactid="181">– Lyhyellä aikavälillä kyllä hyvin menee, mutta jossain vaiheessa pitäisi tehdä uudistuksia, Kangasharju sanoi.</p><p class="yle__article__paragraph" data-reactid="182">Suomen näkökulmasta kruunun heikkous vauhdittaa Ruotsin viennin kilpailukykyä, mutta vaikutus maan vientiin on ollut pienempi kuin mitä voisi arvioida.  </p><p class="yle__article__paragraph" data-reactid="183">– Ovatko kaikki kynnelle kykenevät jo töissä, niin että kapasiteetti on jo tullut vastaan? Vai heijastuuko se, että kauppasotien takia ei uskalleta investoida, kun maailmantalouden paras vire on jo sulanut, Kangasharju pohdiskeli.</p><p class="yle__article__paragraph" data-reactid="184"><strong class="yle__article__strong">Lue myös:</strong></p><p class="yle__article__paragraph" data-reactid="185"><a class="yle__article__link" href="https://yle.fi/uutiset/3-10394889">Ruotsin vaalit hetki hetkeltä: ruotsidemokraattien Åkesson vaatii pääministeri Löfveniä lähtemään, ulkomailla annetut äänet nousevat ratkaisevaan asemaan</a> </p></div><div class="yle__article__footer" data-reactid="186"><div class="yle__article__footer__tools" data-reactid="187"><a class="yle__article__clickable yle__article__footer__button" data-reactid="188"><span data-reactid="189"><!-- react-text: 190 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 191 --><!-- /react-text --></span></a><a class="yle__article__clickable yle__article__footer__button" data-reactid="192"><span data-reactid="193">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="194"><div class="yle__article__footer__subjects" data-reactid="195"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-268975" data-reactid="196"><span class="yle__subject yle__borderColor yle__borderColor--ruotsin_vaalit" data-reactid="197">Ruotsin vaalit</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-42232" data-reactid="198"><span class="yle__subject yle__borderColor yle__borderColor--ruotsin_kruunu" data-reactid="199">Ruotsin kruunu</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-204933" data-reactid="200"><span class="yle__subject yle__borderColor yle__borderColor--talous" data-reactid="201">talous</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-35102" data-reactid="202"><span class="yle__subject yle__borderColor yle__borderColor--makrotalous_ja_talouspolitiikka" data-reactid="203">Makrotalous ja talouspolitiikka</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-49844" data-reactid="204"><span class="yle__subject yle__borderColor yle__borderColor--ruotsin_keskuspankki" data-reactid="205">Ruotsin keskuspankki</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-38871" data-reactid="206"><span class="yle__subject yle__borderColor yle__borderColor--kansallinen_kilpailykyky" data-reactid="207">Kansallinen kilpailykyky</span></a></div></div></div><div class="LazyLoad" data-reactid="208"></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="209"><div class="yle__newsList__sectionList__section__header" data-reactid="210"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="211"><h1 class="yle__heading yle__heading--h1" data-reactid="212">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="213"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#D7920C;" data-reactid="214"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10394889" data-reactid="215"><div class="yle__article__listItem__container" data-reactid="216"><figure class="yle__article__listItem__figure" data-reactid="217"><div class="yle__article__listItem__figure__placeholder" data-reactid="218"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395724.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395724.jpg" alt="" data-reactid="219"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="220"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#0896D8;" data-reactid="221">Ruotsin vaalit</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="222">Yle seuraa Ruotsin vaaleja hetki hetkeltä:</h3><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="223">Åkesson vaatii pääministeri Löfveniä lähtemään, ulkomailla annetut äänet ratkaisevassa asemassa</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#0896D8;" data-reactid="224"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10395537" data-reactid="225"><div class="yle__article__listItem__container" data-reactid="226"><figure class="yle__article__listItem__figure" data-reactid="227"><div class="yle__article__listItem__figure__placeholder" data-reactid="228"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395568.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395568.jpg" alt="" data-reactid="229"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="230"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#D7920C;" data-reactid="231">Ruotsin vaalit</span><!-- react-text: 232 --><!-- /react-text --><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="233">Ruotsin vaalitulos: porvareille ja punavihreille tasapeli, ruotsidemokraatit kolmanneksi – Neljä huomiota vaalituloksesta</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#F7E9CE;" data-reactid="234"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10395535" data-reactid="235"><div class="yle__article__listItem__container" data-reactid="236"><figure class="yle__article__listItem__figure" data-reactid="237"><div class="yle__article__listItem__figure__placeholder" data-reactid="238"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395554.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395554.jpg" alt="" data-reactid="239"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="240"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#D7920C;" data-reactid="241">Ruotsin vaalit</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="242">Analyysi: Ruotsin politiikka pirstaloitui – jonkun on petettävä joku, jotta hallitus saadaan muodostettua</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#F7E9CE;" data-reactid="243"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10395490" data-reactid="244"><div class="yle__article__listItem__container" data-reactid="245"><figure class="yle__article__listItem__figure" data-reactid="246"><div class="yle__article__listItem__figure__placeholder" data-reactid="247"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395615.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395615.jpg" alt="" data-reactid="248"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="249"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#D7920C;" data-reactid="250">Ruotsin vaalit</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="251">Näin suomalaispoliitikot kommentoivat Ruotsin vaaleja</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="252"><!-- react-empty: 253 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="254"><div class="yle__newsList__sidebar__section__header" data-reactid="255"><h1 class="yle__heading yle__heading--h1" data-reactid="256">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseB" class="yle__newsList__sidebar__container" data-reactid="257"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--ruotsin_vaalit yle__article__listItem--ulkomaat" data-reactid="258"><div class="yle__article__listItem__container" data-reactid="259"><a class="yle__article__listItem__link" href="/uutiset/3-10394889" data-reactid="260"><figure class="yle__article__listItem__figure yle__article__listItem__figure--video" data-reactid="261"><div class="yle__article__listItem__figure__placeholder" data-reactid="262"><div data-reactid="263"><div class="yle__article__listItem__video" data-reactid="264"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395636.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10395636.jpg" alt="" data-reactid="265"/><img class="yle__video__playIcon" src="/uutiset/public/img/uutiset_play.svg" data-reactid="266"/></div><div class="yle__article__listItem__overlay" data-reactid="267"></div></div></div></figure><div class="yle__article__listItem__textualContent" data-reactid="268"><h1 class="yle__article__listItem__title" data-reactid="269">Ruotsin vaalit hetki hetkeltä: ruotsidemokraattien Åkesson vaatii pääministeri Löfveniä lähtemään, ulkomailla annetut äänet nousevat ratkaisevaan asemaan</h1><p class="yle__article__listItem__lead" data-reactid="270">Seuraamme Ruotsin vaalituloksen kehittymistä ja sen seurauksia tässä jutussa.</p><span class="yle__article__listItem__meta" data-reactid="271"><span class="yle__subject yle__borderColor yle__borderColor--ruotsin_vaalit" data-reactid="272">Ruotsin vaalit</span><time class="yle__article__listItem__meta__published" datetime="2018-09-09T08:27:20+0300" data-reactid="273">9.9.</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--isovanhemmat " data-reactid="274"><div class="yle__article__listItem__container" data-reactid="275"><a class="yle__article__listItem__link" href="/uutiset/3-10379125" data-reactid="276"><figure class="yle__article__listItem__figure" data-reactid="277"><div class="yle__article__listItem__figure__placeholder" data-reactid="278"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10379257.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10379257.jpg" alt="" data-reactid="279"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="280"><h1 class="yle__article__listItem__title" data-reactid="281">Yhdeksän lapsen isoisä Sakari hoitaa lapsenlapsiaan lähes päivittäin – tuore kysely kertoo, että vaarit ovat kasvattajina lähes yhtä aktiivisia kuin mummotkin</h1><p class="yle__article__listItem__lead" data-reactid="282">Lapsenlapsen hoitaminen ilman vanhempia on isoisälle entistä tavallisempaa. Vaarille lastenlasten hoitaminen on ilo, ja vanhimmat lapset tulevat käymään vapaasti ilman aikatauluja.</p><span class="yle__article__listItem__meta" data-reactid="283"><span class="yle__subject yle__borderColor yle__borderColor--isovanhemmat" data-reactid="284">isovanhemmat</span><time class="yle__article__listItem__meta__published" datetime="2018-09-10T10:50:13+0300" data-reactid="285">10:50</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--sillat yle__article__listItem--kotimaa" data-reactid="286"><div class="yle__article__listItem__container" data-reactid="287"><a class="yle__article__listItem__link" href="/uutiset/3-10395865" data-reactid="288"><figure class="yle__article__listItem__figure" data-reactid="289"><div class="yle__article__listItem__figure__placeholder" data-reactid="290"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10285309.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10285309.jpg" alt="" data-reactid="291"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="292"><h1 class="yle__article__listItem__title" data-reactid="293">Tutkinta valmistui: Repoveden suosittu riippusilta sortui, koska riippuköyden ankkuritanko oli väsynyt liiasta rasituksesta</h1><p class="yle__article__listItem__lead" data-reactid="294">Repoveden kansallispuiston Lapinsalmen riippusilta oli käyttökiellossa heinäkuun alusta lähtien, nyt silta on purettu.</p><span class="yle__article__listItem__meta" data-reactid="295"><span class="yle__subject yle__borderColor yle__borderColor--sillat" data-reactid="296">sillat</span><time class="yle__article__listItem__meta__published" datetime="2018-09-10T10:48:44+0300" data-reactid="297">10:48</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 298 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <div id="initialState" data-state="{&quot;abTestGroup&quot;:&quot;b&quot;,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;userPreferences&quot;:{&quot;showTuoreimmatImages&quot;:true,&quot;sidebarActiveTab&quot;:&quot;most_recent&quot;},&quot;sidebar&quot;:{&quot;mostRecentNews&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[{&quot;id&quot;:&quot;3-10395911&quot;,&quot;title&quot;:&quot;Veikkausliigan tulosmanipulaatiotutkinta halutaan valmiiksi tällä viikolla: ”Molemmat vaihtoehdot ovat mahdollisia”&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10395911&quot;,&quot;lead&quot;:&quot;Suomen urheilun eettisen keskuksen ja Palloliiton tutkinta tulosmanipulaatioepäilyistä on vielä kesken.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-196610&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Veikkausliiga&quot;}},{&quot;id&quot;:&quot;18-205598&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jalkapallo&quot;}},{&quot;id&quot;:&quot;18-45911&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan jalkapallo&quot;}},{&quot;id&quot;:&quot;18-143130&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;FC Inter Turku&quot;}},{&quot;id&quot;:&quot;18-185885&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin Jalkapalloklubi&quot;}},{&quot;id&quot;:&quot;18-149429&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Palloliitto&quot;}},{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-211177&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maaottelut&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T10:50:29+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-8135306&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10379125&quot;,&quot;title&quot;:&quot;Yhdeksän lapsen isoisä Sakari hoitaa lapsenlapsiaan lähes päivittäin – tuore kysely kertoo, että vaarit ovat kasvattajina lähes yhtä aktiivisia kuin mummotkin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10379125&quot;,&quot;lead&quot;:&quot;Lapsenlapsen hoitaminen ilman vanhempia on isoisälle entistä tavallisempaa. Vaarille lastenlasten hoitaminen on ilo, ja vanhimmat lapset tulevat käymään vapaasti ilman aikatauluja.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212883&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;isovanhemmat&quot;}},{&quot;id&quot;:&quot;18-206565&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapsenlapset&quot;}},{&quot;id&quot;:&quot;18-214460&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;isoisät&quot;}},{&quot;id&quot;:&quot;18-214885&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sukulaiset&quot;}},{&quot;id&quot;:&quot;18-217174&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;isoäidit&quot;}},{&quot;id&quot;:&quot;18-39583&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Väestöliitto&quot;}},{&quot;id&quot;:&quot;18-205127&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perheet&quot;}},{&quot;id&quot;:&quot;18-218219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapset (perheenjäsenet)&quot;}},{&quot;id&quot;:&quot;18-209223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmissuhteet&quot;}},{&quot;id&quot;:&quot;18-244729&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lastenhoito&quot;}},{&quot;id&quot;:&quot;18-35630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapset ja nuoret&quot;}},{&quot;id&quot;:&quot;18-16601&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaali- ja terveysjärjestöt&quot;}},{&quot;id&quot;:&quot;18-46109&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainvälinen tutkimusyhteistyö&quot;}},{&quot;id&quot;:&quot;18-218587&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yhteiskunta&quot;}},{&quot;id&quot;:&quot;18-217509&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulu&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T10:50:13+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10379257&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395865&quot;,&quot;title&quot;:&quot;Tutkinta valmistui: Repoveden suosittu riippusilta sortui, koska riippuköyden ankkuritanko oli väsynyt liiasta rasituksesta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395865&quot;,&quot;lead&quot;:&quot;Repoveden kansallispuiston Lapinsalmen riippusilta oli käyttökiellossa heinäkuun alusta lähtien, nyt silta on purettu.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220423&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sillat&quot;}},{&quot;id&quot;:&quot;18-244454&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Riippusilta&quot;}},{&quot;id&quot;:&quot;18-65559&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Repovesi, Kouvola&quot;}},{&quot;id&quot;:&quot;18-211814&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieverkot&quot;}},{&quot;id&quot;:&quot;18-218480&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;onnettomuudet&quot;}},{&quot;id&quot;:&quot;18-29161&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;infrarakentaminen&quot;}},{&quot;id&quot;:&quot;18-36803&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hengenvaara&quot;}},{&quot;id&quot;:&quot;18-206795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;järvet&quot;}},{&quot;id&quot;:&quot;18-180134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kouvola&quot;}},{&quot;id&quot;:&quot;18-214785&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;betoni&quot;}},{&quot;id&quot;:&quot;18-207412&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelastustoimi&quot;}},{&quot;id&quot;:&quot;18-218323&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;retkeily&quot;}},{&quot;id&quot;:&quot;18-35879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema, hengenvaara ja loukkaantuminen&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T10:48:44+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10285309&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10392059&quot;,&quot;title&quot;:&quot;Hellekesä kasvatti komean maissisadon – se voi pelastaa Loukasten tilan lehmiä joutumasta teuraaksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10392059&quot;,&quot;lead&quot;:&quot;Helteisen kesän kasvattama hyvä maissisato paikkaa heikkoa nurmirehusatoa. Maissi hyötyy lämpimistä kesistä ja sen viljelyala onkin kasvanut Suomessa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-204051&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maissi&quot;}},{&quot;id&quot;:&quot;18-195288&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kanta-Häme&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-88605&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rehut&quot;}},{&quot;id&quot;:&quot;18-212524&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;helle&quot;}},{&quot;id&quot;:&quot;18-4929&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;peltoviljely&quot;}},{&quot;id&quot;:&quot;18-69996&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eläinten ruoka&quot;}},{&quot;id&quot;:&quot;18-206392&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maanviljely&quot;}},{&quot;id&quot;:&quot;18-32416&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläinten ruoat&quot;}},{&quot;id&quot;:&quot;18-41110&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eläinten ruokinta&quot;}},{&quot;id&quot;:&quot;18-215156&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maaseutuelinkeinot&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-191656&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Renko&quot;}},{&quot;id&quot;:&quot;18-217087&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ilmastonmuutos&quot;}},{&quot;id&quot;:&quot;18-194753&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hämeenlinna&quot;}},{&quot;id&quot;:&quot;18-135541&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hämeenlinnan seutukunta&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T10:46:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10392129&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395683&quot;,&quot;title&quot;:&quot;Kaakkois-Suomen raja-asemat hiljenivät suomalaisista – rajalla odotetaan lisätietoa Venäjän uusista tullimääräyksistä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395683&quot;,&quot;lead&quot;:&quot;Suomalaisten kulku Kaakkois-Suomen raja-asemilla väheni huomattavasti sen jälkeen, kun Venäjän muutti autojen vientiin liittyvää tullilakia.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219712&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tullit&quot;}},{&quot;id&quot;:&quot;18-44769&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nuijamaa, Lappeenranta&quot;}},{&quot;id&quot;:&quot;18-177714&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sisäministeriö&quot;}},{&quot;id&quot;:&quot;18-180720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Venäjä&quot;}},{&quot;id&quot;:&quot;18-212615&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kansainvälinen kauppa&quot;}},{&quot;id&quot;:&quot;18-56722&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vuoropäällikkö&quot;}},{&quot;id&quot;:&quot;18-204210&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sisäpolitiikka&quot;}},{&quot;id&quot;:&quot;18-159271&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kai Mykkänen&quot;}},{&quot;id&quot;:&quot;18-206851&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matkailu&quot;}},{&quot;id&quot;:&quot;18-218720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulkuneuvot&quot;}},{&quot;id&quot;:&quot;18-91232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikenne ja kuljetus&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-205008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autot&quot;}},{&quot;id&quot;:&quot;18-180573&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lappeenranta&quot;}},{&quot;id&quot;:&quot;18-180168&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Imatra&quot;}},{&quot;id&quot;:&quot;18-172068&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotka&quot;}},{&quot;id&quot;:&quot;18-172487&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Virolahti&quot;}},{&quot;id&quot;:&quot;18-133880&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vaalimaa&quot;}},{&quot;id&quot;:&quot;18-180490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Etelä-Karjala&quot;}},{&quot;id&quot;:&quot;18-198551&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kymenlaakso&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T09:52:49+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-6138466&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395827&quot;,&quot;title&quot;:&quot;Antti Rinne Ruotsin sisarpuolueen tuloksesta: \&quot;Siedettävä\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395827&quot;,&quot;lead&quot;:&quot;Sosiaalidemokraattien tappio oli pienempi kuin pelättiin, arvioi SDP:n puheenjohtaja Antti Rinne. \&quot;Demarit voittivat gallupit\&quot;.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-185955&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Sosialidemokraattinen Puolue&quot;}},{&quot;id&quot;:&quot;18-193515&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Antti Rinne&quot;}},{&quot;id&quot;:&quot;18-205061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaalidemokraattiset puolueet&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-237899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen politiikka&quot;}},{&quot;id&quot;:&quot;18-161579&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sanna Marin&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-219654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueet&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-220230&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sisaruspuolet&quot;}},{&quot;id&quot;:&quot;18-177052&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsidemokraatit&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-212270&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosialistiset puolueet&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T09:44:06+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395857&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395825&quot;,&quot;title&quot;:&quot;Nordean Kangasharju: Kruunu pysyy lähiajat heikkona&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395825&quot;,&quot;lead&quot;:&quot;Heikon valuutan vaikutus Ruotsin vientiin ollut kuitenkin pieni.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-42232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin kruunu&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-35102&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Makrotalous ja talouspolitiikka&quot;}},{&quot;id&quot;:&quot;18-49844&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin keskuspankki&quot;}},{&quot;id&quot;:&quot;18-38871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen kilpailykyky&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T09:32:33+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395874&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395680&quot;,&quot;title&quot;:&quot;Uudesta influenssalääkkeestä lupaavia tuloksia&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395680&quot;,&quot;lead&quot;:&quot;Lääke lyhentää influenssan oireita lumevalmistetta enemmän.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214189&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;influenssa&quot;}},{&quot;id&quot;:&quot;18-209306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveys&quot;}},{&quot;id&quot;:&quot;18-214540&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkkeet&quot;}},{&quot;id&quot;:&quot;18-204147&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;virustaudit&quot;}},{&quot;id&quot;:&quot;18-87203&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hengitystieinfektiot (hengityselinten taudit, infektiot)&quot;}},{&quot;id&quot;:&quot;18-215779&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääketeollisuus&quot;}},{&quot;id&quot;:&quot;18-220505&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taudit&quot;}},{&quot;id&quot;:&quot;18-212059&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tartuntataudit&quot;}},{&quot;id&quot;:&quot;18-206664&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;potilaat&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T09:20:37+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395698&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395692&quot;,&quot;title&quot;:&quot;Suomalaistakin sorsineen kuljettajan tuorein tempaus järkyttää – painoi kilpakumppanin jarrua 217 kilometrin tuntivauhdissa: ”Hän yritti tappaa minut”&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10395692&quot;,&quot;lead&quot;:&quot;Kohukuljettaja Romano Fenati sai kahden kisan pannan Moto2-luokan San Marinon osakilpailusta, mutta moni vaati kovempaakin rangaistusta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-210901&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;moottoripyöräily&quot;}},{&quot;id&quot;:&quot;18-211639&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ratamoottoripyöräily&quot;}},{&quot;id&quot;:&quot;18-215647&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;moottoripyöräurheilu&quot;}},{&quot;id&quot;:&quot;18-40262&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Motogp-ajajat&quot;}},{&quot;id&quot;:&quot;18-134514&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;MotoGP&quot;}},{&quot;id&quot;:&quot;18-205333&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;moottoripyöräilijät&quot;}},{&quot;id&quot;:&quot;18-215669&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;moottoripyörät&quot;}},{&quot;id&quot;:&quot;18-57031&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Colin Edwards&quot;}},{&quot;id&quot;:&quot;18-40264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ratamoottoripyöräilijät&quot;}},{&quot;id&quot;:&quot;18-55696&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pol Espargaró&quot;}},{&quot;id&quot;:&quot;18-174680&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;San Marino&quot;}},{&quot;id&quot;:&quot;18-83264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilutapahtumat&quot;}},{&quot;id&quot;:&quot;18-54115&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Moto2&quot;}},{&quot;id&quot;:&quot;18-36100&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;moottoriurheilu&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T09:11:42+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395711&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395688&quot;,&quot;title&quot;:&quot;Kiinteistönvälittäjät: Kesähelteet söivät heinäkuun asuntokauppaa, mutta vain vähän&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395688&quot;,&quot;lead&quot;:&quot;Vanhojen asuntojen kauppoja tehtiin tammi–heinäkuussa vain muutama prosentti edellisvuotta vähemmän.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-1142&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kiinteistönvälitys&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-257&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kiinteistökauppa&quot;}},{&quot;id&quot;:&quot;18-212524&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;helle&quot;}},{&quot;id&quot;:&quot;18-35268&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rakentaminen &amp; kiinteistöt&quot;}},{&quot;id&quot;:&quot;18-36646&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kiinteistöjen välitys, isännöinti ja hoito&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T09:11:33+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9746477&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395718&quot;,&quot;title&quot;:&quot;Perho ostamassa laitteistoa kunnanhallituksen puheenjohtajan yritykseen – Kuntaliitto pitää poikkeuksellisena&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395718&quot;,&quot;lead&quot;:&quot;Perhossa suunniteltiin viime vuoden lopulla Jet-Puulle kuntalain vastaista lainatakausta, mutta kunta perääntyi hankkeesta Ylen uutisoinnin jälkeen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-206781&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuntapolitiikka&quot;}},{&quot;id&quot;:&quot;18-197952&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perho&quot;}},{&quot;id&quot;:&quot;18-7713&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kunnanhallitukset&quot;}},{&quot;id&quot;:&quot;18-207943&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kunnat&quot;}},{&quot;id&quot;:&quot;18-188752&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keski-Pohjanmaa&quot;}},{&quot;id&quot;:&quot;18-2452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yritystuki&quot;}},{&quot;id&quot;:&quot;18-7356&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuntauudistus&quot;}},{&quot;id&quot;:&quot;18-215222&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kunnanjohtajat&quot;}},{&quot;id&quot;:&quot;18-1050&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aluehallinto&quot;}},{&quot;id&quot;:&quot;18-219327&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perheyritykset&quot;}},{&quot;id&quot;:&quot;18-9955&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;aluekehitys&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T09:02:11+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-5421311&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395525&quot;,&quot;title&quot;:&quot;Nuoret tulokkaat tekivät vaikutuksen arvokisakonkari-Sivulaan: \&quot;H****tin hyvin tulivat nuoret jätkät esiin!\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10395525&quot;,&quot;lead&quot;:&quot;Suomen lentopallomaajoukkueen hakkuri Urpo Sivula arvioi joutuvansa käymään tulevina päivinä punttisalilla, jotta hänen lyöntinsä lähtisivät seuraavissa MM-otteluissa kovempaa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-110805&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Maajoukkuelentopallo&quot;}},{&quot;id&quot;:&quot;18-38775&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Miesten lentopallo&quot;}},{&quot;id&quot;:&quot;18-179879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Bulgaria&quot;}},{&quot;id&quot;:&quot;18-130718&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Urpo Sivula&quot;}},{&quot;id&quot;:&quot;18-256805&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Antti Ronkainen&quot;}},{&quot;id&quot;:&quot;18-219088&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lentopallo&quot;}},{&quot;id&quot;:&quot;18-192078&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tuomas Sammelvuo&quot;}},{&quot;id&quot;:&quot;18-211177&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maaottelut&quot;}},{&quot;id&quot;:&quot;18-38776&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen lentopallo&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T08:50:38+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395524&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395641&quot;,&quot;title&quot;:&quot;Nousiaisten vesikriisin kova jälkipyykki johti useisiin irtisanoutumisiin: kunnanjohtajaa vaadittiin jopa tekemään rikosilmoitusta itsestään – \&quot;Olemme täysin halvaantuneessa tilassa\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395641&quot;,&quot;lead&quot;:&quot;Noin 5 000 asukkaan Nousiaisissa kiistellään yhä vesikriisin hoidosta. Sadat kuntalaiset sairastuivat, kun putkirikon seurauksena jätevettä joutui asukkaiden juomaveteen tammikuussa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-191515&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nousiainen&quot;}},{&quot;id&quot;:&quot;18-215222&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kunnanjohtajat&quot;}},{&quot;id&quot;:&quot;18-39762&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Putkirikko&quot;}},{&quot;id&quot;:&quot;18-135203&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turun seutukunta&quot;}},{&quot;id&quot;:&quot;18-206051&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vesihuolto&quot;}},{&quot;id&quot;:&quot;18-9906&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vesivahingot&quot;}},{&quot;id&quot;:&quot;18-83519&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;irtisanoutuminen (henkilön aseman muuttaminen)&quot;}},{&quot;id&quot;:&quot;18-206781&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuntapolitiikka&quot;}},{&quot;id&quot;:&quot;18-39763&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vesikatkos&quot;}},{&quot;id&quot;:&quot;18-207943&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kunnat&quot;}},{&quot;id&quot;:&quot;18-198259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Varsinais-Suomi&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T08:50:19+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10068755&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10389892&quot;,&quot;title&quot;:&quot;Itäeurooppalaisen rahanpesuepäilyn lonkerot ulottuvat Tampereelle – Muovinkierrätysyritys lupasi satumaisia voittoja virtuaalijätteen ostajille&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10389892&quot;,&quot;lead&quot;:&quot;Sisä-Suomen poliisi selvittää, kiersikö pyramidihuijaukseksi epäillyn puolalaisen yrityksen rahaa laittomasti Suomen kautta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214623&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisitutkinta&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-35232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yritystiedot&quot;}},{&quot;id&quot;:&quot;18-198486&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Puola&quot;}},{&quot;id&quot;:&quot;18-187257&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Latvia&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-213947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisi&quot;}},{&quot;id&quot;:&quot;18-4760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rahanpesu&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-220402&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liiketoiminta&quot;}},{&quot;id&quot;:&quot;18-16187&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;epäillyt&quot;}},{&quot;id&quot;:&quot;18-19959&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirjanpitäjät&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-174749&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tshekki&quot;}},{&quot;id&quot;:&quot;18-214724&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talousrikokset&quot;}},{&quot;id&quot;:&quot;18-250831&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaan käräjäoikeus&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T08:32:30+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10032643&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395665&quot;,&quot;title&quot;:&quot;Miten Ruotsi saa aikaan hallituksen, kun vaalit johtivat pattitilanteeseen? Katso Ylen erikoislähetys verkossa kello 10&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395665&quot;,&quot;lead&quot;:&quot;Vaalitulosta arvioivat erikoislähetyksessä toimittaja Kai Jaskari ja historiantutkija Henrik Meinander.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-155372&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yle Areena&quot;}},{&quot;id&quot;:&quot;18-177052&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsidemokraatit&quot;}},{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-134977&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin sosiaalidemokraattinen työväenpuolue&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-256712&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin politiikka&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T08:28:05+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50007336&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50007336-1536304386986&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null}]},&quot;mostReadNews&quot;:[{&quot;id&quot;:&quot;3-10395537&quot;,&quot;title&quot;:&quot;Ruotsin vaalitulos: porvareille ja punavihreille tasapeli, ruotsidemokraatit kolmanneksi – Neljä huomiota vaalituloksesta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395537&quot;,&quot;lead&quot;:&quot;Hallitusneuvottelut voivat viedä viikkoja tai kuukausia.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-219654&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;puolueet&quot;}},{&quot;id&quot;:&quot;18-177052&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsidemokraatit&quot;}},{&quot;id&quot;:&quot;18-59795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-256712&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin politiikka&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}},{&quot;id&quot;:&quot;18-209052&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;äänestäminen&quot;}},{&quot;id&quot;:&quot;18-205061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaalidemokraattiset puolueet&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T06:36:29+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395568&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10367205&quot;,&quot;title&quot;:&quot;Lapsen harvinaista sairautta ei tunnistettu vuosiin – Siiri Alamäki, 9, inhoaa kaikkea makeaa, ja nyt hän tietää miksi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10367205&quot;,&quot;lead&quot;:&quot;Moni elää koko elämänsä tietämättä sairaudestaan. Harvinaisesta, periytyvästä sairaudesta on vaikea löytää tietoa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-87746&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;harvinaiset taudit&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-209003&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;fruktoosi&quot;}},{&quot;id&quot;:&quot;18-220505&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taudit&quot;}},{&quot;id&quot;:&quot;18-214317&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;diagnoosi&quot;}},{&quot;id&quot;:&quot;18-137492&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Oulun yliopistollinen sairaala&quot;}},{&quot;id&quot;:&quot;18-205438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkärit&quot;}},{&quot;id&quot;:&quot;18-201145&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tornio&quot;}},{&quot;id&quot;:&quot;18-199123&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Meri-Lappi&quot;}},{&quot;id&quot;:&quot;18-218144&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruokavaliot&quot;}},{&quot;id&quot;:&quot;18-198951&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lappi&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-147789&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kemi–Tornion seutukunta&quot;}},{&quot;id&quot;:&quot;18-219402&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääketiede&quot;}}],&quot;datePublished&quot;:&quot;2018-09-09T19:30:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10367245&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395535&quot;,&quot;title&quot;:&quot;Analyysi: Ruotsin politiikka pirstaloitui – jonkun on petettävä joku, jotta hallitus saadaan muodostettua&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395535&quot;,&quot;lead&quot;:&quot;Pääministeri Löfven toivoo vanhan blokkipolitiikan hautaamista, mutta sen hinta voi olla kova, kirjoittaa Ylen Pohjoismaiden-kirjeenvaihtaja Riikka Uosukainen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-256712&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin politiikka&quot;}},{&quot;id&quot;:&quot;18-134901&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Stefan Löfven&quot;}},{&quot;id&quot;:&quot;18-59795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T05:57:23+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395554&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10392319&quot;,&quot;title&quot;:&quot;Santeri Seppälä tiesi jo päiväkodissa olevansa oikeasti poika, vaikka oli syntynyt tytön kehoon&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10392319&quot;,&quot;lead&quot;:&quot;Rovaniemeläinen Santeri Seppälä kertoi transsukupuolisuudestaan äidilleen 13-vuotiaana saunan lauteilla.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-217104&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sukupuoli-identiteetti&quot;}},{&quot;id&quot;:&quot;18-206973&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;transsukupuolisuus&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-218219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapset (perheenjäsenet)&quot;}},{&quot;id&quot;:&quot;18-217230&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;äitiys&quot;}},{&quot;id&quot;:&quot;18-35630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapset ja nuoret&quot;}},{&quot;id&quot;:&quot;18-212307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vanhemmat&quot;}},{&quot;id&quot;:&quot;18-205025&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sukupuoli&quot;}},{&quot;id&quot;:&quot;18-205127&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perheet&quot;}},{&quot;id&quot;:&quot;18-214112&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vanhemmuus&quot;}},{&quot;id&quot;:&quot;18-209223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmissuhteet&quot;}},{&quot;id&quot;:&quot;18-208080&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opettajat&quot;}},{&quot;id&quot;:&quot;18-35286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulutus ja kasvatus&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T07:00:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10393269&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395256&quot;,&quot;title&quot;:&quot;Nyt tulevat syksyn sateet – Parissa päivässä sataa enemmän kuin kuukauden aikana yhteensä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395256&quot;,&quot;lead&quot;:&quot;Ensi viikko alkaa poutaisena, mutta tiistaista keskiviikkoon on odotettavissa runsaita sateita koko maahan.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sää&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-35394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sateinen sää&quot;}},{&quot;id&quot;:&quot;18-215244&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuuli&quot;}},{&quot;id&quot;:&quot;18-205601&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matalapaine&quot;}},{&quot;id&quot;:&quot;18-212223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorologit&quot;}},{&quot;id&quot;:&quot;18-148665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lämmin rintama&quot;}},{&quot;id&quot;:&quot;18-12290&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ilmanpaine&quot;}},{&quot;id&quot;:&quot;18-212156&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meteorologia&quot;}},{&quot;id&quot;:&quot;18-219753&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;säänennustus&quot;}},{&quot;id&quot;:&quot;18-207748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;meret&quot;}},{&quot;id&quot;:&quot;18-207547&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lämpötila&quot;}},{&quot;id&quot;:&quot;18-217915&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vesistöt&quot;}},{&quot;id&quot;:&quot;18-36195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luonto ja ympäristö&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}}],&quot;datePublished&quot;:&quot;2018-09-09T18:55:47+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-8878804&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395533&quot;,&quot;title&quot;:&quot;AFP: Pariisissa veitsi-isku, ainakin seitsemän haavoittunut&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395533&quot;,&quot;lead&quot;:&quot;Rautaputkella ja veitsellä varustautuneen miehen kerrotaan käyneen sattumanvaraisesti vastaantulijoiden kimppuun.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-193871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ranska&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-148527&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Agence France-Presse&quot;}},{&quot;id&quot;:&quot;18-208766&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;haavoittuminen&quot;}},{&quot;id&quot;:&quot;18-219463&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terrorismi&quot;}},{&quot;id&quot;:&quot;18-196013&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pariisi&quot;}},{&quot;id&quot;:&quot;18-141240&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;fyysinen trauma&quot;}},{&quot;id&quot;:&quot;18-215143&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;uutistoimistot&quot;}},{&quot;id&quot;:&quot;18-106264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Île-de-Francen hallintoalue&quot;}},{&quot;id&quot;:&quot;18-206851&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;matkailu&quot;}},{&quot;id&quot;:&quot;18-209847&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;traumat&quot;}},{&quot;id&quot;:&quot;18-35447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Levottomuudet ja sodat&quot;}},{&quot;id&quot;:&quot;18-217206&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikokset&quot;}},{&quot;id&quot;:&quot;18-206956&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Afganistan&quot;}},{&quot;id&quot;:&quot;18-149088&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääketieteelliset hätätapaukset&quot;}},{&quot;id&quot;:&quot;18-213947&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisi&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T03:00:22+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395800&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395528&quot;,&quot;title&quot;:&quot;Vaali-ilta ei tuonut ratkaisua Ruotsiin: Kaikki puolueet haluavat hallitukseen, istuva pääministeri aikoo jatkaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395528&quot;,&quot;lead&quot;:&quot;Suuret puolueet hävisivät, ruotsidemokraatit, keskustapuolue, kristillisdemokraatit ja vasemmistopuolue voittivat. Pääministeri Stefan Löfven peräänkuuluttu illalla blokkipolitiikasta luopumista.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-59795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-218710&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliittinen osallistuminen&quot;}},{&quot;id&quot;:&quot;18-256712&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin politiikka&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T02:02:47+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395442&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395490&quot;,&quot;title&quot;:&quot;Näin suomalaispoliitikot kommentoivat Ruotsin vaaleja&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395490&quot;,&quot;lead&quot;:&quot;Sipilä yllättyi maahanmuuttokeskustelun suuresta roolista vaalikeskusteluissa. Halla-aho odottaa ruotsidemokraattien aseman vahvistumisen vaikuttavan Ruotsin keskustelukulttuuriin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}}],&quot;datePublished&quot;:&quot;2018-09-09T23:34:21+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395615&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10354284&quot;,&quot;title&quot;:&quot;Jukka Poika tykkää asua pöpelikössä eikä haikaile takavuosien hittiputkien perään&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10354284&quot;,&quot;lead&quot;:&quot;Turkuun muuttanut artisti asuu tyytyväisenä Kakskerran saarella, jossa luonto on lähellä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212573&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;populaarimusiikki&quot;}},{&quot;id&quot;:&quot;18-139447&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jukka Poika&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-273227&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalainen musiikki&quot;}},{&quot;id&quot;:&quot;18-139557&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kakskerta&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-204465&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musiikki&quot;}},{&quot;id&quot;:&quot;18-198259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Varsinais-Suomi&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}}],&quot;datePublished&quot;:&quot;2018-09-09T18:55:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10392886&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10394889&quot;,&quot;title&quot;:&quot;Ruotsin vaalit hetki hetkeltä: ruotsidemokraattien Åkesson vaatii pääministeri Löfveniä lähtemään, ulkomailla annetut äänet nousevat ratkaisevaan asemaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10394889&quot;,&quot;lead&quot;:&quot;Seuraamme Ruotsin vaalituloksen kehittymistä ja sen seurauksia tässä jutussa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-90612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Eurooppa&quot;}},{&quot;id&quot;:&quot;18-220438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliittinen päätöksenteko&quot;}},{&quot;id&quot;:&quot;18-215187&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;demokratia&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}}],&quot;datePublished&quot;:&quot;2018-09-09T08:27:20+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50007336&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395636&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10362770&quot;,&quot;title&quot;:&quot;Satoja masentuneita hoidetaan antamalla magneettipulsseja vasemman etuotsalohkon alueelle – katso videolta, miten stimulointi liikuttaa Jaakon kättä&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10362770&quot;,&quot;lead&quot;:&quot;Sadat saavat Suomessa magneettistimulaatiolla hoitoa vakavaan masennukseen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-208800&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;masennus&quot;}},{&quot;id&quot;:&quot;18-58158&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Puhekyky&quot;}},{&quot;id&quot;:&quot;18-40548&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aivot ja hermojärjestelmä&quot;}},{&quot;id&quot;:&quot;18-184076&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin seudun yliopistollinen keskussairaala&quot;}},{&quot;id&quot;:&quot;18-88178&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;äänihuulet&quot;}},{&quot;id&quot;:&quot;18-37191&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ihmisen pää ja kaula&quot;}},{&quot;id&quot;:&quot;18-1735&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hermosolut&quot;}},{&quot;id&quot;:&quot;18-204983&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruumiinosat&quot;}},{&quot;id&quot;:&quot;18-409&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;psyykkinen häiriö&quot;}},{&quot;id&quot;:&quot;18-88564&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sydämen syketiheys (syke)&quot;}},{&quot;id&quot;:&quot;18-220508&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ääni (fysikaaliset ilmiöt)&quot;}},{&quot;id&quot;:&quot;18-214725&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;magnetismi&quot;}},{&quot;id&quot;:&quot;18-133446&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aalto-yliopisto&quot;}},{&quot;id&quot;:&quot;18-209217&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kielet&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T06:14:14+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50006795&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50006795-1535438301526&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10387188&quot;,&quot;title&quot;:&quot;Kyläkauppias myi vanhentunutta ruokaa vuosikausien ajan ja sai nyt myyntikiellon – \&quot;Oma vikahan tämä on\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10387188&quot;,&quot;lead&quot;:&quot;Kouvolassa toimiva kyläkauppa myi vuosikausia muun muassa vanhentunutta jauhelihaa ja tuorejuustoa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-1016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elintarvikekauppa&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-64370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pilaantunutta ruokaa myynnissä&quot;}},{&quot;id&quot;:&quot;18-208767&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;myyntikiellot&quot;}},{&quot;id&quot;:&quot;18-180134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kouvola&quot;}},{&quot;id&quot;:&quot;18-183813&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kyläkaupat&quot;}},{&quot;id&quot;:&quot;18-208612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vähittäiskauppa&quot;}},{&quot;id&quot;:&quot;18-147408&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kouvolan seutukunta&quot;}},{&quot;id&quot;:&quot;18-20884&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveystarkastajat&quot;}},{&quot;id&quot;:&quot;18-53496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elintarvikkeiden, juomien ja tupakan vähittäiskauppa&quot;}},{&quot;id&quot;:&quot;18-65360&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kimola, Kouvola&quot;}},{&quot;id&quot;:&quot;18-217650&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;elintarviketeollisuus&quot;}},{&quot;id&quot;:&quot;18-198551&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kymenlaakso&quot;}},{&quot;id&quot;:&quot;18-205969&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ruoat (ruokalajit)&quot;}}],&quot;datePublished&quot;:&quot;2018-09-09T13:38:16+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395059&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10395540&quot;,&quot;title&quot;:&quot;#metoo-kampanjan äänekäs puolestapuhuja jättää tehtävänsä CBS:n johdossa –syytöksiä seksuaalisesta ahdistelusta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395540&quot;,&quot;lead&quot;:&quot;CBS-mediayhtiön johtajan Leslie Moonvesin asema on ollut vaakalaudalla ahdistelusyytösten vuoksi jo heinäkuusta lähtien.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-262496&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;#metoo&quot;}},{&quot;id&quot;:&quot;18-284700&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Leslie Moonves&quot;}},{&quot;id&quot;:&quot;18-62494&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;CBS&quot;}},{&quot;id&quot;:&quot;18-219211&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalinen häirintä&quot;}},{&quot;id&quot;:&quot;18-215930&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;seksuaalirikokset&quot;}},{&quot;id&quot;:&quot;18-48501&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Televisiolähetysverkot (USA)&quot;}},{&quot;id&quot;:&quot;18-41617&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Radio- ja tv-lähetysyhtiöt&quot;}},{&quot;id&quot;:&quot;18-86019&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalinen väärinkäytös&quot;}},{&quot;id&quot;:&quot;18-207938&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;johtajat&quot;}},{&quot;id&quot;:&quot;18-262277&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seksuaalisen väärinkäytön uhrit&quot;}},{&quot;id&quot;:&quot;18-272634&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Globaalit ilmiöt&quot;}},{&quot;id&quot;:&quot;18-70624&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Televisiolähetysverkot&quot;}},{&quot;id&quot;:&quot;18-216190&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;johtajuus&quot;}},{&quot;id&quot;:&quot;18-5491&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;New York (osavaltio)&quot;}},{&quot;id&quot;:&quot;18-83634&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kampanjointi&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T05:11:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395538&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10386624&quot;,&quot;title&quot;:&quot;Supikoiralla on vähän ystäviä – kohta lopettamiseen ei tarvita edes metsästyskorttia&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10386624&quot;,&quot;lead&quot;:&quot;Supikoirat halutaan pois päiviltä niin Suomessa kuin muuallakin Euroopassa. Vieraslajina se aiheuttaa tuhoa luonnossa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-218200&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;supikoira&quot;}},{&quot;id&quot;:&quot;18-208948&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koiraeläimet&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-89096&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen riistakeskus&quot;}},{&quot;id&quot;:&quot;18-4585&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;riistanhoito&quot;}},{&quot;id&quot;:&quot;18-207090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;metsästys&quot;}},{&quot;id&quot;:&quot;18-90612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Eurooppa&quot;}},{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-6470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vieraslajit&quot;}},{&quot;id&quot;:&quot;18-199123&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Meri-Lappi&quot;}},{&quot;id&quot;:&quot;18-188309&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapin maakunta&quot;}},{&quot;id&quot;:&quot;18-198951&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lappi&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-190195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Keminmaa&quot;}},{&quot;id&quot;:&quot;18-147789&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kemi–Tornion seutukunta&quot;}}],&quot;datePublished&quot;:&quot;2018-09-09T20:10:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-5079149&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10385650&quot;,&quot;title&quot;:&quot;Paula Takion kolumni: Opiskelijoita kohdellaan harjoittelijoina karskisti ja yhtä vaikeaa on sijaisillakin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10385650&quot;,&quot;lead&quot;:&quot;Harjoittelijana on kestettävä joskus muiden työntekijöiden sietämätöntä käytöstä. Karskit ja kovat kommentit voivat karkottaa kokemattoman opiskelijan. Työpaikkojen kehno tapakulttuuri ei koske vain harjoittelijoita, kirjoittaa Paula Takio.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219913&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työharjoittelu&quot;}},{&quot;id&quot;:&quot;18-215844&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kolumnit&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-213677&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oppipojat&quot;}},{&quot;id&quot;:&quot;18-204283&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työpaikka (toimi)&quot;}},{&quot;id&quot;:&quot;18-218737&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työelämä&quot;}},{&quot;id&quot;:&quot;18-209307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työntekijät&quot;}},{&quot;id&quot;:&quot;18-208667&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ammatillinen koulutus&quot;}},{&quot;id&quot;:&quot;18-215440&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelijat&quot;}},{&quot;id&quot;:&quot;18-208556&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työyhteisöt&quot;}},{&quot;id&quot;:&quot;18-16104&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nuoret&quot;}},{&quot;id&quot;:&quot;18-35286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulutus ja kasvatus&quot;}},{&quot;id&quot;:&quot;18-216445&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työvoima&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T06:45:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9217697&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}],&quot;uutisetPublication&quot;:{&quot;notifications&quot;:null,&quot;sections&quot;:[{&quot;id&quot;:&quot;piu&quot;,&quot;name&quot;:&quot;&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;tone&quot;,&quot;value&quot;:&quot;neutral&quot;},{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[]},{&quot;id&quot;:&quot;tiu&quot;,&quot;name&quot;:&quot;Ruotsin vaalit&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;size&quot;:&quot;s&quot;,&quot;type&quot;:&quot;Article&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10394889&quot;,&quot;title&quot;:&quot;Ruotsin vaalit hetki hetkeltä: ruotsidemokraattien Åkesson vaatii pääministeri Löfveniä lähtemään, ulkomailla annetut äänet nousevat ratkaisevaan asemaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10394889&quot;,&quot;lead&quot;:&quot;Seuraamme Ruotsin vaalituloksen kehittymistä ja sen seurauksia tässä jutussa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-90612&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Eurooppa&quot;}},{&quot;id&quot;:&quot;18-220438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliittinen päätöksenteko&quot;}},{&quot;id&quot;:&quot;18-215187&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;demokratia&quot;}},{&quot;id&quot;:&quot;18-218195&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vaalit&quot;}}],&quot;datePublished&quot;:&quot;2018-09-09T08:27:20+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50007336&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395636&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[{&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10395825&quot;,&quot;title&quot;:&quot;Nordean Kangasharju: Kruunu pysyy lähiajat heikkona&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395825&quot;,&quot;lead&quot;:&quot;Heikon valuutan vaikutus Ruotsin vientiin ollut kuitenkin pieni.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-42232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin kruunu&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-35102&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Makrotalous ja talouspolitiikka&quot;}},{&quot;id&quot;:&quot;18-49844&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin keskuspankki&quot;}},{&quot;id&quot;:&quot;18-38871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen kilpailykyky&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T09:32:33+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395874&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}},{&quot;size&quot;:&quot;s&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;3-10395622&quot;,&quot;title&quot;:&quot;Halla-aho: Ruotsidemokraatit asettuvat vaa&#x27;ankieleksi, voivat vaatia itselleen tärkeitä asioita hallituksen ohjelmaan&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395622&quot;,&quot;lead&quot;:&quot;Perussuomalaisten puheenjohtaja katsoo, että vaalivoiton saanut ruotsidemokraatit pääsee vaikuttamaan Ruotsin politiikkaan hallituksen ulkopuolelta käsin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-192183&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jussi Halla-aho&quot;}},{&quot;id&quot;:&quot;18-188441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perussuomalaiset&quot;}},{&quot;id&quot;:&quot;18-177052&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsidemokraatit&quot;}},{&quot;id&quot;:&quot;18-35795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroskeptiset poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-59795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-35796&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Populistiset puolueet&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-224166&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aamu-tv&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T07:25:51+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395425&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}}]}]},{&quot;id&quot;:&quot;mainnews&quot;,&quot;name&quot;:&quot;Pääuutiset&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;size&quot;:&quot;s&quot;,&quot;type&quot;:&quot;Article&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10379125&quot;,&quot;title&quot;:&quot;Yhdeksän lapsen isoisä Sakari hoitaa lapsenlapsiaan lähes päivittäin – tuore kysely kertoo, että vaarit ovat kasvattajina lähes yhtä aktiivisia kuin mummotkin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10379125&quot;,&quot;lead&quot;:&quot;Lapsenlapsen hoitaminen ilman vanhempia on isoisälle entistä tavallisempaa. Vaarille lastenlasten hoitaminen on ilo, ja vanhimmat lapset tulevat käymään vapaasti ilman aikatauluja.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212883&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;isovanhemmat&quot;}},{&quot;id&quot;:&quot;18-206565&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapsenlapset&quot;}},{&quot;id&quot;:&quot;18-214460&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;isoisät&quot;}},{&quot;id&quot;:&quot;18-214885&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sukulaiset&quot;}},{&quot;id&quot;:&quot;18-217174&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;isoäidit&quot;}},{&quot;id&quot;:&quot;18-39583&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Väestöliitto&quot;}},{&quot;id&quot;:&quot;18-205127&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perheet&quot;}},{&quot;id&quot;:&quot;18-218219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapset (perheenjäsenet)&quot;}},{&quot;id&quot;:&quot;18-209223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ihmissuhteet&quot;}},{&quot;id&quot;:&quot;18-244729&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lastenhoito&quot;}},{&quot;id&quot;:&quot;18-35630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapset ja nuoret&quot;}},{&quot;id&quot;:&quot;18-16601&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sosiaali- ja terveysjärjestöt&quot;}},{&quot;id&quot;:&quot;18-46109&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainvälinen tutkimusyhteistyö&quot;}},{&quot;id&quot;:&quot;18-218587&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yhteiskunta&quot;}},{&quot;id&quot;:&quot;18-217509&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulu&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T10:50:13+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10379257&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[]},{&quot;size&quot;:&quot;s&quot;,&quot;type&quot;:&quot;Article&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10395865&quot;,&quot;title&quot;:&quot;Tutkinta valmistui: Repoveden suosittu riippusilta sortui, koska riippuköyden ankkuritanko oli väsynyt liiasta rasituksesta&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395865&quot;,&quot;lead&quot;:&quot;Repoveden kansallispuiston Lapinsalmen riippusilta oli käyttökiellossa heinäkuun alusta lähtien, nyt silta on purettu.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220423&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sillat&quot;}},{&quot;id&quot;:&quot;18-244454&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Riippusilta&quot;}},{&quot;id&quot;:&quot;18-65559&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Repovesi, Kouvola&quot;}},{&quot;id&quot;:&quot;18-211814&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieverkot&quot;}},{&quot;id&quot;:&quot;18-218480&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;onnettomuudet&quot;}},{&quot;id&quot;:&quot;18-29161&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;infrarakentaminen&quot;}},{&quot;id&quot;:&quot;18-36803&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hengenvaara&quot;}},{&quot;id&quot;:&quot;18-206795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;järvet&quot;}},{&quot;id&quot;:&quot;18-180134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kouvola&quot;}},{&quot;id&quot;:&quot;18-214785&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;betoni&quot;}},{&quot;id&quot;:&quot;18-207412&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pelastustoimi&quot;}},{&quot;id&quot;:&quot;18-218323&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;retkeily&quot;}},{&quot;id&quot;:&quot;18-35879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kuolema, hengenvaara ja loukkaantuminen&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T10:48:44+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10285309&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[]},{&quot;size&quot;:&quot;s&quot;,&quot;type&quot;:&quot;Article&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10395680&quot;,&quot;title&quot;:&quot;Uudesta influenssalääkkeestä lupaavia tuloksia&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395680&quot;,&quot;lead&quot;:&quot;Lääke lyhentää influenssan oireita lumevalmistetta enemmän.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-214189&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;influenssa&quot;}},{&quot;id&quot;:&quot;18-209306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;terveys&quot;}},{&quot;id&quot;:&quot;18-214540&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääkkeet&quot;}},{&quot;id&quot;:&quot;18-204147&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;virustaudit&quot;}},{&quot;id&quot;:&quot;18-87203&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hengitystieinfektiot (hengityselinten taudit, infektiot)&quot;}},{&quot;id&quot;:&quot;18-215779&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lääketeollisuus&quot;}},{&quot;id&quot;:&quot;18-220505&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;taudit&quot;}},{&quot;id&quot;:&quot;18-212059&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tartuntataudit&quot;}},{&quot;id&quot;:&quot;18-206664&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;potilaat&quot;}}],&quot;datePublished&quot;:&quot;2018-09-10T09:20:37+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395698&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[]}]}]}},&quot;tuoreimmat&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[],&quot;offset&quot;:0},&quot;municipalityMapping&quot;:[{&quot;name&quot;:&quot;Akaa&quot;,&quot;id&quot;:&quot;18-144782&quot;},{&quot;name&quot;:&quot;Alajärvi&quot;,&quot;id&quot;:&quot;18-127161&quot;},{&quot;name&quot;:&quot;Alavieska&quot;,&quot;id&quot;:&quot;18-138714&quot;},{&quot;name&quot;:&quot;Alavus&quot;,&quot;id&quot;:&quot;18-145158&quot;},{&quot;name&quot;:&quot;Asikkala&quot;,&quot;id&quot;:&quot;18-138208&quot;},{&quot;name&quot;:&quot;Askola&quot;,&quot;id&quot;:&quot;18-130372&quot;},{&quot;name&quot;:&quot;Aura&quot;,&quot;id&quot;:&quot;18-126887&quot;},{&quot;name&quot;:&quot;Brändö&quot;,&quot;id&quot;:&quot;18-129844&quot;},{&quot;name&quot;:&quot;Eckerö&quot;,&quot;id&quot;:&quot;18-136846&quot;},{&quot;name&quot;:&quot;Enonkoski&quot;,&quot;id&quot;:&quot;18-146273&quot;},{&quot;name&quot;:&quot;Enontekiö&quot;,&quot;id&quot;:&quot;18-146596&quot;},{&quot;name&quot;:&quot;Espoo&quot;,&quot;id&quot;:&quot;18-147340&quot;},{&quot;name&quot;:&quot;Eura&quot;,&quot;id&quot;:&quot;18-145760&quot;},{&quot;name&quot;:&quot;Eurajoki&quot;,&quot;id&quot;:&quot;18-133275&quot;},{&quot;name&quot;:&quot;Evijärvi&quot;,&quot;id&quot;:&quot;18-142831&quot;},{&quot;name&quot;:&quot;Finström&quot;,&quot;id&quot;:&quot;18-144398&quot;},{&quot;name&quot;:&quot;Forssa&quot;,&quot;id&quot;:&quot;18-138395&quot;},{&quot;name&quot;:&quot;Föglö&quot;,&quot;id&quot;:&quot;18-126697&quot;},{&quot;name&quot;:&quot;Geta&quot;,&quot;id&quot;:&quot;18-142196&quot;},{&quot;name&quot;:&quot;Haapajärvi&quot;,&quot;id&quot;:&quot;18-148094&quot;},{&quot;name&quot;:&quot;Haapavesi&quot;,&quot;id&quot;:&quot;18-134450&quot;},{&quot;name&quot;:&quot;Hailuoto&quot;,&quot;id&quot;:&quot;18-128751&quot;},{&quot;name&quot;:&quot;Halsua&quot;,&quot;id&quot;:&quot;18-125736&quot;},{&quot;name&quot;:&quot;Hamina&quot;,&quot;id&quot;:&quot;18-145649&quot;},{&quot;name&quot;:&quot;Hammarland&quot;,&quot;id&quot;:&quot;18-126244&quot;},{&quot;name&quot;:&quot;Hankasalmi&quot;,&quot;id&quot;:&quot;18-133049&quot;},{&quot;name&quot;:&quot;Hanko&quot;,&quot;id&quot;:&quot;18-129821&quot;},{&quot;name&quot;:&quot;Harjavalta&quot;,&quot;id&quot;:&quot;18-127822&quot;},{&quot;name&quot;:&quot;Hartola&quot;,&quot;id&quot;:&quot;18-141579&quot;},{&quot;name&quot;:&quot;Hattula&quot;,&quot;id&quot;:&quot;18-126098&quot;},{&quot;name&quot;:&quot;Hausjärvi&quot;,&quot;id&quot;:&quot;18-146081&quot;},{&quot;name&quot;:&quot;Heinola&quot;,&quot;id&quot;:&quot;18-132932&quot;},{&quot;name&quot;:&quot;Heinävesi&quot;,&quot;id&quot;:&quot;18-137326&quot;},{&quot;name&quot;:&quot;Helsinki&quot;,&quot;id&quot;:&quot;18-150046&quot;},{&quot;name&quot;:&quot;Hirvensalmi&quot;,&quot;id&quot;:&quot;18-148395&quot;},{&quot;name&quot;:&quot;Hollola&quot;,&quot;id&quot;:&quot;18-126832&quot;},{&quot;name&quot;:&quot;Honkajoki&quot;,&quot;id&quot;:&quot;18-133350&quot;},{&quot;name&quot;:&quot;Huittinen&quot;,&quot;id&quot;:&quot;18-140787&quot;},{&quot;name&quot;:&quot;Humppila&quot;,&quot;id&quot;:&quot;18-127019&quot;},{&quot;name&quot;:&quot;Hyrynsalmi&quot;,&quot;id&quot;:&quot;18-148737&quot;},{&quot;name&quot;:&quot;Hyvinkää&quot;,&quot;id&quot;:&quot;18-142278&quot;},{&quot;name&quot;:&quot;Hämeenkyrö&quot;,&quot;id&quot;:&quot;18-142434&quot;},{&quot;name&quot;:&quot;Hämeenlinna&quot;,&quot;id&quot;:&quot;18-135540&quot;},{&quot;name&quot;:&quot;Ii&quot;,&quot;id&quot;:&quot;18-127904&quot;},{&quot;name&quot;:&quot;Iisalmi&quot;,&quot;id&quot;:&quot;18-141403&quot;},{&quot;name&quot;:&quot;Iitti&quot;,&quot;id&quot;:&quot;18-139713&quot;},{&quot;name&quot;:&quot;Ikaalinen&quot;,&quot;id&quot;:&quot;18-133115&quot;},{&quot;name&quot;:&quot;Ilmajoki&quot;,&quot;id&quot;:&quot;18-148913&quot;},{&quot;name&quot;:&quot;Ilomantsi&quot;,&quot;id&quot;:&quot;18-137577&quot;},{&quot;name&quot;:&quot;Imatra&quot;,&quot;id&quot;:&quot;18-141408&quot;},{&quot;name&quot;:&quot;Inari&quot;,&quot;id&quot;:&quot;18-133644&quot;},{&quot;name&quot;:&quot;Inkoo&quot;,&quot;id&quot;:&quot;18-147335&quot;},{&quot;name&quot;:&quot;Isojoki&quot;,&quot;id&quot;:&quot;18-137426&quot;},{&quot;name&quot;:&quot;Isokyrö&quot;,&quot;id&quot;:&quot;18-145099&quot;},{&quot;name&quot;:&quot;Janakkala&quot;,&quot;id&quot;:&quot;18-144020&quot;},{&quot;name&quot;:&quot;Joensuu&quot;,&quot;id&quot;:&quot;18-137570&quot;},{&quot;name&quot;:&quot;Jokioinen&quot;,&quot;id&quot;:&quot;18-125540&quot;},{&quot;name&quot;:&quot;Jomala&quot;,&quot;id&quot;:&quot;18-133067&quot;},{&quot;name&quot;:&quot;Joroinen&quot;,&quot;id&quot;:&quot;18-139972&quot;},{&quot;name&quot;:&quot;Joutsa&quot;,&quot;id&quot;:&quot;18-135320&quot;},{&quot;name&quot;:&quot;Juankoski&quot;,&quot;id&quot;:&quot;18-140560&quot;},{&quot;name&quot;:&quot;Juuka&quot;,&quot;id&quot;:&quot;18-149892&quot;},{&quot;name&quot;:&quot;Juupajoki&quot;,&quot;id&quot;:&quot;18-133531&quot;},{&quot;name&quot;:&quot;Juva&quot;,&quot;id&quot;:&quot;18-137228&quot;},{&quot;name&quot;:&quot;Jyväskylä&quot;,&quot;id&quot;:&quot;18-149340&quot;},{&quot;name&quot;:&quot;Jämijärvi&quot;,&quot;id&quot;:&quot;18-134187&quot;},{&quot;name&quot;:&quot;Jämsä&quot;,&quot;id&quot;:&quot;18-136046&quot;},{&quot;name&quot;:&quot;Järvenpää&quot;,&quot;id&quot;:&quot;18-136032&quot;},{&quot;name&quot;:&quot;Kaarina&quot;,&quot;id&quot;:&quot;18-139733&quot;},{&quot;name&quot;:&quot;Kaavi&quot;,&quot;id&quot;:&quot;18-148012&quot;},{&quot;name&quot;:&quot;Kajaani&quot;,&quot;id&quot;:&quot;18-130145&quot;},{&quot;name&quot;:&quot;Kalajoki&quot;,&quot;id&quot;:&quot;18-135940&quot;},{&quot;name&quot;:&quot;Kangasala&quot;,&quot;id&quot;:&quot;18-137467&quot;},{&quot;name&quot;:&quot;Kangasniemi&quot;,&quot;id&quot;:&quot;18-127880&quot;},{&quot;name&quot;:&quot;Kankaanpää&quot;,&quot;id&quot;:&quot;18-148054&quot;},{&quot;name&quot;:&quot;Kannonkoski&quot;,&quot;id&quot;:&quot;18-134073&quot;},{&quot;name&quot;:&quot;Kannus&quot;,&quot;id&quot;:&quot;18-133352&quot;},{&quot;name&quot;:&quot;Karijoki&quot;,&quot;id&quot;:&quot;18-140294&quot;},{&quot;name&quot;:&quot;Karkkila&quot;,&quot;id&quot;:&quot;18-145267&quot;},{&quot;name&quot;:&quot;Karstula&quot;,&quot;id&quot;:&quot;18-125169&quot;},{&quot;name&quot;:&quot;Karvia&quot;,&quot;id&quot;:&quot;18-129268&quot;},{&quot;name&quot;:&quot;Kaskinen&quot;,&quot;id&quot;:&quot;18-145101&quot;},{&quot;name&quot;:&quot;Kauhajoki&quot;,&quot;id&quot;:&quot;18-125909&quot;},{&quot;name&quot;:&quot;Kauhava&quot;,&quot;id&quot;:&quot;18-146034&quot;},{&quot;name&quot;:&quot;Kauniainen&quot;,&quot;id&quot;:&quot;18-145993&quot;},{&quot;name&quot;:&quot;Kaustinen&quot;,&quot;id&quot;:&quot;18-142495&quot;},{&quot;name&quot;:&quot;Keitele&quot;,&quot;id&quot;:&quot;18-31085&quot;},{&quot;name&quot;:&quot;Kemi&quot;,&quot;id&quot;:&quot;18-130713&quot;},{&quot;name&quot;:&quot;Kemijärvi&quot;,&quot;id&quot;:&quot;18-140504&quot;},{&quot;name&quot;:&quot;Keminmaa&quot;,&quot;id&quot;:&quot;18-139497&quot;},{&quot;name&quot;:&quot;Kemiönsaari&quot;,&quot;id&quot;:&quot;18-3781&quot;},{&quot;name&quot;:&quot;Kempele&quot;,&quot;id&quot;:&quot;18-148431&quot;},{&quot;name&quot;:&quot;Kerava&quot;,&quot;id&quot;:&quot;18-139529&quot;},{&quot;name&quot;:&quot;Keuruu&quot;,&quot;id&quot;:&quot;18-129209&quot;},{&quot;name&quot;:&quot;Kihniö&quot;,&quot;id&quot;:&quot;18-131047&quot;},{&quot;name&quot;:&quot;Kinnula&quot;,&quot;id&quot;:&quot;18-125007&quot;},{&quot;name&quot;:&quot;Kirkkonummi&quot;,&quot;id&quot;:&quot;18-147339&quot;},{&quot;name&quot;:&quot;Kitee&quot;,&quot;id&quot;:&quot;18-126878&quot;},{&quot;name&quot;:&quot;Kittilä&quot;,&quot;id&quot;:&quot;18-132902&quot;},{&quot;name&quot;:&quot;Kiuruvesi&quot;,&quot;id&quot;:&quot;18-145623&quot;},{&quot;name&quot;:&quot;Kivijärvi&quot;,&quot;id&quot;:&quot;18-134004&quot;},{&quot;name&quot;:&quot;Kokemäki&quot;,&quot;id&quot;:&quot;18-129186&quot;},{&quot;name&quot;:&quot;Kokkola&quot;,&quot;id&quot;:&quot;18-132849&quot;},{&quot;name&quot;:&quot;Kolari&quot;,&quot;id&quot;:&quot;18-137142&quot;},{&quot;name&quot;:&quot;Konnevesi&quot;,&quot;id&quot;:&quot;18-149927&quot;},{&quot;name&quot;:&quot;Kontiolahti&quot;,&quot;id&quot;:&quot;18-144499&quot;},{&quot;name&quot;:&quot;Korsnäs&quot;,&quot;id&quot;:&quot;18-132522&quot;},{&quot;name&quot;:&quot;Koski Tl&quot;,&quot;id&quot;:&quot;18-128289&quot;},{&quot;name&quot;:&quot;Kotka&quot;,&quot;id&quot;:&quot;18-130680&quot;},{&quot;name&quot;:&quot;Kouvola&quot;,&quot;id&quot;:&quot;18-147400&quot;},{&quot;name&quot;:&quot;Kristiinankaupunki&quot;,&quot;id&quot;:&quot;18-145214&quot;},{&quot;name&quot;:&quot;Kruunupyy&quot;,&quot;id&quot;:&quot;18-140202&quot;},{&quot;name&quot;:&quot;Kuhmo&quot;,&quot;id&quot;:&quot;18-127432&quot;},{&quot;name&quot;:&quot;Kuhmoinen&quot;,&quot;id&quot;:&quot;18-131777&quot;},{&quot;name&quot;:&quot;Kumlinge&quot;,&quot;id&quot;:&quot;18-144172&quot;},{&quot;name&quot;:&quot;Kuopio&quot;,&quot;id&quot;:&quot;18-141405&quot;},{&quot;name&quot;:&quot;Kuortane&quot;,&quot;id&quot;:&quot;18-149287&quot;},{&quot;name&quot;:&quot;Kurikka&quot;,&quot;id&quot;:&quot;18-140801&quot;},{&quot;name&quot;:&quot;Kustavi&quot;,&quot;id&quot;:&quot;18-144494&quot;},{&quot;name&quot;:&quot;Kuusamo&quot;,&quot;id&quot;:&quot;18-144877&quot;},{&quot;name&quot;:&quot;Kyyjärvi&quot;,&quot;id&quot;:&quot;18-134044&quot;},{&quot;name&quot;:&quot;Kärkölä&quot;,&quot;id&quot;:&quot;18-137968&quot;},{&quot;name&quot;:&quot;Kärsämäki&quot;,&quot;id&quot;:&quot;18-148051&quot;},{&quot;name&quot;:&quot;Kökar&quot;,&quot;id&quot;:&quot;18-144884&quot;},{&quot;name&quot;:&quot;Lahti&quot;,&quot;id&quot;:&quot;18-126860&quot;},{&quot;name&quot;:&quot;Laihia&quot;,&quot;id&quot;:&quot;18-125580&quot;},{&quot;name&quot;:&quot;Laitila&quot;,&quot;id&quot;:&quot;18-146333&quot;},{&quot;name&quot;:&quot;Lapinjärvi&quot;,&quot;id&quot;:&quot;18-144094&quot;},{&quot;name&quot;:&quot;Lapinlahti&quot;,&quot;id&quot;:&quot;18-140761&quot;},{&quot;name&quot;:&quot;Lappajärvi&quot;,&quot;id&quot;:&quot;18-144405&quot;},{&quot;name&quot;:&quot;Lappeenranta&quot;,&quot;id&quot;:&quot;18-138725&quot;},{&quot;name&quot;:&quot;Lapua&quot;,&quot;id&quot;:&quot;18-127013&quot;},{&quot;name&quot;:&quot;Laukaa&quot;,&quot;id&quot;:&quot;18-141069&quot;},{&quot;name&quot;:&quot;Lemi&quot;,&quot;id&quot;:&quot;18-130804&quot;},{&quot;name&quot;:&quot;Lemland&quot;,&quot;id&quot;:&quot;18-138855&quot;},{&quot;name&quot;:&quot;Lempäälä&quot;,&quot;id&quot;:&quot;18-139368&quot;},{&quot;name&quot;:&quot;Leppävirta&quot;,&quot;id&quot;:&quot;18-125612&quot;},{&quot;name&quot;:&quot;Lestijärvi&quot;,&quot;id&quot;:&quot;18-134664&quot;},{&quot;name&quot;:&quot;Lieksa&quot;,&quot;id&quot;:&quot;18-126103&quot;},{&quot;name&quot;:&quot;Lieto&quot;,&quot;id&quot;:&quot;18-136031&quot;},{&quot;name&quot;:&quot;Liminka&quot;,&quot;id&quot;:&quot;18-146368&quot;},{&quot;name&quot;:&quot;Liperi&quot;,&quot;id&quot;:&quot;18-126620&quot;},{&quot;name&quot;:&quot;Lohja&quot;,&quot;id&quot;:&quot;18-144282&quot;},{&quot;name&quot;:&quot;Loimaa&quot;,&quot;id&quot;:&quot;18-142337&quot;},{&quot;name&quot;:&quot;Loppi&quot;,&quot;id&quot;:&quot;18-147143&quot;},{&quot;name&quot;:&quot;Loviisa&quot;,&quot;id&quot;:&quot;18-141815&quot;},{&quot;name&quot;:&quot;Luhanka&quot;,&quot;id&quot;:&quot;18-136014&quot;},{&quot;name&quot;:&quot;Lumijoki&quot;,&quot;id&quot;:&quot;18-137645&quot;},{&quot;name&quot;:&quot;Lumparland&quot;,&quot;id&quot;:&quot;18-143759&quot;},{&quot;name&quot;:&quot;Luoto&quot;,&quot;id&quot;:&quot;18-145413&quot;},{&quot;name&quot;:&quot;Luumäki&quot;,&quot;id&quot;:&quot;18-140312&quot;},{&quot;name&quot;:&quot;Luvia&quot;,&quot;id&quot;:&quot;18-135181&quot;},{&quot;name&quot;:&quot;Maalahti&quot;,&quot;id&quot;:&quot;18-147286&quot;},{&quot;name&quot;:&quot;Maarianhamina&quot;,&quot;id&quot;:&quot;18-134690&quot;},{&quot;name&quot;:&quot;Marttila&quot;,&quot;id&quot;:&quot;18-142832&quot;},{&quot;name&quot;:&quot;Masku&quot;,&quot;id&quot;:&quot;18-140155&quot;},{&quot;name&quot;:&quot;Merijärvi&quot;,&quot;id&quot;:&quot;18-129145&quot;},{&quot;name&quot;:&quot;Merikarvia&quot;,&quot;id&quot;:&quot;18-128868&quot;},{&quot;name&quot;:&quot;Miehikkälä&quot;,&quot;id&quot;:&quot;18-126829&quot;},{&quot;name&quot;:&quot;Mikkeli&quot;,&quot;id&quot;:&quot;18-135752&quot;},{&quot;name&quot;:&quot;Muhos&quot;,&quot;id&quot;:&quot;18-132703&quot;},{&quot;name&quot;:&quot;Multia&quot;,&quot;id&quot;:&quot;18-135127&quot;},{&quot;name&quot;:&quot;Muonio&quot;,&quot;id&quot;:&quot;18-139717&quot;},{&quot;name&quot;:&quot;Mustasaari&quot;,&quot;id&quot;:&quot;18-137632&quot;},{&quot;name&quot;:&quot;Muurame&quot;,&quot;id&quot;:&quot;18-149950&quot;},{&quot;name&quot;:&quot;Mynämäki&quot;,&quot;id&quot;:&quot;18-148344&quot;},{&quot;name&quot;:&quot;Myrskylä&quot;,&quot;id&quot;:&quot;18-139794&quot;},{&quot;name&quot;:&quot;Mäntsälä&quot;,&quot;id&quot;:&quot;18-139609&quot;},{&quot;name&quot;:&quot;Mänttä-Vilppula&quot;,&quot;id&quot;:&quot;18-133392&quot;},{&quot;name&quot;:&quot;Mäntyharju&quot;,&quot;id&quot;:&quot;18-125330&quot;},{&quot;name&quot;:&quot;Naantali&quot;,&quot;id&quot;:&quot;18-132719&quot;},{&quot;name&quot;:&quot;Nakkila&quot;,&quot;id&quot;:&quot;18-135049&quot;},{&quot;name&quot;:&quot;Nivala&quot;,&quot;id&quot;:&quot;18-146369&quot;},{&quot;name&quot;:&quot;Nokia&quot;,&quot;id&quot;:&quot;18-143939&quot;},{&quot;name&quot;:&quot;Nousiainen&quot;,&quot;id&quot;:&quot;18-146178&quot;},{&quot;name&quot;:&quot;Nurmes&quot;,&quot;id&quot;:&quot;18-146028&quot;},{&quot;name&quot;:&quot;Nurmijärvi&quot;,&quot;id&quot;:&quot;18-136048&quot;},{&quot;name&quot;:&quot;Närpiö&quot;,&quot;id&quot;:&quot;18-139362&quot;},{&quot;name&quot;:&quot;Orimattila&quot;,&quot;id&quot;:&quot;18-127816&quot;},{&quot;name&quot;:&quot;Oripää&quot;,&quot;id&quot;:&quot;18-126888&quot;},{&quot;name&quot;:&quot;Orivesi&quot;,&quot;id&quot;:&quot;18-149213&quot;},{&quot;name&quot;:&quot;Oulainen&quot;,&quot;id&quot;:&quot;18-141964&quot;},{&quot;name&quot;:&quot;Oulu&quot;,&quot;id&quot;:&quot;18-139457&quot;},{&quot;name&quot;:&quot;Outokumpu&quot;,&quot;id&quot;:&quot;18-132847&quot;},{&quot;name&quot;:&quot;Padasjoki&quot;,&quot;id&quot;:&quot;18-133646&quot;},{&quot;name&quot;:&quot;Paimio&quot;,&quot;id&quot;:&quot;18-146085&quot;},{&quot;name&quot;:&quot;Paltamo&quot;,&quot;id&quot;:&quot;18-137572&quot;},{&quot;name&quot;:&quot;Parainen&quot;,&quot;id&quot;:&quot;18-3821&quot;},{&quot;name&quot;:&quot;Parikkala&quot;,&quot;id&quot;:&quot;18-131144&quot;},{&quot;name&quot;:&quot;Parkano&quot;,&quot;id&quot;:&quot;18-69347&quot;},{&quot;name&quot;:&quot;Pedersören kunta&quot;,&quot;id&quot;:&quot;18-147727&quot;},{&quot;name&quot;:&quot;Pelkosenniemi&quot;,&quot;id&quot;:&quot;18-133548&quot;},{&quot;name&quot;:&quot;Pello&quot;,&quot;id&quot;:&quot;18-144416&quot;},{&quot;name&quot;:&quot;Perho&quot;,&quot;id&quot;:&quot;18-134676&quot;},{&quot;name&quot;:&quot;Pertunmaa&quot;,&quot;id&quot;:&quot;18-132549&quot;},{&quot;name&quot;:&quot;Petäjävesi&quot;,&quot;id&quot;:&quot;18-128782&quot;},{&quot;name&quot;:&quot;Pieksämäki&quot;,&quot;id&quot;:&quot;18-130792&quot;},{&quot;name&quot;:&quot;Pielavesi&quot;,&quot;id&quot;:&quot;18-148965&quot;},{&quot;name&quot;:&quot;Pietarsaari&quot;,&quot;id&quot;:&quot;18-133447&quot;},{&quot;name&quot;:&quot;Pihtipudas&quot;,&quot;id&quot;:&quot;18-132184&quot;},{&quot;name&quot;:&quot;Pirkkala&quot;,&quot;id&quot;:&quot;18-145052&quot;},{&quot;name&quot;:&quot;Polvijärvi&quot;,&quot;id&quot;:&quot;18-149905&quot;},{&quot;name&quot;:&quot;Pomarkku&quot;,&quot;id&quot;:&quot;18-137400&quot;},{&quot;name&quot;:&quot;Pori&quot;,&quot;id&quot;:&quot;18-129057&quot;},{&quot;name&quot;:&quot;Pornainen&quot;,&quot;id&quot;:&quot;18-125998&quot;},{&quot;name&quot;:&quot;Porvoo&quot;,&quot;id&quot;:&quot;18-134747&quot;},{&quot;name&quot;:&quot;Posio&quot;,&quot;id&quot;:&quot;18-133603&quot;},{&quot;name&quot;:&quot;Pudasjärvi&quot;,&quot;id&quot;:&quot;18-140818&quot;},{&quot;name&quot;:&quot;Pukkila&quot;,&quot;id&quot;:&quot;18-126010&quot;},{&quot;name&quot;:&quot;Punkalaidun&quot;,&quot;id&quot;:&quot;18-128811&quot;},{&quot;name&quot;:&quot;Puolanka&quot;,&quot;id&quot;:&quot;18-134021&quot;},{&quot;name&quot;:&quot;Puumala&quot;,&quot;id&quot;:&quot;18-138155&quot;},{&quot;name&quot;:&quot;Pyhtää&quot;,&quot;id&quot;:&quot;18-133965&quot;},{&quot;name&quot;:&quot;Pyhäjoki&quot;,&quot;id&quot;:&quot;18-148735&quot;},{&quot;name&quot;:&quot;Pyhäjärvi&quot;,&quot;id&quot;:&quot;18-126877&quot;},{&quot;name&quot;:&quot;Pyhäntä&quot;,&quot;id&quot;:&quot;18-128827&quot;},{&quot;name&quot;:&quot;Pyhäranta&quot;,&quot;id&quot;:&quot;18-144882&quot;},{&quot;name&quot;:&quot;Pälkäne&quot;,&quot;id&quot;:&quot;18-140333&quot;},{&quot;name&quot;:&quot;Pöytyä&quot;,&quot;id&quot;:&quot;18-146092&quot;},{&quot;name&quot;:&quot;Raahe&quot;,&quot;id&quot;:&quot;18-133348&quot;},{&quot;name&quot;:&quot;Raasepori&quot;,&quot;id&quot;:&quot;18-147349&quot;},{&quot;name&quot;:&quot;Raisio&quot;,&quot;id&quot;:&quot;18-137688&quot;},{&quot;name&quot;:&quot;Rantasalmi&quot;,&quot;id&quot;:&quot;18-147594&quot;},{&quot;name&quot;:&quot;Ranua&quot;,&quot;id&quot;:&quot;18-127606&quot;},{&quot;name&quot;:&quot;Rauma&quot;,&quot;id&quot;:&quot;18-135386&quot;},{&quot;name&quot;:&quot;Rautalampi&quot;,&quot;id&quot;:&quot;18-150031&quot;},{&quot;name&quot;:&quot;Rautavaara&quot;,&quot;id&quot;:&quot;18-134007&quot;},{&quot;name&quot;:&quot;Rautjärvi&quot;,&quot;id&quot;:&quot;18-137118&quot;},{&quot;name&quot;:&quot;Reisjärvi&quot;,&quot;id&quot;:&quot;18-42945&quot;},{&quot;name&quot;:&quot;Riihimäki&quot;,&quot;id&quot;:&quot;18-126842&quot;},{&quot;name&quot;:&quot;Ristijärvi&quot;,&quot;id&quot;:&quot;18-137739&quot;},{&quot;name&quot;:&quot;Rovaniemi&quot;,&quot;id&quot;:&quot;18-139808&quot;},{&quot;name&quot;:&quot;Ruokolahti&quot;,&quot;id&quot;:&quot;18-145125&quot;},{&quot;name&quot;:&quot;Ruovesi&quot;,&quot;id&quot;:&quot;18-128792&quot;},{&quot;name&quot;:&quot;Rusko&quot;,&quot;id&quot;:&quot;18-138216&quot;},{&quot;name&quot;:&quot;Rääkkylä&quot;,&quot;id&quot;:&quot;18-130253&quot;},{&quot;name&quot;:&quot;Saarijärvi&quot;,&quot;id&quot;:&quot;18-147710&quot;},{&quot;name&quot;:&quot;Salla&quot;,&quot;id&quot;:&quot;18-145115&quot;},{&quot;name&quot;:&quot;Salo&quot;,&quot;id&quot;:&quot;18-135495&quot;},{&quot;name&quot;:&quot;Saltvik&quot;,&quot;id&quot;:&quot;18-133925&quot;},{&quot;name&quot;:&quot;Sastamala&quot;,&quot;id&quot;:&quot;18-132654&quot;},{&quot;name&quot;:&quot;Sauvo&quot;,&quot;id&quot;:&quot;18-91418&quot;},{&quot;name&quot;:&quot;Savitaipale&quot;,&quot;id&quot;:&quot;18-130585&quot;},{&quot;name&quot;:&quot;Savonlinna&quot;,&quot;id&quot;:&quot;18-128389&quot;},{&quot;name&quot;:&quot;Savukoski&quot;,&quot;id&quot;:&quot;18-134644&quot;},{&quot;name&quot;:&quot;Seinäjoki&quot;,&quot;id&quot;:&quot;18-147396&quot;},{&quot;name&quot;:&quot;Sievi&quot;,&quot;id&quot;:&quot;18-136772&quot;},{&quot;name&quot;:&quot;Siikainen&quot;,&quot;id&quot;:&quot;18-137758&quot;},{&quot;name&quot;:&quot;Siikajoki&quot;,&quot;id&quot;:&quot;18-130670&quot;},{&quot;name&quot;:&quot;Siikalatva&quot;,&quot;id&quot;:&quot;18-140959&quot;},{&quot;name&quot;:&quot;Siilinjärvi&quot;,&quot;id&quot;:&quot;18-130415&quot;},{&quot;name&quot;:&quot;Simo&quot;,&quot;id&quot;:&quot;18-129655&quot;},{&quot;name&quot;:&quot;Sipoo&quot;,&quot;id&quot;:&quot;18-132723&quot;},{&quot;name&quot;:&quot;Siuntio&quot;,&quot;id&quot;:&quot;18-147336&quot;},{&quot;name&quot;:&quot;Sodankylä&quot;,&quot;id&quot;:&quot;18-140691&quot;},{&quot;name&quot;:&quot;Soini&quot;,&quot;id&quot;:&quot;18-137660&quot;},{&quot;name&quot;:&quot;Somero&quot;,&quot;id&quot;:&quot;18-127094&quot;},{&quot;name&quot;:&quot;Sonkajärvi&quot;,&quot;id&quot;:&quot;18-128239&quot;},{&quot;name&quot;:&quot;Sotkamo&quot;,&quot;id&quot;:&quot;18-142169&quot;},{&quot;name&quot;:&quot;Sottunga&quot;,&quot;id&quot;:&quot;18-144781&quot;},{&quot;name&quot;:&quot;Sulkava&quot;,&quot;id&quot;:&quot;18-139010&quot;},{&quot;name&quot;:&quot;Sund&quot;,&quot;id&quot;:&quot;18-125531&quot;},{&quot;name&quot;:&quot;Suomussalmi&quot;,&quot;id&quot;:&quot;18-149883&quot;},{&quot;name&quot;:&quot;Suonenjoki&quot;,&quot;id&quot;:&quot;18-132000&quot;},{&quot;name&quot;:&quot;Sysmä&quot;,&quot;id&quot;:&quot;18-137059&quot;},{&quot;name&quot;:&quot;Säkylä&quot;,&quot;id&quot;:&quot;18-145603&quot;},{&quot;name&quot;:&quot;Taipalsaari&quot;,&quot;id&quot;:&quot;18-139267&quot;},{&quot;name&quot;:&quot;Taivalkoski&quot;,&quot;id&quot;:&quot;18-131164&quot;},{&quot;name&quot;:&quot;Taivassalo&quot;,&quot;id&quot;:&quot;18-134555&quot;},{&quot;name&quot;:&quot;Tammela&quot;,&quot;id&quot;:&quot;18-137350&quot;},{&quot;name&quot;:&quot;Tampere&quot;,&quot;id&quot;:&quot;18-141847&quot;},{&quot;name&quot;:&quot;Tervo&quot;,&quot;id&quot;:&quot;18-147675&quot;},{&quot;name&quot;:&quot;Tervola&quot;,&quot;id&quot;:&quot;18-139463&quot;},{&quot;name&quot;:&quot;Teuva&quot;,&quot;id&quot;:&quot;18-134772&quot;},{&quot;name&quot;:&quot;Tohmajärvi&quot;,&quot;id&quot;:&quot;18-126996&quot;},{&quot;name&quot;:&quot;Toholampi&quot;,&quot;id&quot;:&quot;18-149104&quot;},{&quot;name&quot;:&quot;Toivakka&quot;,&quot;id&quot;:&quot;18-140647&quot;},{&quot;name&quot;:&quot;Tornio&quot;,&quot;id&quot;:&quot;18-139768&quot;},{&quot;name&quot;:&quot;Turku&quot;,&quot;id&quot;:&quot;18-150037&quot;},{&quot;name&quot;:&quot;Tuusniemi&quot;,&quot;id&quot;:&quot;18-138900&quot;},{&quot;name&quot;:&quot;Tuusula&quot;,&quot;id&quot;:&quot;18-136268&quot;},{&quot;name&quot;:&quot;Tyrnävä&quot;,&quot;id&quot;:&quot;18-140358&quot;},{&quot;name&quot;:&quot;Ulvila&quot;,&quot;id&quot;:&quot;18-149131&quot;},{&quot;name&quot;:&quot;Urjala&quot;,&quot;id&quot;:&quot;18-132585&quot;},{&quot;name&quot;:&quot;Utajärvi&quot;,&quot;id&quot;:&quot;18-138765&quot;},{&quot;name&quot;:&quot;Utsjoki&quot;,&quot;id&quot;:&quot;18-138231&quot;},{&quot;name&quot;:&quot;Uurainen&quot;,&quot;id&quot;:&quot;18-133047&quot;},{&quot;name&quot;:&quot;Uusikaarlepyy&quot;,&quot;id&quot;:&quot;18-135226&quot;},{&quot;name&quot;:&quot;Uusikaupunki&quot;,&quot;id&quot;:&quot;18-129159&quot;},{&quot;name&quot;:&quot;Vaala&quot;,&quot;id&quot;:&quot;18-149192&quot;},{&quot;name&quot;:&quot;Vaasa&quot;,&quot;id&quot;:&quot;18-135574&quot;},{&quot;name&quot;:&quot;Valkeakoski&quot;,&quot;id&quot;:&quot;18-133530&quot;},{&quot;name&quot;:&quot;Valtimo&quot;,&quot;id&quot;:&quot;18-136164&quot;},{&quot;name&quot;:&quot;Vantaa&quot;,&quot;id&quot;:&quot;18-136028&quot;},{&quot;name&quot;:&quot;Varkaus&quot;,&quot;id&quot;:&quot;18-127015&quot;},{&quot;name&quot;:&quot;Vehmaa&quot;,&quot;id&quot;:&quot;18-137028&quot;},{&quot;name&quot;:&quot;Vesanto&quot;,&quot;id&quot;:&quot;18-138708&quot;},{&quot;name&quot;:&quot;Vesilahti&quot;,&quot;id&quot;:&quot;18-145051&quot;},{&quot;name&quot;:&quot;Veteli&quot;,&quot;id&quot;:&quot;18-136959&quot;},{&quot;name&quot;:&quot;Vieremä&quot;,&quot;id&quot;:&quot;18-146125&quot;},{&quot;name&quot;:&quot;Vihti&quot;,&quot;id&quot;:&quot;18-144559&quot;},{&quot;name&quot;:&quot;Viitasaari&quot;,&quot;id&quot;:&quot;18-147812&quot;},{&quot;name&quot;:&quot;Vimpeli&quot;,&quot;id&quot;:&quot;18-132359&quot;},{&quot;name&quot;:&quot;Virolahti&quot;,&quot;id&quot;:&quot;18-141524&quot;},{&quot;name&quot;:&quot;Virrat&quot;,&quot;id&quot;:&quot;18-128826&quot;},{&quot;name&quot;:&quot;Vårdö&quot;,&quot;id&quot;:&quot;18-144318&quot;},{&quot;name&quot;:&quot;Vöyri&quot;,&quot;id&quot;:&quot;18-133258&quot;},{&quot;name&quot;:&quot;Ylitornio&quot;,&quot;id&quot;:&quot;18-125897&quot;},{&quot;name&quot;:&quot;Ylivieska&quot;,&quot;id&quot;:&quot;18-129150&quot;},{&quot;name&quot;:&quot;Ylöjärvi&quot;,&quot;id&quot;:&quot;18-130545&quot;},{&quot;name&quot;:&quot;Ypäjä&quot;,&quot;id&quot;:&quot;18-148972&quot;},{&quot;name&quot;:&quot;Ähtäri&quot;,&quot;id&quot;:&quot;18-133251&quot;},{&quot;name&quot;:&quot;Äänekoski&quot;,&quot;id&quot;:&quot;18-127721&quot;},{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;id&quot;:&quot;18-141372&quot;},{&quot;name&quot;:&quot;Etelä-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-146311&quot;},{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;id&quot;:&quot;18-141852&quot;},{&quot;name&quot;:&quot;Kainuu&quot;,&quot;id&quot;:&quot;18-141399&quot;},{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;id&quot;:&quot;18-138727&quot;},{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-135629&quot;},{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;id&quot;:&quot;18-148148&quot;},{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;id&quot;:&quot;18-131408&quot;},{&quot;name&quot;:&quot;Lappi&quot;,&quot;id&quot;:&quot;18-139752&quot;},{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;id&quot;:&quot;18-146831&quot;},{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148149&quot;},{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;id&quot;:&quot;18-141936&quot;},{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148154&quot;},{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;id&quot;:&quot;18-141764&quot;},{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;id&quot;:&quot;18-141401&quot;},{&quot;name&quot;:&quot;Satakunta&quot;,&quot;id&quot;:&quot;18-139772&quot;},{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;id&quot;:&quot;18-147345&quot;},{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;id&quot;:&quot;18-135507&quot;},{&quot;name&quot;:&quot;Ahvenanmaa&quot;,&quot;id&quot;:&quot;18-168867&quot;}],&quot;subjectMapping&quot;:{&quot;saa&quot;:{&quot;name&quot;:&quot;Sää&quot;,&quot;conceptId&quot;:&quot;18-35395&quot;},&quot;kotimaa&quot;:{&quot;name&quot;:&quot;Kotimaa&quot;,&quot;conceptId&quot;:&quot;18-34837&quot;},&quot;ulkomaat&quot;:{&quot;name&quot;:&quot;Ulkomaat&quot;,&quot;conceptId&quot;:&quot;18-34953&quot;},&quot;talous&quot;:{&quot;name&quot;:&quot;Talous&quot;,&quot;conceptId&quot;:&quot;18-150040&quot;},&quot;politiikka&quot;:{&quot;name&quot;:&quot;Politiikka&quot;,&quot;conceptId&quot;:&quot;18-38033&quot;},&quot;osallistu&quot;:{&quot;name&quot;:&quot;Osallistu&quot;,&quot;conceptId&quot;:&quot;18-35374&quot;},&quot;tiede&quot;:{&quot;name&quot;:&quot;Tiede&quot;,&quot;conceptId&quot;:&quot;18-819&quot;},&quot;kulttuuri&quot;:{&quot;name&quot;:&quot;Kulttuuri&quot;,&quot;conceptId&quot;:&quot;18-150067&quot;},&quot;luonto&quot;:{&quot;name&quot;:&quot;Luonto&quot;,&quot;conceptId&quot;:&quot;18-35354&quot;},&quot;terveys&quot;:{&quot;name&quot;:&quot;Terveys&quot;,&quot;conceptId&quot;:&quot;18-35138&quot;},&quot;blogit&quot;:{&quot;name&quot;:&quot;Blogit&quot;,&quot;conceptId&quot;:&quot;18-35466&quot;},&quot;viihde&quot;:{&quot;name&quot;:&quot;Viihde&quot;,&quot;conceptId&quot;:&quot;18-36066&quot;},&quot;nakokulmat&quot;:{&quot;name&quot;:&quot;Näkökulmat&quot;,&quot;conceptId&quot;:&quot;18-35381&quot;},&quot;liikenne&quot;:{&quot;name&quot;:&quot;Liikenne&quot;,&quot;conceptId&quot;:&quot;18-12&quot;},&quot;tekniikka&quot;:{&quot;name&quot;:&quot;Tekniikka&quot;,&quot;conceptId&quot;:&quot;18-1234&quot;},&quot;plus&quot;:{&quot;name&quot;:&quot;Plus&quot;,&quot;conceptId&quot;:&quot;18-35262&quot;},&quot;ilmiot&quot;:{&quot;name&quot;:&quot;Ilmiöt&quot;,&quot;conceptId&quot;:&quot;18-40543&quot;},&quot;internet&quot;:{&quot;name&quot;:&quot;Internet&quot;,&quot;conceptId&quot;:&quot;18-37065&quot;},&quot;pelit&quot;:{&quot;name&quot;:&quot;Pelit&quot;,&quot;conceptId&quot;:&quot;18-40893&quot;},&quot;etela-karjala&quot;:{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35259&quot;},&quot;etela-savo&quot;:{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;conceptId&quot;:&quot;18-35260&quot;},&quot;helsinki&quot;:{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;conceptId&quot;:&quot;18-35267&quot;},&quot;hame&quot;:{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;conceptId&quot;:&quot;18-35196&quot;},&quot;kainuu&quot;:{&quot;name&quot;:&quot;Kainuu&quot;,&quot;conceptId&quot;:&quot;18-35171&quot;},&quot;keski-pohjanmaa&quot;:{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-34975&quot;},&quot;keski-suomi&quot;:{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35870&quot;},&quot;kymenlaakso&quot;:{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;conceptId&quot;:&quot;18-34998&quot;},&quot;lahti&quot;:{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;conceptId&quot;:&quot;18-35434&quot;},&quot;lappi&quot;:{&quot;name&quot;:&quot;Lappi&quot;,&quot;conceptId&quot;:&quot;18-35182&quot;},&quot;oulu&quot;:{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35321&quot;},&quot;perameri&quot;:{&quot;name&quot;:&quot;Meri-Lappi&quot;,&quot;conceptId&quot;:&quot;18-35280&quot;},&quot;pohjanmaa&quot;:{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35269&quot;},&quot;pohjois-karjala&quot;:{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35056&quot;},&quot;saame&quot;:{&quot;name&quot;:&quot;Saame&quot;,&quot;conceptId&quot;:&quot;18-36157&quot;},&quot;satakunta&quot;:{&quot;name&quot;:&quot;Satakunta&quot;,&quot;conceptId&quot;:&quot;18-35157&quot;},&quot;savo&quot;:{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;conceptId&quot;:&quot;18-35206&quot;},&quot;tampere&quot;:{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;conceptId&quot;:&quot;18-35313&quot;},&quot;turku&quot;:{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35205&quot;},&quot;kolumnit&quot;:{&quot;name&quot;:&quot;Kolumnit&quot;,&quot;conceptId&quot;:&quot;18-215844&quot;}},&quot;customSubjectMapping&quot;:[{&quot;conceptId&quot;:&quot;18-145017&quot;,&quot;theme&quot;:&quot;usaVaalit&quot;},{&quot;conceptId&quot;:&quot;18-201209&quot;,&quot;theme&quot;:&quot;linnanJuhlat&quot;,&quot;title&quot;:&quot;Linnan juhlat 2017&quot;,&quot;description&quot;:&quot;Tsekkaa makeimmat puvut ja mielenkiintoisimmat haastattelut.&quot;},{&quot;conceptId&quot;:&quot;18-211670&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;kuntaVaaliTulokset2017&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi/tulospalvelu/kv2017&quot;,&quot;title&quot;:&quot;Kuntavaalit 2017 tulospalvelu&quot;,&quot;trackingEventPrefix&quot;:&quot;kuntaVaaliTulokset2017-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-narrow-v1.png&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-wide-v1.png&quot;}}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiVaalikone2018&quot;,&quot;link&quot;:&quot;https://yle.fi/vaalikone&quot;,&quot;title&quot;:&quot;Tervetuloa uudistettuun Vaalikoneeseen!&quot;,&quot;trackingEventPrefix&quot;:&quot;vaalikone-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/vaalikone-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/vaalikone-wide-v1.jpg&quot;},&quot;active&quot;:true,&quot;expirationDate&quot;:&quot;2018-01-28T20:00:00+02:00&quot;}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiTulospalvelu2018&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi&quot;,&quot;title&quot;:&quot;Seuraa vaalien ääntenlaskentaa tulospalvelussa&quot;,&quot;trackingEventPrefix&quot;:&quot;tulospalvelu-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-wide-v1.jpg&quot;},&quot;active&quot;:true}},{&quot;conceptId&quot;:&quot;18-182026&quot;,&quot;theme&quot;:&quot;puoliSeitseman&quot;}],&quot;staticRouteArticlePageMapping&quot;:{&quot;yhteystiedot&quot;:{&quot;articleId&quot;:&quot;3-10269106&quot;,&quot;title&quot;:&quot;Yhteystiedot&quot;},&quot;rss&quot;:{&quot;articleId&quot;:&quot;3-10269142&quot;,&quot;title&quot;:&quot;RSS-syötteet&quot;},&quot;uutiskuvat&quot;:{&quot;articleId&quot;:&quot;3-9789050&quot;,&quot;title&quot;:&quot;Lähetä uutiskuva tai -video&quot;},&quot;kuvajoukkoistukset&quot;:{&quot;articleId&quot;:&quot;3-9789162&quot;,&quot;title&quot;:&quot;Ylen kuvajoukkoistusten pelisäännöt&quot;}},&quot;customConceptIds&quot;:[&quot;18-182026&quot;,&quot;18-80149&quot;,&quot;18-38128&quot;,&quot;18-239191&quot;,&quot;18-262750&quot;,&quot;18-145017&quot;,&quot;18-211670&quot;,&quot;18-224166&quot;,&quot;18-201209&quot;],&quot;path&quot;:&quot;/uutiset/3-10395825&quot;,&quot;article&quot;:{&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395874&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;id&quot;:&quot;3-10395825&quot;,&quot;cleanTitleHistory&quot;:[&quot;nordean_kangasharju_kruunu_pysyy_lahiajat_heikkona&quot;],&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395825&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-268975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin vaalit&quot;}},{&quot;id&quot;:&quot;18-42232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin kruunu&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-35102&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Makrotalous ja talouspolitiikka&quot;}},{&quot;id&quot;:&quot;18-49844&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsin keskuspankki&quot;}},{&quot;id&quot;:&quot;18-38871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen kilpailykyky&quot;}}],&quot;properties&quot;:[&quot;importance:normal&quot;,&quot;uutisvahti:enabled&quot;],&quot;meta&quot;:{&quot;costCenters&quot;:[&quot;1415-yhteiskunta&quot;]},&quot;title&quot;:&quot;Nordean Kangasharju: Kruunu pysyy lähiajat heikkona&quot;,&quot;lead&quot;:&quot;Heikon valuutan vaikutus Ruotsin vientiin ollut kuitenkin pieni.&quot;,&quot;authors&quot;:[{&quot;organization&quot;:&quot;Yle&quot;,&quot;some&quot;:null,&quot;name&quot;:&quot; STT&quot;,&quot;id&quot;:&quot;3-3368&quot;,&quot;image&quot;:null,&quot;description&quot;:[]}],&quot;datePublished&quot;:&quot;2018-09-10T09:32:33+0300&quot;,&quot;dateContentModified&quot;:&quot;2018-09-10T09:32:33+0300&quot;,&quot;facebookShareCount&quot;:1,&quot;mainMedia&quot;:[{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10395874&quot;,&quot;alt&quot;:&quot;Aki Kangasharju&quot;,&quot;aspect&quot;:1.5,&quot;caption&quot;:&quot;Aki Kangasharju&quot;,&quot;source&quot;:&quot;Heikki Saukkomaa / Lehtikuva&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;}],&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:1,&quot;text&quot;:&quot;Nordean Kangasharju: Kruunu pysyy lähiajat heikkona&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Heikon valuutan vaikutus Ruotsin vientiin ollut kuitenkin pieni.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-10395874&quot;,&quot;alt&quot;:&quot;Aki Kangasharju&quot;,&quot;aspect&quot;:1.5,&quot;caption&quot;:&quot;Aki Kangasharju&quot;,&quot;source&quot;:&quot;Heikki Saukkomaa / Lehtikuva&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Nordean pääekonomisti Aki Kangasharju arvioi, että Ruotsin kruunu tuskin lähtee vahvistumaan lähiaikoina. Epävarmuus uuden hallituksen pohjasta ja politiikasta on yön aikana painanut kruunua laskuun valuuttamarkkinoilla.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Ruotsin keskuspankki päätti viime viikolla jälleen kerran lykätä ohjauskoron nostoa. Kangasharju arvioi, ettei korkoa lopulta nosteta ennen kuin Euroopan keskuspankki aloittaa koronnostot, eli näillä näkymin ensi vuoden lopulla.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Kruunua on heikentänyt keskuspankkipolitiikan lisäksi vaalit. Tarvittaisiin toimintakykyinen hallitus, että kruunu lähtisi vahvistumaan, Kangasharju ennakoi.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Kruunu on tämän vuoden alusta heikentynyt euroa vastaan 7 ja dollaria vastaan 10 prosenttia.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Uusi hallitus, kun se aikanaan syntyy, pääsee kuitenkin aloittamaan työnsä hyvässä taloustilanteensa. Ruotsin vaihtotase ja julkinen talous ovat ylijäämäisiä ja velkaa on vähän. Uusi heikko hallitus näkyisi kyllä aikanaan Ruotsin talouden kehityksessä.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Lyhyellä aikavälillä kyllä hyvin menee, mutta jossain vaiheessa pitäisi tehdä uudistuksia, Kangasharju sanoi.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Suomen näkökulmasta kruunun heikkous vauhdittaa Ruotsin viennin kilpailukykyä, mutta vaikutus maan vientiin on ollut pienempi kuin mitä voisi arvioida.  \n&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Ovatko kaikki kynnelle kykenevät jo töissä, niin että kapasiteetti on jo tullut vastaan? Vai heijastuuko se, että kauppasotien takia ei uskalleta investoida, kun maailmantalouden paras vire on jo sulanut, Kangasharju pohdiskeli.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;**Lue myös:**&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;[Ruotsin vaalit hetki hetkeltä: ruotsidemokraattien Åkesson vaatii pääministeri Löfveniä lähtemään, ulkomailla annetut äänet nousevat ratkaisevaan asemaan](https://yle.fi/uutiset/3-10394889) &quot;}],&quot;sources&quot;:null,&quot;places&quot;:null},&quot;ylefiPublication&quot;:{&quot;stories&quot;:[{&quot;id&quot;:6303255,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10394889&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;D7920C&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Åkesson vaatii pääministeri Löfveniä lähtemään, ulkomailla annetut äänet ratkaisevassa asemassa&quot;,&quot;fontSize&quot;:32,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395724&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:&quot;Yle seuraa Ruotsin vaaleja hetki hetkeltä:&quot;,&quot;fontSize&quot;:22,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Ruotsin vaalit&quot;,&quot;backgroundColor&quot;:&quot;0896D8&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:6303256,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395537&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;0896D8&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Ruotsin vaalitulos: porvareille ja punavihreille tasapeli, ruotsidemokraatit kolmanneksi – Neljä huomiota vaalituloksesta&quot;,&quot;fontSize&quot;:22,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395568&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:&quot;&quot;,&quot;fontSize&quot;:36,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Ruotsin vaalit&quot;,&quot;backgroundColor&quot;:&quot;D7920C&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:6303257,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395535&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;F7E9CE&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Analyysi: Ruotsin politiikka pirstaloitui – jonkun on petettävä joku, jotta hallitus saadaan muodostettua&quot;,&quot;fontSize&quot;:22,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395554&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Ruotsin vaalit&quot;,&quot;backgroundColor&quot;:&quot;D7920C&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:6303258,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10395490&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;F7E9CE&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Näin suomalaispoliitikot kommentoivat Ruotsin vaaleja&quot;,&quot;fontSize&quot;:24,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10395615&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Ruotsin vaalit&quot;,&quot;backgroundColor&quot;:&quot;D7920C&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}}]},&quot;error&quot;:null}" style="display:none;"></div>
  <script type="text/javascript">
    window.CLIENT_CONFIG={"apiAppId":"8d7303fe","apiAppKey":"105875199ef3a1f7e0fbf7e2834b2dc","authApiUrl":"https://auth.api.yle.fi/v1","authApiClientId":"8d7303fe","uaApiUrl":"https://ua.api.yle.fi/graphql","caApiUrl":"https://ca.api.yle.fi/v1/graphql","commentsApiUrl":"https://comments.api.yle.fi/v1","loginApiUrl":"https://login.api.yle.fi/v1","maProxyApiUrl":"https://ma-proxy.api.yle.fi/v1","profilesApiUrl":"https://profiles.api.yle.fi/v1/api","programsApiUrl":"https://programs.api.yle.fi","weatherApiUrl":"https://yle.fi/saa/resources/ajax/saa-api/","branchAppKey":"key_live_njk707jgBLVZYt4XNCmpSipdBzgKOz2w","imagesApiCdnUrl":"https://kuva-api-production-eu-cld-res.cloudinary.com/image/upload/","surveyApiHost":"https://survey.yle.fi","uutisvahtiApiUrl":"https://uutisvahti.yle.fi/v5","version":"1.0.4861","previewArticleSectionHost":"","previewArticleStudioHost":"","previewArticleFormatterAppId":"","previewArticleFormatterAppKey":"","previewArticleFormatterUrl":"","previewArticleJsonUrl":"","personalRecommendationsEnabled":true,"commentsEnabled":true,"newslettersEnabled":true,"newsletters":{"uutiset":{"segmentId":73,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"uutiset","analyticsId":"uutiset","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Yle Uutisten uutiskirje!","copy":"Saat päivän tärkeimmät uutiset sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Mistä ","heading":"tänään puhutaan?","copy":"Yle Uutisten uutiskirjeellä saat päivän tärkeimmät uutisaiheet sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"science":{"segmentId":68,"isMarketingConsentRequired":false,"isABTestEnabled":true,"templateId":"tiede","analyticsId":"science","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Tiedekirje!","copy":"Saat kiehtovimmat tiedeuutisemme sähköpostiisi joka sunnuntai."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Tilaa","heading":"Ylen Tiedekirje!","copy":"Lähetämme houkuttelevimmat tiedejuttumme sähköpostiisi joka sunnuntai klo 13."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"olympics":{"segmentId":81,"analyticsId":"olympics","texts":{"subscriptionFormTexts":{"topHeading":"Tilaa Yle Urheilun","heading":"uutiskirje!","copy":"Se kuljettaa sähköpostiisi kiinnostavimmat urheilu-uutiset päivittäin klo 15"},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Urheilun kirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Urheilun kirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"isMarketingConsentRequired":true,"templateId":"olympic","subscriptionDeepLink":"olympiakirje"}},"env":"prod","globalHeaderUrl":"https://static.cdn.yle.fi/10m/hf/v3/header/html/header_inline.min.html","fbAppId":"147925155254978","privateApiPath":"/uutiset/api"}
  </script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/public/bundle-1.0.4861.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="//cdn.tunnus.yle.fi/sdk/4.1.12/yle-tunnus-sdk.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.377/yle-comments-plugin.js"></script>
  

  
</body>
</html>
