<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Kilpailuvirasto haluaisi tutkia Onnibusin myynnin Koiviston Autolle – mutta se ei ole mahdollista | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Joillakin reiteillä Koiviston Auto jää kaupan myötä lähes ainoaksi bussiyhtiöksi." />
  <meta property="og:description" content="Joillakin reiteillä Koiviston Auto jää kaupan myötä lähes ainoaksi bussiyhtiöksi." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10441089" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-9546323.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Kilpailuvirasto haluaisi tutkia Onnibusin myynnin Koiviston Autolle – mutta se ei ole mahdollista" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/public/header-bundle-1.0.4960.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10441089" />
  
    <style>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</style>
  
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <header role="banner" class="yle-header">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" role="link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi/">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="UILanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae" >Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle&nbsp;Tunnus</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="663412475"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset" data-reactid="7"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="8"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="9">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="10"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="11">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="12"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="13">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="14"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="15">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="16"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="17">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="18"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="19">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="20"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="21">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="22"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="23">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="24"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="25">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="26"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="27">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="28"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="29">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="30"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="31">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="32"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="33">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="34"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="35">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="36"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="37">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="38"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="39"><span class="yle__navigation__list__item__link__more" data-reactid="40"><span class="yle__navigation__list__item__link__text" data-reactid="41">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="42"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu" data-reactid="43"/></a><div class="yle__navigation__list__item__content" data-reactid="44"><ul class="yle__navigation__list" data-reactid="45"><li class="yle__navigation__list__item" data-reactid="46"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="47">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="48"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="49">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="50"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="51">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="52"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="53">Sää</a></li><li class="yle__navigation__list__item" data-reactid="54"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="55">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="56"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="57">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="58"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="59">Talous</a></li><li class="yle__navigation__list__item" data-reactid="60"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="61">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="62"><li class="yle__navigation__list__item" data-reactid="63"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="64">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="65"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="66">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="67"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="68">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="69"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="70">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="71"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="72">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="73"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="74">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="75"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="76">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="77"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="78">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="79"><li class="yle__navigation__list__item" data-reactid="80"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="81">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="82"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="83">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="84"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="85">News in English</a></li><li class="yle__navigation__list__item" data-reactid="86"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="87">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="88"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="89">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="90"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="91">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="92"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="93">Yle Uudizet karjalakse</a></li><li class="yle__navigation__list__item" data-reactid="94"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="95">Yle Uutisluokka</a></li></ul><ul class="yle__navigation__list" data-reactid="96"><li class="yle__navigation__list__item" data-reactid="97"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="98">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="99"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="100">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="101"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="102">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="103"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="104">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="105"><a class="yle__navigation__list__item__link" href="/uutiset/18-182026" data-reactid="106">Puoli seitsemän</a></li><li class="yle__navigation__list__item" data-reactid="107"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="108">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="109"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="110">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="111"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="112">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor" data-reactid="113"><div class="yle__bouncingStickyHeaderWrapper" data-reactid="114"><div class="yle__bouncingStickyHeader--initial yle__bouncingStickyHeader--testGroup--b" data-reactid="115"><div data-reactid="116"><a href="https://yle.fi" id="ylefiLink__variant-b" data-reactid="117"><span class="yle__bouncingStickyHeader__button" data-reactid="118">yle.fi</span></a></div></div></div></div><div data-reactid="119"><div class="article__background" data-reactid="120"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-9546323.jpg" data-reactid="121"/><div class="article__background__gradient" data-reactid="122"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="123"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="124"><ul data-reactid="125"><li data-reactid="126"><a href="https://yle.fi" itemprop="url" data-reactid="127"><span itemprop="title" data-reactid="128">yle.fi</span></a></li><li data-reactid="129"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="130"><span itemprop="title" data-reactid="131">Uutiset</span></a></li><li data-reactid="132"><a href="https://yle.fi/uutiset/18-216453" itemprop="url" data-reactid="133"><span itemprop="title" data-reactid="134">linja-autoliikenne</span></a></li></ul></nav><div class="yle__layout" data-reactid="135"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="136"><div class="yle__loadIndicator" data-reactid="137"></div><article id="yle__article--testCaseB" class="yle__article yle__article--testCaseB" itemtype="http://schema.org/Article" itemscope="" data-reactid="138"><div class="yle__article__header" data-reactid="139"><div data-reactid="140"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="141">Kilpailuvirasto haluaisi tutkia Onnibusin myynnin Koiviston Autolle – mutta se ei ole mahdollista</h1><p class="yle__article__paragraph" data-reactid="142">Joillakin reiteillä Koiviston Auto jää kaupan myötä lähes ainoaksi bussiyhtiöksi.</p><div class="yle__article__header__meta" data-reactid="143"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-216453" data-reactid="144"><span class="yle__subject yle__borderColor yle__borderColor--linja-autoliikenne" data-reactid="145">linja-autoliikenne</span></a><div class="yle__article__date" data-reactid="146"><span class="yle__article__date--published" data-reactid="147">5.10.2018 klo 14:42</span><span class="yle__article__date--modified" data-reactid="148"><!-- react-text: 149 -->päivitetty <!-- /react-text --><!-- react-text: 150 -->5.10.2018 klo 15:05<!-- /react-text --></span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="151"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%;" itemprop="image" data-reactid="152"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-9546323.jpg" alt="Onnibus saapumassa Helsingin Kampin terminaaliin." data-reactid="153"/></div><figcaption class="yle__article__figure__caption" data-reactid="154"><div class="yle__article__figure__caption__wrapper" data-reactid="155"><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="156">Henrietta Hassinen / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper" data-reactid="157"><div class="yle__article__header__grouper__content" data-reactid="158"><div class="yle__article__header__authors" data-reactid="159"><div class="yle__article__authors" data-reactid="160"><div class="yle__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="161"><figure class="yle__article__author__figure" data-reactid="162"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemprop="image" width="60" height="60" alt="" data-reactid="163"/></figure><div class="yle__article__author__info" data-reactid="164"><div class="yle__article__author__info__name" data-reactid="165"><span class="yle__article__author__name__text" itemprop="name" data-reactid="166">Timo-Pekka Heima</span></div><div class="yle__article__author__description" data-reactid="167"></div><div class="yle__article__author__some--twitter yle__article__icon--twitter" data-reactid="168"><a href="https://twitter.com/tpheima" data-reactid="169">@tpheima</a></div></div></div></div></div><div class="yle__article__header__shareButtons" data-reactid="170"><div class="yle__article__shareButtons" data-reactid="171"><div class="yle__article__shareButton yle__article__shareButton--facebook" data-reactid="172"><a class="yle__article__shareButton__icon yle__article__icon--facebook-circled" href="" data-reactid="173"><span class="yle__accessibilityText" data-reactid="174">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" data-reactid="175">4</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter" data-reactid="176"><a class="yle__article__shareButton__icon yle__article__icon--twitter-circled" href="" data-reactid="177"><span class="yle__accessibilityText" data-reactid="178">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" data-reactid="179"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp" data-reactid="180"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-circled" href="" data-reactid="181"><span class="yle__accessibilityText" data-reactid="182">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" data-reactid="183"></span></div></div></div></div></div></div><div class="yle__article__content" data-reactid="184"><p class="yle__article__paragraph" data-reactid="185">Kilpailu- ja kuluttajavirasto (KKV) olisi toivonut mahdollisuutta tutkia Koiviston Auton ja Onnibusin välinen yrityskauppa. Tätä mahdollisuutta ei kuitenkaan ole, sillä kaupan osapuolten yhteinen liikevaihto jää alle kilpailulaissa määritellyn rajan. </p><p class="yle__article__paragraph" data-reactid="186">Jos raja ylittyisi, kaupasta olisi ollut ennen sen toteutumista ilmoitettava KKV:lle, joka tutkii, onko kaupalla haitallista vaikutusta kilpailulle. Kauppaa ei saa laittaa täytäntöön ennen kuin tutkinta on valmis. </p><p class="yle__article__paragraph" data-reactid="187">Jos raja ei ylity, virastolla ei ole lain mukaan mahdollisuutta tutkia kauppaa omasta aloitteestaan. Yhtiöiden yhteenlaskettu vuotuinen liikevaihto on noin 200 miljoonaa euroa, jolloin se jää reilusti alle kilpailulain 350 miljoonan euron rajan. </p><p class="yle__article__paragraph" data-reactid="188">Suomen suurin bussiyhtiö Koiviston Auto <a class="yle__article__link" href="https://yle.fi/uutiset/3-10438649">kertoi eilen ostaneensa Onnibusin</a>, joka on merkittävimmin tuonut hintakilpailun Suomen kaukobussiliikenteeseen. </p><p class="yle__article__paragraph" data-reactid="189">Apulaisjohtaja <strong class="yle__article__strong">Valtteri Virtanen</strong> KKV:stä kuvailee kaupan olevan heidän näkökulmastaan kilpailullisesti kiinnostava. </p><p class="yle__article__paragraph" data-reactid="190">Kaupan myötä lahtelainen Koiviston Auto -konserni jää ainoaksi tai selkeästi merkittävimmäksi liikennöijäksi muutamien kaupunkien välisessä linja-autoliikenteessä. </p><p class="yle__article__paragraph" data-reactid="191">– Toinen näkökulma on Onnibusin luonne alalla kilpailijana, se on ollut aggressiivinen hintakilpailussa ja aktiivinen toimija. Usein näkökulmastamme tällaiset aggressiiviset kilpailua tuovat yritykset voivat olla kilpailua ajatellen kokoaan merkittävämpiä toimijoita. Tällaisten yritysten poistumisella saattaa olla isompi merkitys kuin vähemmän aktiivisen toimijan, Virtanen toteaa.</p><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="192">Onnibusin tuoma hintakilpailu hyödyttänyt kuluttajia</h3><p class="yle__article__paragraph" data-reactid="193">Virtanen painottaa, ettei ota kantaa siihen, onko Koiviston Auton ja Onnibusin kauppa mahdollisesti ongelmallinen kilpailua ajatellen. </p><p class="yle__article__paragraph" data-reactid="194">– Toivoisimme, että toimivaltamme olisi sellainen, että esimerkiksi tämä kauppa olisi päästy tutkimaan. En ota kantaa siihen, olisiko tämä kauppa ongelmallinen, mutta nyt sitä ei päästä edes selvittämään, Virtanen sanoo. </p><p class="yle__article__paragraph" data-reactid="195">Onnibusin myötä kaukoliikenteen hinnat ovat laskeneet monilla yhteysväleillä niin bussi- kuin junaliikenteessä. Kilpailu on näin koitunut kuluttajien eduksi, Virtanen sanoo. </p><p class="yle__article__paragraph" data-reactid="196">Koiviston Auton konsernijohtaja <strong class="yle__article__strong">Antti Norrlin</strong> kommentoi eilen, että Onnibusin dynaaminen ja aggressiivinen hinnoittelu on nimenomaan se, millä yhtiö on pärjännyt, eikä matkustajien tarvitse pelätä hintojen nousua. </p><p class="yle__article__paragraph" data-reactid="197">Hintakilpailun väheneminen kaupan myötä on huolettanut monia Ylen eilistä uutista kommentoineita suomalaisia.</p><p class="yle__article__paragraph" data-reactid="198"><strong class="yle__article__strong">Lue myös: <a class="yle__article__link" href="https://yle.fi/uutiset/3-10439811">Analyysi: Näin Onnibus tuli Suomeen ja pani bussimarkkinat sekaisin – värikäs tarina sai tänään vaisun lopun</a></strong></p><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="199">Päällekkäistä liikennettä monella reitillä</h3><p class="yle__article__paragraph" data-reactid="200">Yhtiöiden aikatauluista voi nähdä, että muutamilla reiteillä Koiviston Auto on Onnibusin oston jälkeen lähes ainoa bussiliikennöitsijä, eikä kilpailua eri yritysten kesken jää. </p><p class="yle__article__paragraph" data-reactid="201">Tällaisia yhteyksiä on ainakin Helsinki–Pori, jossa liikennettä on Koiviston Autoon kuuluvan Satakunnan Liikenteen ja Onnibusin ohella vain PoriExpressillä pieni määrä. Reiteillä Porista Tampereelle ja Vaasaan kilpailijoita ei jää, eikä merkittävästi myöskään reitillä Porista Turkuun. </p><p class="yle__article__paragraph" data-reactid="202">Helsingin ja Jyväskylän välillä Koivisto-Onnibusin ohella liikennöi Savonlinja, mutta vain muutamalla vuorolla päivässä. Sama tilanne tulee Helsingin ja Kuopion välille, jonne lisäksi Pohjolan Liikenne ajaa yövuoroa. </p><p class="yle__article__paragraph" data-reactid="203">Jyväskylän ja Oulun välisellä reitillä niin ikään Onnibus ja Koiviston Auto ajavat suurimman osan tarjonnasta, ohella liikennöi muutama Pohjolan Matkan vuoro.</p><p class="yle__article__paragraph" data-reactid="204">Kauppahintaa ei ole kerrottu julkisuuteen. <a class="yle__article__link yle__externalLink" href="https://www.kauppalehti.fi/uutiset/analyytikon-arvio-onnibusin-hinta-3040-miljoonaa/cr7rLLUg" target="_blank">Kauppalehden analyytikko on arvioinut<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> Onnibusin hinnaksi 30–40 miljoonaa euroa.</p><p class="yle__article__paragraph" data-reactid="205"><strong class="yle__article__strong">Muita uutisia aiheesta</strong></p><p class="yle__article__paragraph" data-reactid="206"> <a class="yle__article__link" href="https://yle.fi/uutiset/3-10408508">Koska halvimmalla kaukobussiin tai junaan? Näillä kolmella palvelulla voi verrata hinnat ja aikataulut samalla kertaa</a> </p><p class="yle__article__paragraph" data-reactid="207"> <a class="yle__article__link" href="https://yle.fi/uutiset/3-10386052">Kimppataksit ja kyytien yhdistely tehdään aiempaa yksinkertaisemmaksi: &quot;Perusidea on helpottaa ihmisten elämistä ilman omaa autoa&quot;</a> </p><p class="yle__article__paragraph" data-reactid="208"> <a class="yle__article__link" href="https://yle.fi/uutiset/3-9920796">Onnibus: Jyväskylä–Helsinki-reitille tulee tunnin vuoroväli, kaksi reittiä lopetetaan</a> </p><p class="yle__article__paragraph" data-reactid="209"> <a class="yle__article__link" href="https://yle.fi/uutiset/3-9900216">Pikavuorokisa kuumana – Uusin tulokas vetäytyy jo reiteiltä Helsinki-Tampere ja Turku-Jyväskylä-Kuopio</a> </p></div><div class="yle__article__footer" data-reactid="210"><div class="yle__article__footer__tools" data-reactid="211"><a class="yle__article__clickable yle__article__footer__button" data-reactid="212"><span data-reactid="213"><!-- react-text: 214 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 215 --><!-- /react-text --></span></a><a class="yle__article__clickable yle__article__footer__button" data-reactid="216"><span data-reactid="217">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="218"><div class="yle__article__footer__subjects" data-reactid="219"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-216453" data-reactid="220"><span class="yle__subject yle__borderColor yle__borderColor--linja-autoliikenne" data-reactid="221">linja-autoliikenne</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-204933" data-reactid="222"><span class="yle__subject yle__borderColor yle__borderColor--talous" data-reactid="223">talous</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-243472" data-reactid="224"><span class="yle__subject yle__borderColor yle__borderColor--onnibus.com" data-reactid="225">OnniBus.com</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-43404" data-reactid="226"><span class="yle__subject yle__borderColor yle__borderColor--koiviston_auto-yhtyma" data-reactid="227">Koiviston Auto-Yhtymä</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-38267" data-reactid="228"><span class="yle__subject yle__borderColor yle__borderColor--saannollinen_linja-autoliikenne" data-reactid="229">Säännöllinen linja-autoliikenne</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-228929" data-reactid="230"><span class="yle__subject yle__borderColor yle__borderColor--kilpailu-_ja_kuluttajavirasto" data-reactid="231">Kilpailu- ja kuluttajavirasto</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-38270" data-reactid="232"><span class="yle__subject yle__borderColor yle__borderColor--halpabussiyhtio" data-reactid="233">Halpabussiyhtiö</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-40017" data-reactid="234"><span class="yle__subject yle__borderColor yle__borderColor--bussimatkailu" data-reactid="235">Bussimatkailu</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-199040" data-reactid="236"><span class="yle__subject yle__borderColor yle__borderColor--jyvaskyla" data-reactid="237">Jyväskylä</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-40370" data-reactid="238"><span class="yle__subject yle__borderColor yle__borderColor--asutuskeskusten_henkiloliikenne" data-reactid="239">Asutuskeskusten henkilöliikenne</span></a></div></div></div><div class="LazyLoad" data-reactid="240"></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="241"><div class="yle__newsList__sectionList__section__header" data-reactid="242"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="243"><h1 class="yle__heading yle__heading--h1" data-reactid="244">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="245"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF;" data-reactid="246"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10440924" data-reactid="247"><div class="yle__article__listItem__container" data-reactid="248"><figure class="yle__article__listItem__figure" data-reactid="249"><div class="yle__article__listItem__figure__placeholder" data-reactid="250"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9258149.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9258149.jpg" alt="" data-reactid="251"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="252"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#31414D;" data-reactid="253">Vakoilu</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="254">Kohu väitetyn Kiinan harjoittaman mikrosiruvakoilun ympärillä kiihtyy: Kiinalaiset tekno-osakkeet sukeltavat</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF;" data-reactid="255"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10441705" data-reactid="256"><div class="yle__article__listItem__container" data-reactid="257"><figure class="yle__article__listItem__figure" data-reactid="258"><div class="yle__article__listItem__figure__placeholder" data-reactid="259"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10441718.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10441718.jpg" alt="" data-reactid="260"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="261"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E;" data-reactid="262">Interpol</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="263">Interpolin johtaja Meng Hongwei katosi matkalla Kiinaan – Ranskan poliisi aloittanut suuretsinnät</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#31414D;" data-reactid="264"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10441652" data-reactid="265"><div class="yle__article__listItem__container" data-reactid="266"><figure class="yle__article__listItem__figure" data-reactid="267"><div class="yle__article__listItem__figure__placeholder" data-reactid="268"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-29-1_cnoad2yf.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-29-1_cnoad2yf.jpg" alt="" data-reactid="269"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="270"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#D7920C;" data-reactid="271">Liikenne</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="272">Räntäsade sotkee liikenteen Pohjois-Savossa – 10 rekkaa jumiutui viitostielle</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#D5DDE2;" data-reactid="273"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10441086" data-reactid="274"><div class="yle__article__listItem__container" data-reactid="275"><figure class="yle__article__listItem__figure" data-reactid="276"><div class="yle__article__listItem__figure__placeholder" data-reactid="277"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10441305.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10441305.jpg" alt="" data-reactid="278"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="279"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#000000;" data-reactid="280">Brett kavanaugh</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="281">Näyttelijä, huippumalli ja 300 muuta putkaan Washingtonissa –  Mielenosoitus Capitolilla oli naisten vastalause Kavanaugh´lle</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="282"><!-- react-empty: 283 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="284"><div class="yle__newsList__sidebar__section__header" data-reactid="285"><h1 class="yle__heading yle__heading--h1" data-reactid="286">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseB" class="yle__newsList__sidebar__container" data-reactid="287"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--interpol yle__article__listItem--ulkomaat" data-reactid="288"><div class="yle__article__listItem__container" data-reactid="289"><a class="yle__article__listItem__link" href="/uutiset/3-10441705" data-reactid="290"><figure class="yle__article__listItem__figure" data-reactid="291"><div class="yle__article__listItem__figure__placeholder" data-reactid="292"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10441718.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10441718.jpg" alt="" data-reactid="293"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="294"><h1 class="yle__article__listItem__title" data-reactid="295">Interpolin johtaja Meng Hongwei katosi matkalla Kiinaan – Ranskan poliisi aloittanut suuretsinnät</h1><p class="yle__article__listItem__lead" data-reactid="296">Meng Hongwei matkusti viime kuussa Kiinaan, eikä hänestä ole kuultu sen jälkeen.</p><span class="yle__article__listItem__meta" data-reactid="297"><span class="yle__subject yle__borderColor yle__borderColor--interpol" data-reactid="298">INTERPOL</span><time class="yle__article__listItem__meta__published" datetime="2018-10-05T13:13:41+0300" data-reactid="299">13:13</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--linja-autoliikenne " data-reactid="300"><div class="yle__article__listItem__container" data-reactid="301"><a class="yle__article__listItem__link" href="/uutiset/3-10441089" data-reactid="302"><figure class="yle__article__listItem__figure" data-reactid="303"><div class="yle__article__listItem__figure__placeholder" data-reactid="304"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9546323.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-9546323.jpg" alt="" data-reactid="305"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="306"><h1 class="yle__article__listItem__title" data-reactid="307">Kilpailuvirasto haluaisi tutkia Onnibusin myynnin Koiviston Autolle – mutta se ei ole mahdollista</h1><p class="yle__article__listItem__lead" data-reactid="308">Joillakin reiteillä Koiviston Auto jää kaupan myötä lähes ainoaksi bussiyhtiöksi.</p><span class="yle__article__listItem__meta" data-reactid="309"><span class="yle__subject yle__borderColor yle__borderColor--linja-autoliikenne" data-reactid="310">linja-autoliikenne</span><time class="yle__article__listItem__meta__published" datetime="2018-10-05T14:42:41+0300" data-reactid="311">14:42</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--eduskunta " data-reactid="312"><div class="yle__article__listItem__container" data-reactid="313"><a class="yle__article__listItem__link" href="/uutiset/3-10442017" data-reactid="314"><figure class="yle__article__listItem__figure" data-reactid="315"><div class="yle__article__listItem__figure__placeholder" data-reactid="316"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10442049.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10442049.jpg" alt="" data-reactid="317"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="318"><h1 class="yle__article__listItem__title" data-reactid="319">Puhemies Risikko: Eduskunta selvittää, mistä presidentin moitteissa on kysymys</h1><p class="yle__article__listItem__lead" data-reactid="320">Eduskunnan puhemiehen Paula Risikon (kok.) mukaan presidentin antamiin nuhteisiin suhtaudutaan eduskunnassa vakavasti.</p><span class="yle__article__listItem__meta" data-reactid="321"><span class="yle__subject yle__borderColor yle__borderColor--eduskunta" data-reactid="322">eduskunta</span><time class="yle__article__listItem__meta__published" datetime="2018-10-05T14:33:53+0300" data-reactid="323">14:33</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 324 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <div id="initialState" data-state="{&quot;abTestGroup&quot;:&quot;b&quot;,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;userPreferences&quot;:{&quot;showTuoreimmatImages&quot;:true,&quot;sidebarActiveTab&quot;:&quot;most_recent&quot;},&quot;sidebar&quot;:{&quot;mostRecentNews&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[{&quot;id&quot;:&quot;3-10442056&quot;,&quot;title&quot;:&quot;Tubettaja Mansikkkan kirja-aiheiset videot kiinnostavat teinejä – silti tällä hetkellä lukeminen ei ole \&quot;ihan niin cool kuin voisi toivoa”&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10442056&quot;,&quot;lead&quot;:&quot;Lasten- ja nuortenkirjailija Magdalena Hai, tubettaja ja runoilija Mansikkka sekä kirjailija Juha Itkonen uskovat, että nykymaailmassa nuoret eivät enää halua tyytyä pelkkään yksisuuntaiseen lukemiseen. Lukemisen toivotaan olevan yhteisöllinen kokemus.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-204583&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lukeminen&quot;}},{&quot;id&quot;:&quot;18-120520&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Magdalena Hai (Kirjailija)&quot;}},{&quot;id&quot;:&quot;18-272653&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Mansikkka&quot;}},{&quot;id&quot;:&quot;18-42275&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luku- ja kirjoitustaito&quot;}},{&quot;id&quot;:&quot;18-16104&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nuoret&quot;}},{&quot;id&quot;:&quot;18-211012&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirjallisuus&quot;}},{&quot;id&quot;:&quot;18-178339&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Juha Itkonen&quot;}},{&quot;id&quot;:&quot;18-83348&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lasten- ja nuortenkirjallisuus&quot;}},{&quot;id&quot;:&quot;18-35630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapset ja nuoret&quot;}},{&quot;id&quot;:&quot;18-207456&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirjat&quot;}},{&quot;id&quot;:&quot;18-176134&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Turku&quot;}},{&quot;id&quot;:&quot;18-198259&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Varsinais-Suomi&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T15:07:35+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50008681&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10442178&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10442265&quot;,&quot;title&quot;:&quot;Laura Huhtasaaren haukkumasta tamperelaiskoulusta ja rehtorista on tehty kantelu oikeuskanslerille – rehtori: \&quot;Raskas viikko\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10442265&quot;,&quot;lead&quot;:&quot;Oikeuskanslerinviraston mukaan kantelujen käsittely on keskimäärin kaksi kuukautta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219726&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koululaiset&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-253165&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Laura Huhtasaari&quot;}},{&quot;id&quot;:&quot;18-209702&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kantelut&quot;}},{&quot;id&quot;:&quot;18-206204&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rehtorit&quot;}},{&quot;id&quot;:&quot;18-188441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perussuomalaiset&quot;}},{&quot;id&quot;:&quot;18-1240&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeuskanslerit&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-46391&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vihaposti&quot;}},{&quot;id&quot;:&quot;18-207054&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kansanedustajat&quot;}},{&quot;id&quot;:&quot;18-217509&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulu&quot;}},{&quot;id&quot;:&quot;18-35795&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Euroskeptiset poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-35292&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulun johtaminen&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-210312&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeusturva&quot;}},{&quot;id&quot;:&quot;18-237899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen politiikka&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}},{&quot;id&quot;:&quot;18-174792&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pori&quot;}},{&quot;id&quot;:&quot;18-197394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Satakunta&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T15:03:36+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10433601&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10442224&quot;,&quot;title&quot;:&quot;Pekka Rinne on Nashvillen kaikkien aikojen urheilulähettiläs: \&quot;En tunne ketään, joka olisi tehnyt sellaisen vaikutuksen\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10442224&quot;,&quot;lead&quot;:&quot;Nashville Predatorsin ikoninen suomalaisvahti on tehnyt vaikutuksen country-kaupungin ihmisiin myös kaukalon ulkopuolella.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-201555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;NHL&quot;}},{&quot;id&quot;:&quot;18-180116&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nashville Predators&quot;}},{&quot;id&quot;:&quot;18-134956&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pekka Rinne&quot;}},{&quot;id&quot;:&quot;18-34946&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jääkiekkomaalivahdit&quot;}},{&quot;id&quot;:&quot;18-215580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekko&quot;}},{&quot;id&quot;:&quot;18-35017&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Amerikan jääkiekko&quot;}},{&quot;id&quot;:&quot;18-76550&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;miesten jääkiekko&quot;}},{&quot;id&quot;:&quot;18-35305&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jääkiekkopelaajat (Miehet)&quot;}},{&quot;id&quot;:&quot;18-111149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jääkiekkofanit&quot;}},{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-211068&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talviurheilu&quot;}},{&quot;id&quot;:&quot;18-208822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suhdetoiminta&quot;}},{&quot;id&quot;:&quot;18-207906&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;jääkiekkoilijat&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T15:03:04+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10442287&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441857&quot;,&quot;title&quot;:&quot;Tutkimus: Musiikissa alle parikymppiset päättävät, tuleeko sinusta tähti&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441857&quot;,&quot;lead&quot;:&quot;Yksittäisten kappaleiden merkitys korostuu artistien seuraamisen sijaan. Suomalaiset kuuntelevat musiikkia eniten puhelimesta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-43971&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Musiikin kuuntelu&quot;}},{&quot;id&quot;:&quot;18-208149&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulttuuri&quot;}},{&quot;id&quot;:&quot;18-133517&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Spotify&quot;}},{&quot;id&quot;:&quot;18-134231&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teosto&quot;}},{&quot;id&quot;:&quot;18-204465&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musiikki&quot;}},{&quot;id&quot;:&quot;18-158394&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musiikkituotanto&quot;}},{&quot;id&quot;:&quot;18-35627&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Musiikin suoratoisto&quot;}},{&quot;id&quot;:&quot;18-220251&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;radio (joukkoviestimet)&quot;}},{&quot;id&quot;:&quot;18-46847&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Digitaalinen musiikki&quot;}},{&quot;id&quot;:&quot;18-211657&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musiikkiteollisuus&quot;}},{&quot;id&quot;:&quot;18-16104&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nuoret&quot;}},{&quot;id&quot;:&quot;18-207530&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;nuoret aikuiset&quot;}},{&quot;id&quot;:&quot;18-36416&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Listat (Musiikki)&quot;}},{&quot;id&quot;:&quot;18-273227&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalainen musiikki&quot;}},{&quot;id&quot;:&quot;18-218491&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;musiikkimaku&quot;}},{&quot;id&quot;:&quot;18-38481&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Musiikkisuositukset&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T15:00:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-6722446&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441089&quot;,&quot;title&quot;:&quot;Kilpailuvirasto haluaisi tutkia Onnibusin myynnin Koiviston Autolle – mutta se ei ole mahdollista&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441089&quot;,&quot;lead&quot;:&quot;Joillakin reiteillä Koiviston Auto jää kaupan myötä lähes ainoaksi bussiyhtiöksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216453&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;linja-autoliikenne&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-243472&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;OnniBus.com&quot;}},{&quot;id&quot;:&quot;18-43404&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koiviston Auto-Yhtymä&quot;}},{&quot;id&quot;:&quot;18-38267&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Säännöllinen linja-autoliikenne&quot;}},{&quot;id&quot;:&quot;18-228929&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailu- ja kuluttajavirasto&quot;}},{&quot;id&quot;:&quot;18-38270&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Halpabussiyhtiö&quot;}},{&quot;id&quot;:&quot;18-40017&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Bussimatkailu&quot;}},{&quot;id&quot;:&quot;18-199040&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jyväskylä&quot;}},{&quot;id&quot;:&quot;18-40370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Asutuskeskusten henkilöliikenne&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-204387&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hinnoittelu&quot;}},{&quot;id&quot;:&quot;18-206241&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;joukkoliikenne&quot;}},{&quot;id&quot;:&quot;18-174792&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pori&quot;}},{&quot;id&quot;:&quot;18-217946&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenne&quot;}},{&quot;id&quot;:&quot;18-218379&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hintakilpailu&quot;}},{&quot;id&quot;:&quot;18-186648&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lahti&quot;}},{&quot;id&quot;:&quot;18-57781&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Linja-autoliikenteen pikavuorot&quot;}},{&quot;id&quot;:&quot;18-49294&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailuviranomaiset&quot;}},{&quot;id&quot;:&quot;18-37691&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailuasiat&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:42:41+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9546323&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10442017&quot;,&quot;title&quot;:&quot;Puhemies Risikko: Eduskunta selvittää, mistä presidentin moitteissa on kysymys&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10442017&quot;,&quot;lead&quot;:&quot;Eduskunnan puhemiehen Paula Risikon (kok.) mukaan presidentin antamiin nuhteisiin suhtaudutaan eduskunnassa vakavasti.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-191836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunta&quot;}},{&quot;id&quot;:&quot;18-141169&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Paula Risikko&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-217833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunnan puhemiehet&quot;}},{&quot;id&quot;:&quot;18-198236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen Kokoomus&quot;}},{&quot;id&quot;:&quot;18-206760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiovalta&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-310&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtion virkamiehet&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-136009&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lainsäädäntöelin&quot;}},{&quot;id&quot;:&quot;18-85837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiosääntöoikeus&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:33:53+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10442049&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10442033&quot;,&quot;title&quot;:&quot;Tampere valmistautuu vaihtamaan rikostutkinnan kohteeksi joutuneen Kotilinnasäätiön hallituksen&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10442033&quot;,&quot;lead&quot;:&quot;Patentti- ja rekisterihallitus vaatii Tampereen kaupungilta vastausta siihen, mitä kaupunki on tehnyt säätiön hallituksen jäsenen tai jäsenten erottamiseksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-192202&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Patentti- ja rekisterihallitus&quot;}},{&quot;id&quot;:&quot;18-186470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampere&quot;}},{&quot;id&quot;:&quot;18-130671&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tampereen seutukunta&quot;}},{&quot;id&quot;:&quot;18-212305&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kaupungit&quot;}},{&quot;id&quot;:&quot;18-40325&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Hallituksen jäsen&quot;}},{&quot;id&quot;:&quot;18-37419&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Säätiöt ja apurahat&quot;}},{&quot;id&quot;:&quot;18-45397&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tekijänoikeusvirastot&quot;}},{&quot;id&quot;:&quot;18-214426&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tontit&quot;}},{&quot;id&quot;:&quot;18-218788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hallitukset (julkinen hallinto)&quot;}},{&quot;id&quot;:&quot;18-173822&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pirkanmaa&quot;}},{&quot;id&quot;:&quot;18-219157&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;virkavirheet&quot;}},{&quot;id&quot;:&quot;18-205738&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;esitutkinta&quot;}},{&quot;id&quot;:&quot;18-71085&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Muotiala, Tampere&quot;}},{&quot;id&quot;:&quot;18-83600&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;patentointi&quot;}},{&quot;id&quot;:&quot;18-208340&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maanvuokraus&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:25:06+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9940189&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10442032&quot;,&quot;title&quot;:&quot;Orpo työmarkkinariidasta: \&quot;Mittakaava tunteissa ja vastustavissa toimenpiteissä on kohtuuton\&quot;&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10442032&quot;,&quot;lead&quot;:&quot;Kokoomusjohtajan mukaan työtaisteluihin johtaneen kiistan ratkaisua on pohdittava \&quot;molemmin puolin\&quot;.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-219610&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työmarkkinapolitiikka&quot;}},{&quot;id&quot;:&quot;18-217390&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;irtisanominen&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-227543&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Petteri Orpo&quot;}},{&quot;id&quot;:&quot;18-198236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen Kokoomus&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-237899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen politiikka&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-210734&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeistopuolueet&quot;}},{&quot;id&quot;:&quot;18-36276&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Palkansaajajärjestöt ja ammattiliitot&quot;}},{&quot;id&quot;:&quot;18-152998&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jari Lindström&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:23:53+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10442117&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441516&quot;,&quot;title&quot;:&quot;Kilpailu lastentarhanopettajista kiristyy – Helsinki nostaa palkkoja ensi vuoden alussa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441516&quot;,&quot;lead&quot;:&quot;Espoo käsittelee lastentarhanopettajien palkkavaatimuksia ensi maanantaina. Vantaa ilmoitti jo kesällä korottavansa palkkoja.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-205828&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;varhaiskasvatus&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-205162&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;päivähoito&quot;}},{&quot;id&quot;:&quot;18-35992&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Palkka ja työsuhde-edut&quot;}},{&quot;id&quot;:&quot;18-244729&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lastenhoito&quot;}},{&quot;id&quot;:&quot;18-38227&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotitalouksien tulot ja rahankäyttö&quot;}},{&quot;id&quot;:&quot;18-206788&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pääkaupunkiseutu (Helsingin seutu)&quot;}},{&quot;id&quot;:&quot;18-84301&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;alkuopetus&quot;}},{&quot;id&quot;:&quot;18-218737&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työelämä&quot;}},{&quot;id&quot;:&quot;18-177980&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Uusimaa&quot;}},{&quot;id&quot;:&quot;18-218219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapset (perheenjäsenet)&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:19:47+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10197101&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10442015&quot;,&quot;title&quot;:&quot;Vimpeli siirtyy uuteen aikaan – Henri Puputti pitkällä sopimuksella JymyJussien riveihin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10442015&quot;,&quot;lead&quot;:&quot;Lähes vuosikymmenen Vimpelin riveissä pelannut Henri Puputti pelaa ensi kauden Seinäjoen paidassa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-210996&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;pesäpallo&quot;}},{&quot;id&quot;:&quot;18-43051&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vimpelin Veto&quot;}},{&quot;id&quot;:&quot;18-189689&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Miesten superpesis&quot;}},{&quot;id&quot;:&quot;18-173935&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sotkamon Jymy&quot;}},{&quot;id&quot;:&quot;18-186306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seinäjoki&quot;}},{&quot;id&quot;:&quot;18-52131&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Toni Kohonen&quot;}},{&quot;id&quot;:&quot;18-56444&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seinäjoen Maila-Jussit&quot;}},{&quot;id&quot;:&quot;18-52133&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Joensuun Maila&quot;}},{&quot;id&quot;:&quot;18-168435&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomenmestaruus&quot;}},{&quot;id&quot;:&quot;18-46630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomalaiset pesäpallopelaajat&quot;}},{&quot;id&quot;:&quot;18-207655&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työllistyminen&quot;}},{&quot;id&quot;:&quot;18-45438&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ykköspesis&quot;}},{&quot;id&quot;:&quot;18-147387&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Seinäjoen seutukunta&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:19:09+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10442034&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441851&quot;,&quot;title&quot;:&quot;Mitä tapahtui ruotsalaisjärvellä runsas tuhat vuotta sitten – pikkutyttö löysi upean miekan, joka voi olla viikinkejä vanhempi&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441851&quot;,&quot;lead&quot;:&quot;Löydön tehnyt 8-vuotias tyttö ymmärsi heti, että kyse oli harvinaisesta esineestä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-189082&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ruotsi&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-67336&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Smålandin maakunta&quot;}},{&quot;id&quot;:&quot;18-213182&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;museot&quot;}},{&quot;id&quot;:&quot;18-56086&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jälkeen Kristuksen syntymän&quot;}},{&quot;id&quot;:&quot;18-216267&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;historia&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:12:26+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441915&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10439506&quot;,&quot;title&quot;:&quot;Orpo: Autovero poistettava kokonaan ensi vuosikymmenellä, koska suomalaiset ajavat liian vanhoilla autoilla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10439506&quot;,&quot;lead&quot;:&quot;Seuraavan hallituksen on päätettävä merkittävistä veromuutoksista, jotta liikenteen päästöt saadaan laskuun, valtiovarainministeri Petteri Orpo (kok.) sanoo.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-244541&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikenteen verotus&quot;}},{&quot;id&quot;:&quot;18-83524&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sitra&quot;}},{&quot;id&quot;:&quot;18-212449&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;verotus&quot;}},{&quot;id&quot;:&quot;18-83381&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ajoneuvoverotus&quot;}},{&quot;id&quot;:&quot;18-244555&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Vähäpäästöinen ajoneuvo&quot;}},{&quot;id&quot;:&quot;18-243&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autovero&quot;}},{&quot;id&quot;:&quot;18-227543&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Petteri Orpo&quot;}},{&quot;id&quot;:&quot;18-207470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saastuminen&quot;}},{&quot;id&quot;:&quot;18-205391&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;polttoainevero&quot;}},{&quot;id&quot;:&quot;18-53644&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikennepäästöt&quot;}},{&quot;id&quot;:&quot;18-205008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autot&quot;}},{&quot;id&quot;:&quot;18-43827&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Maailman päästöleikkaukset&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:04:08+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10439352&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441140&quot;,&quot;title&quot;:&quot;Vastaako viinin laatu mielikuvaa kumpuilevista viinitarhoista? Tammen makua lankuista&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441140&quot;,&quot;lead&quot;:&quot;Viinissä voi olla yli 60 lisäainetta, mutta niista ei tarvitse kertoa tuoteselosteessa.  Edullisiin viineihin saadaan tammen mausteisuutta liottamalla viinisammioissa tammilankkuja.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216297&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;viinit&quot;}},{&quot;id&quot;:&quot;18-36720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Käymisteitse valmistetut alkoholijuomat&quot;}},{&quot;id&quot;:&quot;18-145307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Alko&quot;}},{&quot;id&quot;:&quot;18-148022&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sirpa Pietikäinen&quot;}},{&quot;id&quot;:&quot;18-211977&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;alkoholijuomat&quot;}},{&quot;id&quot;:&quot;18-210665&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;viininviljely&quot;}},{&quot;id&quot;:&quot;18-59881&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Viiniasiantuntemus&quot;}},{&quot;id&quot;:&quot;18-64269&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Luomuviini&quot;}},{&quot;id&quot;:&quot;18-12116&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rikkidioksidi&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T13:59:49+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441498&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441883&quot;,&quot;title&quot;:&quot;Kolmantena olevan Latvalan vauhti kasvaa Walesissa – Tänak huoltoon johdossa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/urheilu/3-10441883&quot;,&quot;lead&quot;:&quot;Toyotan Jari-Matti Latvalan vauhti on parantunut Walesin MM-rallissa perjantain ajopäivän aikana.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Urheilu&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-220090&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;urheilu&quot;}},{&quot;id&quot;:&quot;18-208605&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ralliautoilu&quot;}},{&quot;id&quot;:&quot;18-140264&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jari-Matti Latvala&quot;}},{&quot;id&quot;:&quot;18-214569&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kilpa-autoilijat&quot;}},{&quot;id&quot;:&quot;18-127968&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ott Tänak&quot;}},{&quot;id&quot;:&quot;18-145744&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Wales&quot;}},{&quot;id&quot;:&quot;18-164432&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Esapekka Lappi&quot;}},{&quot;id&quot;:&quot;18-125421&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rallin MM-sarja&quot;}},{&quot;id&quot;:&quot;18-204889&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autourheilu&quot;}},{&quot;id&quot;:&quot;18-246383&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kalle Rovanperä&quot;}},{&quot;id&quot;:&quot;18-43918&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Toyota Motor&quot;}},{&quot;id&quot;:&quot;18-205008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autot&quot;}},{&quot;id&quot;:&quot;18-182159&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Britannia&quot;}},{&quot;id&quot;:&quot;18-255531&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teemu Suninen&quot;}},{&quot;id&quot;:&quot;18-36100&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;moottoriurheilu&quot;}},{&quot;id&quot;:&quot;18-145131&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Toyota Group&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T13:48:19+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10406727&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441584&quot;,&quot;title&quot;:&quot;Professori Niklas Bruun: Poliittiset lakot pitäisi tutkia tapauskohtaisesti&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441584&quot;,&quot;lead&quot;:&quot;Hankenin professorin mukaan Ruotsissa ja Norjassa poliittisia lakkoja ei ole rajoitettu mitenkään kaavamaisesti. Elinkeinoelämän keskusliitto vaatii pohjoismaista mallia Suomeenkin.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-213562&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työtaistelut&quot;}},{&quot;id&quot;:&quot;18-185920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjoismaat&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-245531&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Elinkeinoelämän keskusliitto (EK)&quot;}},{&quot;id&quot;:&quot;18-204408&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lakot&quot;}},{&quot;id&quot;:&quot;18-194126&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Kristillisdemokraatit (KD)&quot;}},{&quot;id&quot;:&quot;18-8787&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työnantajajärjestöt&quot;}},{&quot;id&quot;:&quot;18-173428&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Svenska handelshögskolan&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-6553&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kristillisdemokraattiset puolueet&quot;}},{&quot;id&quot;:&quot;18-185879&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jyri Häkämies&quot;}},{&quot;id&quot;:&quot;18-211223&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;professorit&quot;}},{&quot;id&quot;:&quot;18-219610&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työmarkkinapolitiikka&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T13:39:03+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441654&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}]},&quot;mostReadNews&quot;:[{&quot;id&quot;:&quot;3-10441705&quot;,&quot;title&quot;:&quot;Interpolin johtaja Meng Hongwei katosi matkalla Kiinaan – Ranskan poliisi aloittanut suuretsinnät&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441705&quot;,&quot;lead&quot;:&quot;Meng Hongwei matkusti viime kuussa Kiinaan, eikä hänestä ole kuultu sen jälkeen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-182422&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;INTERPOL&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-60283&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainväliset poliisiorganisaatiot&quot;}},{&quot;id&quot;:&quot;18-210540&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeus (erikoisala)&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T13:13:41+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441718&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10433071&quot;,&quot;title&quot;:&quot;Valtio niistää autoilijoilta miljardiverot, mutta liikenteen päästöt eivät laske – Tutkijat: Bensaveroihin pakko tehdä raju korotus, joiltakin autoilta autovero pois&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10433071&quot;,&quot;lead&quot;:&quot;Suomi aikoo puolittaa liikenteen päästöt 2030 mennessä. Nykyisellä verotuksella tähän ei päästä, sanoo Sitra.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-244541&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikenteen verotus&quot;}},{&quot;id&quot;:&quot;18-212449&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;verotus&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-83524&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sitra&quot;}},{&quot;id&quot;:&quot;18-205391&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;polttoainevero&quot;}},{&quot;id&quot;:&quot;18-207470&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;saastuminen&quot;}},{&quot;id&quot;:&quot;18-205363&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;polttoaineet&quot;}},{&quot;id&quot;:&quot;18-187871&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomi&quot;}},{&quot;id&quot;:&quot;18-83381&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ajoneuvoverotus&quot;}},{&quot;id&quot;:&quot;18-53644&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikennepäästöt&quot;}},{&quot;id&quot;:&quot;18-9222&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valmistevero&quot;}},{&quot;id&quot;:&quot;18-210547&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autonkuljettajat&quot;}},{&quot;id&quot;:&quot;18-35102&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Makrotalous ja talouspolitiikka&quot;}},{&quot;id&quot;:&quot;18-91232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikenne ja kuljetus&quot;}},{&quot;id&quot;:&quot;18-205008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autot&quot;}},{&quot;id&quot;:&quot;18-225898&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kulkuneuvojen verotus&quot;}},{&quot;id&quot;:&quot;18-35992&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Palkka ja työsuhde-edut&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T10:00:20+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10239987&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10438864&quot;,&quot;title&quot;:&quot;Yellowstonen kuuma lähde yökkäsi 1930-luvun tutin ja muuta turistien paiskomaa roinaa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10438864&quot;,&quot;lead&quot;:&quot;Yellowstonen laakean tulivuorikraatterin kuumat lähteet ovat olleet tänä syksynä epätavallisen aktiivisia. Vuori itse ei ole heräämässä, tutkijat rauhoittelevat.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-212923&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tiede&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-132484&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yellowstonen kansallispuisto&quot;}},{&quot;id&quot;:&quot;18-106180&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuuma lähde&quot;}},{&quot;id&quot;:&quot;18-219830&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tulivuoret&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T09:57:32+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10439863&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441689&quot;,&quot;title&quot;:&quot;Kaikki neljä laulaja Tomi Metsäkedon kunnianloukkauksesta syytettyä naista tuomittiin sakkoihin&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441689&quot;,&quot;lead&quot;:&quot;Helsingin käräjäoikeus antoi tuomionsa perjantaina iltapäivällä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-70561&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Tomi Metsäketo&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-10480&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kotimaa&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T13:11:31+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9900200&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10440661&quot;,&quot;title&quot;:&quot;Nobelin rauhanpalkinto sotien seksuaalista väkivaltaa vastustaville  lääkäri Denis Mukwegelle ja aktivisti Nadia Muradille&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10440661&quot;,&quot;lead&quot;:&quot;Irakilainen jesidiaktivisti Nadia Murad ja kongolainen lääkäri Denis Mukwege jakavat tämänvuotisen rauhanpalkinnon. He pyrkivät auttamaan seksuaalista väkivaltaa kokeneita sodan uhreja.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-132039&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nobelin rauhanpalkinto&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-248776&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Arktinen neuvosto&quot;}},{&quot;id&quot;:&quot;18-209575&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nobelin palkinnot&quot;}},{&quot;id&quot;:&quot;18-207759&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;rauhanaate&quot;}},{&quot;id&quot;:&quot;18-82899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kongon tasavalta&quot;}},{&quot;id&quot;:&quot;18-218620&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;ydinaseet&quot;}},{&quot;id&quot;:&quot;18-48945&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sodanvastaisuus&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T06:01:39+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441485&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441025&quot;,&quot;title&quot;:&quot;Toyota vetää takaisin yli 2,4 miljoonaa hybridiautoa –  saattavat sammua kesken ajon&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441025&quot;,&quot;lead&quot;:&quot;Toyota vetää autoja takaisin jo toista kertaa kuukauden sisällä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-1178&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;sähköautot&quot;}},{&quot;id&quot;:&quot;18-205008&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autot&quot;}},{&quot;id&quot;:&quot;18-43918&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Toyota Motor&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-43920&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Japanin ajoneuvomarkkinat&quot;}},{&quot;id&quot;:&quot;18-145131&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Toyota Group&quot;}},{&quot;id&quot;:&quot;18-7564&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;maakulkuneuvot&quot;}},{&quot;id&quot;:&quot;18-204645&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tieliikenne&quot;}},{&quot;id&quot;:&quot;18-218720&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kulkuneuvot&quot;}},{&quot;id&quot;:&quot;18-41014&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Polttoainepihit autot&quot;}},{&quot;id&quot;:&quot;18-41013&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sähkö- ja hybridiajoneuvot&quot;}},{&quot;id&quot;:&quot;18-218427&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;autoteollisuus&quot;}},{&quot;id&quot;:&quot;18-41016&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ympäristöystävälliset ajoneuvot&quot;}},{&quot;id&quot;:&quot;18-91232&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Liikenne ja kuljetus&quot;}},{&quot;id&quot;:&quot;18-173138&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Japani&quot;}},{&quot;id&quot;:&quot;18-62133&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aasian moottoriajoneuvoteollisuus&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T09:57:41+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441050&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10439339&quot;,&quot;title&quot;:&quot;Nuori kuvaaja kuvasi valkoisen karhunpennun eikä ymmärtänyt heti otoksen harvinaisuutta, nyt hänen kuvansa ihastuttaa maailmalla&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10439339&quot;,&quot;lead&quot;:&quot;Kuopiolainen luontokuvaaja Niilo Isotalo kuvasi tänä syksynä lähes kokonaan valkoisen karhunpennun Kuhmossa. Kuva on julkaistu monissa sanomalehdissä ja se on huomattu luontoihmisten parissa ympäri maailmaa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-215452&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luonto&quot;}},{&quot;id&quot;:&quot;18-22136&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luontokuvaus&quot;}},{&quot;id&quot;:&quot;18-211393&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;karhu&quot;}},{&quot;id&quot;:&quot;18-174672&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuhmo&quot;}},{&quot;id&quot;:&quot;18-206133&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;petoeläimet&quot;}},{&quot;id&quot;:&quot;18-168477&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuopio&quot;}},{&quot;id&quot;:&quot;18-213160&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eläimet&quot;}},{&quot;id&quot;:&quot;18-206762&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valokuvaajat&quot;}},{&quot;id&quot;:&quot;18-207721&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kamerat&quot;}}],&quot;datePublished&quot;:&quot;2018-10-04T19:31:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10440500&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441652&quot;,&quot;title&quot;:&quot;Räntäsade sotkee liikenteen Pohjois-Savossa – 10 rekkaa jumiutui viitostielle&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441652&quot;,&quot;lead&quot;:&quot;Äkillisesti alkanut lumi- ja räntäsade vaikeuttaa raskasta liikennettä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-217946&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenne&quot;}},{&quot;id&quot;:&quot;18-11704&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;raskas liikenne&quot;}},{&quot;id&quot;:&quot;18-181838&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Savo&quot;}},{&quot;id&quot;:&quot;18-37433&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuorma-auto &amp; rekka&quot;}},{&quot;id&quot;:&quot;18-186148&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sonkajärvi&quot;}},{&quot;id&quot;:&quot;18-168477&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuopio&quot;}},{&quot;id&quot;:&quot;18-105342&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aittokoski, Sonkajärvi&quot;}},{&quot;id&quot;:&quot;18-251876&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Raskaat ajoneuvot&quot;}},{&quot;id&quot;:&quot;18-141777&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kuopion seutukunta&quot;}},{&quot;id&quot;:&quot;18-139615&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Karttula&quot;}},{&quot;id&quot;:&quot;18-184975&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Itä-Suomi&quot;}},{&quot;id&quot;:&quot;18-193312&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Siilinjärvi&quot;}},{&quot;id&quot;:&quot;18-196460&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Nilsiä&quot;}},{&quot;id&quot;:&quot;18-129031&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ylä-Savon seutukunta&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T13:14:58+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50008795&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441796&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10440924&quot;,&quot;title&quot;:&quot;Kohu väitetyn Kiinan harjoittaman mikrosiruvakoilun ympärillä kiihtyy: Kiinalaiset tekno-osakkeet sukeltavat&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10440924&quot;,&quot;lead&quot;:&quot;Yhdysvaltojen ja Kiinan viranomaiset eivät ole toistaiseksi kommentoineet uutistoimisto Bloombergin uutisessa esitettyjä väitteitä Kiinan Yhdysvaltoihin kohdistamasta vakoilusta.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216252&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;vakoilu&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-168817&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kiina&quot;}},{&quot;id&quot;:&quot;18-218215&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tiedustelu&quot;}},{&quot;id&quot;:&quot;18-85490&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mikropiirit&quot;}},{&quot;id&quot;:&quot;18-73401&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Teknologiaosakkeet&quot;}},{&quot;id&quot;:&quot;18-213233&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;uutiset&quot;}},{&quot;id&quot;:&quot;18-59520&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Talousuutiset&quot;}},{&quot;id&quot;:&quot;18-286694&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Super Micro Computer, Inc.&quot;}},{&quot;id&quot;:&quot;18-182331&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Aasia&quot;}},{&quot;id&quot;:&quot;18-58474&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kybersodat&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T12:35:13+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9258149&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10439757&quot;,&quot;title&quot;:&quot;Erityisopetusta tarvitsevat oppilaat ovat yhä useammin tavallisella luokalla – iso osa opetusajasta menee lasten rauhoittamiseen, kertovat luokanopettajat&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10439757&quot;,&quot;lead&quot;:&quot;“Opetan kolmea ja loput 25 tekevät itsenäisesti”, kuvailee helsinkiläinen luokanopettaja tyypillistä koulupäivää. Kun luokassa on paljon oppilaita, joilla on hankaluutta sietää pettymyksiä, ovat äkkipikaisia ja jopa väkivaltaisia, toiminnan ohjaaminen vaatii opettajalta paljon ponnisteluita.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-109495&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Perjantai&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-208080&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opettajat&quot;}},{&quot;id&quot;:&quot;18-213583&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;erityisopetus&quot;}},{&quot;id&quot;:&quot;18-35286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulutus ja kasvatus&quot;}},{&quot;id&quot;:&quot;18-8081&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;luokanopettajat&quot;}},{&quot;id&quot;:&quot;18-214071&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;erityisluokat&quot;}},{&quot;id&quot;:&quot;18-219726&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koululaiset&quot;}},{&quot;id&quot;:&quot;18-155441&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;erityislapset&quot;}},{&quot;id&quot;:&quot;18-1666&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;erityispedagogiikka&quot;}},{&quot;id&quot;:&quot;18-214499&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;erityisopettajat&quot;}},{&quot;id&quot;:&quot;18-10029&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opetustilat&quot;}},{&quot;id&quot;:&quot;18-36821&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koululuokka&quot;}},{&quot;id&quot;:&quot;18-218219&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lapset (perheenjäsenet)&quot;}},{&quot;id&quot;:&quot;18-35630&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lapset ja nuoret&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T08:45:00+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441106&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441484&quot;,&quot;title&quot;:&quot;Presidentti Niinistö näpäytti eduskuntaa keskiviikon äänestyksestä: vahvisti perustuslain muutoksen, mutta jätti lausuman&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441484&quot;,&quot;lead&quot;:&quot;Myös oikeusoppineet ovat arvostelleet eduskunnan äänestystä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-191836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunta&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-205188&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;perustuslait&quot;}},{&quot;id&quot;:&quot;18-228061&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;suomalaiset poliitikot&quot;}},{&quot;id&quot;:&quot;18-41220&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Edustajainhuone&quot;}},{&quot;id&quot;:&quot;18-85837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiosääntöoikeus&quot;}},{&quot;id&quot;:&quot;18-9821&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;julkisoikeus&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-237899&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen politiikka&quot;}},{&quot;id&quot;:&quot;18-269554&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tiedustelulaki&quot;}},{&quot;id&quot;:&quot;18-215338&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lainsäädäntö&quot;}},{&quot;id&quot;:&quot;18-38117&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Eduskunnan äänestys&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T12:56:50+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10440350&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10430571&quot;,&quot;title&quot;:&quot;\&quot;Tunnelma oli todella synkkä\&quot; – biologian opiskelija Sebastian Österman on nähnyt lähietäisyydeltä, kun Suomen kärkiyliopisto on kipuillut valtavien säästöpaineiden kanssa&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10430571&quot;,&quot;lead&quot;:&quot;Toipuminen kahden vuoden takaisista yt-neuvotteluista ja niitä seuranneista irtisanomisista etenee hitaasti Helsingin yliopistossa.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-197201&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsingin yliopisto&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-36161&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yliopistot &amp; korkeakoulut&quot;}},{&quot;id&quot;:&quot;18-35286&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koulutus ja kasvatus&quot;}},{&quot;id&quot;:&quot;18-124180&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen yliopistot&quot;}},{&quot;id&quot;:&quot;18-217509&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulu&quot;}},{&quot;id&quot;:&quot;18-209497&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;korkea-asteen koulutus&quot;}},{&quot;id&quot;:&quot;18-215440&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opiskelijat&quot;}},{&quot;id&quot;:&quot;18-217390&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;irtisanominen&quot;}},{&quot;id&quot;:&quot;18-209307&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työntekijät&quot;}},{&quot;id&quot;:&quot;18-212557&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;koulutus&quot;}},{&quot;id&quot;:&quot;18-204590&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;yhteistoimintamenettely&quot;}},{&quot;id&quot;:&quot;18-208080&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;opettajat&quot;}},{&quot;id&quot;:&quot;18-36229&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lomautukset ja irtisanomiset&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-214416&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hallituspolitiikka&quot;}},{&quot;id&quot;:&quot;18-214216&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tutkimus&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T09:26:17+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10438467&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10441086&quot;,&quot;title&quot;:&quot;Näyttelijä, huippumalli ja 300 muuta putkaan Washingtonissa –  Mielenosoitus Capitolilla oli naisten vastalause Kavanaugh´lle&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441086&quot;,&quot;lead&quot;:&quot;Tuomariehdokas Kavanaugh puolusti itseään Wall Street Journalin sivuilla&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-284075&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Brett Kavanaugh&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-193507&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvallat&quot;}},{&quot;id&quot;:&quot;18-213469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuomarit&quot;}},{&quot;id&quot;:&quot;18-218580&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;mielenosoitukset&quot;}},{&quot;id&quot;:&quot;18-219141&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Yhdysvaltain republikaaninen puolue&quot;}},{&quot;id&quot;:&quot;18-217517&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuomioistuimet&quot;}},{&quot;id&quot;:&quot;18-219547&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;senaatit&quot;}},{&quot;id&quot;:&quot;18-133004&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lady Gaga&quot;}},{&quot;id&quot;:&quot;18-204143&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kansalaistoiminta&quot;}},{&quot;id&quot;:&quot;18-117012&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Emily ratajkowski&quot;}},{&quot;id&quot;:&quot;18-176523&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;korkein oikeus&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T13:16:14+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441305&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10440852&quot;,&quot;title&quot;:&quot;Liitot miettivät jatkotoimia irtisanomislakiesitystä vastaan jättikokouksessa – puheissa väläytettiin yleislakkoa ja polttoaineen jakelun katkaisua&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10440852&quot;,&quot;lead&quot;:&quot;Kokouksessa ei vielä tehty päätöksiä jatkotoimista.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-190848&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen Ammattiliittojen Keskusjärjestö SAK&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-217390&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;irtisanominen&quot;}},{&quot;id&quot;:&quot;18-40556&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Auto- ja kuljetusalan työntekijäliitto (AKT)&quot;}},{&quot;id&quot;:&quot;18-145740&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;STTK&quot;}},{&quot;id&quot;:&quot;18-219610&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;työmarkkinapolitiikka&quot;}},{&quot;id&quot;:&quot;18-204408&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lakot&quot;}},{&quot;id&quot;:&quot;18-42814&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ylityökielto&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T11:01:35+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:null,&quot;video&quot;:{&quot;id&quot;:&quot;1-50008778&quot;,&quot;image&quot;:{&quot;id&quot;:&quot;13-1-50008778-1538722043632&quot;}},&quot;audio&quot;:null},&quot;mainMedia&quot;:null},{&quot;id&quot;:&quot;3-10432512&quot;,&quot;title&quot;:&quot;Palosta epäilty 29-vuotias mies on tunnustanut sytyttäneensä Kiihtelysvaaran kirkon – poliisi ei paljasta vielä motiivia&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10432512&quot;,&quot;lead&quot;:&quot;Esitutkinnassa on vahvistunut, että kirkon polttamisessa on käytetty palavia nesteitä.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-140177&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kiihtelysvaara&quot;}},{&quot;id&quot;:&quot;18-34837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kotimaan uutiset&quot;}},{&quot;id&quot;:&quot;18-54303&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kirkkopalo&quot;}},{&quot;id&quot;:&quot;18-202747&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Joensuu&quot;}},{&quot;id&quot;:&quot;18-125388&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Joensuun seutukunta&quot;}},{&quot;id&quot;:&quot;18-213875&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;kirkkokunnat&quot;}},{&quot;id&quot;:&quot;18-41634&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Rakennuspalo&quot;}},{&quot;id&quot;:&quot;18-211859&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tulipalot&quot;}},{&quot;id&quot;:&quot;18-16187&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;epäillyt&quot;}},{&quot;id&quot;:&quot;18-215247&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;tuhotyö&quot;}},{&quot;id&quot;:&quot;18-250894&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Karjalan käräjäoikeus&quot;}},{&quot;id&quot;:&quot;18-42985&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Puukirkko&quot;}},{&quot;id&quot;:&quot;18-214623&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliisitutkinta&quot;}},{&quot;id&quot;:&quot;18-189791&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pohjois-Karjala&quot;}},{&quot;id&quot;:&quot;18-90681&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;palavat nesteet&quot;}},{&quot;id&quot;:&quot;18-116018&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Alttaritaulu&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T10:37:40+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10426202&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null}],&quot;uutisetPublication&quot;:{&quot;notifications&quot;:null,&quot;sections&quot;:[{&quot;id&quot;:&quot;piu&quot;,&quot;name&quot;:&quot;&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;tone&quot;,&quot;value&quot;:&quot;neutral&quot;},{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[]},{&quot;id&quot;:&quot;tiu&quot;,&quot;name&quot;:&quot;&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[]},{&quot;id&quot;:&quot;mainnews&quot;,&quot;name&quot;:&quot;Pääuutiset&quot;,&quot;meta&quot;:[{&quot;key&quot;:&quot;numOfVisibleItems&quot;,&quot;value&quot;:&quot;all&quot;},{&quot;key&quot;:&quot;color&quot;,&quot;value&quot;:&quot;black&quot;}],&quot;items&quot;:[{&quot;size&quot;:&quot;s&quot;,&quot;type&quot;:&quot;Article&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10441705&quot;,&quot;title&quot;:&quot;Interpolin johtaja Meng Hongwei katosi matkalla Kiinaan – Ranskan poliisi aloittanut suuretsinnät&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441705&quot;,&quot;lead&quot;:&quot;Meng Hongwei matkusti viime kuussa Kiinaan, eikä hänestä ole kuultu sen jälkeen.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-182422&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;INTERPOL&quot;}},{&quot;id&quot;:&quot;18-34953&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Ulkomaat&quot;}},{&quot;id&quot;:&quot;18-60283&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansainväliset poliisiorganisaatiot&quot;}},{&quot;id&quot;:&quot;18-210540&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;oikeus (erikoisala)&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T13:13:41+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441718&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[]},{&quot;size&quot;:&quot;s&quot;,&quot;type&quot;:&quot;Article&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10441089&quot;,&quot;title&quot;:&quot;Kilpailuvirasto haluaisi tutkia Onnibusin myynnin Koiviston Autolle – mutta se ei ole mahdollista&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441089&quot;,&quot;lead&quot;:&quot;Joillakin reiteillä Koiviston Auto jää kaupan myötä lähes ainoaksi bussiyhtiöksi.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216453&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;linja-autoliikenne&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-243472&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;OnniBus.com&quot;}},{&quot;id&quot;:&quot;18-43404&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koiviston Auto-Yhtymä&quot;}},{&quot;id&quot;:&quot;18-38267&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Säännöllinen linja-autoliikenne&quot;}},{&quot;id&quot;:&quot;18-228929&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailu- ja kuluttajavirasto&quot;}},{&quot;id&quot;:&quot;18-38270&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Halpabussiyhtiö&quot;}},{&quot;id&quot;:&quot;18-40017&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Bussimatkailu&quot;}},{&quot;id&quot;:&quot;18-199040&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jyväskylä&quot;}},{&quot;id&quot;:&quot;18-40370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Asutuskeskusten henkilöliikenne&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-204387&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hinnoittelu&quot;}},{&quot;id&quot;:&quot;18-206241&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;joukkoliikenne&quot;}},{&quot;id&quot;:&quot;18-174792&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pori&quot;}},{&quot;id&quot;:&quot;18-217946&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenne&quot;}},{&quot;id&quot;:&quot;18-218379&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hintakilpailu&quot;}},{&quot;id&quot;:&quot;18-186648&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lahti&quot;}},{&quot;id&quot;:&quot;18-57781&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Linja-autoliikenteen pikavuorot&quot;}},{&quot;id&quot;:&quot;18-49294&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailuviranomaiset&quot;}},{&quot;id&quot;:&quot;18-37691&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailuasiat&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:42:41+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9546323&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[]},{&quot;size&quot;:&quot;s&quot;,&quot;type&quot;:&quot;Article&quot;,&quot;taittelijaData&quot;:{&quot;alternativeHeadline&quot;:null,&quot;alternativeLead&quot;:null,&quot;abHeadlines&quot;:[]},&quot;data&quot;:{&quot;id&quot;:&quot;3-10442017&quot;,&quot;title&quot;:&quot;Puhemies Risikko: Eduskunta selvittää, mistä presidentin moitteissa on kysymys&quot;,&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10442017&quot;,&quot;lead&quot;:&quot;Eduskunnan puhemiehen Paula Risikon (kok.) mukaan presidentin antamiin nuhteisiin suhtaudutaan eduskunnassa vakavasti.&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-191836&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunta&quot;}},{&quot;id&quot;:&quot;18-141169&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Paula Risikko&quot;}},{&quot;id&quot;:&quot;18-194072&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Sauli Niinistö&quot;}},{&quot;id&quot;:&quot;18-220306&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;politiikka&quot;}},{&quot;id&quot;:&quot;18-217833&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;eduskunnan puhemiehet&quot;}},{&quot;id&quot;:&quot;18-198236&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kansallinen Kokoomus&quot;}},{&quot;id&quot;:&quot;18-206760&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiovalta&quot;}},{&quot;id&quot;:&quot;18-219841&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;presidentit&quot;}},{&quot;id&quot;:&quot;18-210011&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;poliitikot&quot;}},{&quot;id&quot;:&quot;18-310&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtion virkamiehet&quot;}},{&quot;id&quot;:&quot;18-36748&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Suomen poliittiset puolueet&quot;}},{&quot;id&quot;:&quot;18-136009&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;lainsäädäntöelin&quot;}},{&quot;id&quot;:&quot;18-85837&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;valtiosääntöoikeus&quot;}}],&quot;datePublished&quot;:&quot;2018-10-05T14:33:53+0300&quot;,&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10442049&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;mainMedia&quot;:null},&quot;items&quot;:[]}]}]}},&quot;tuoreimmat&quot;:{&quot;newItems&quot;:[],&quot;items&quot;:[],&quot;offset&quot;:0},&quot;municipalityMapping&quot;:[{&quot;name&quot;:&quot;Akaa&quot;,&quot;id&quot;:&quot;18-144782&quot;},{&quot;name&quot;:&quot;Alajärvi&quot;,&quot;id&quot;:&quot;18-127161&quot;},{&quot;name&quot;:&quot;Alavieska&quot;,&quot;id&quot;:&quot;18-138714&quot;},{&quot;name&quot;:&quot;Alavus&quot;,&quot;id&quot;:&quot;18-145158&quot;},{&quot;name&quot;:&quot;Asikkala&quot;,&quot;id&quot;:&quot;18-138208&quot;},{&quot;name&quot;:&quot;Askola&quot;,&quot;id&quot;:&quot;18-130372&quot;},{&quot;name&quot;:&quot;Aura&quot;,&quot;id&quot;:&quot;18-126887&quot;},{&quot;name&quot;:&quot;Brändö&quot;,&quot;id&quot;:&quot;18-129844&quot;},{&quot;name&quot;:&quot;Eckerö&quot;,&quot;id&quot;:&quot;18-136846&quot;},{&quot;name&quot;:&quot;Enonkoski&quot;,&quot;id&quot;:&quot;18-146273&quot;},{&quot;name&quot;:&quot;Enontekiö&quot;,&quot;id&quot;:&quot;18-146596&quot;},{&quot;name&quot;:&quot;Espoo&quot;,&quot;id&quot;:&quot;18-147340&quot;},{&quot;name&quot;:&quot;Eura&quot;,&quot;id&quot;:&quot;18-145760&quot;},{&quot;name&quot;:&quot;Eurajoki&quot;,&quot;id&quot;:&quot;18-133275&quot;},{&quot;name&quot;:&quot;Evijärvi&quot;,&quot;id&quot;:&quot;18-142831&quot;},{&quot;name&quot;:&quot;Finström&quot;,&quot;id&quot;:&quot;18-144398&quot;},{&quot;name&quot;:&quot;Forssa&quot;,&quot;id&quot;:&quot;18-138395&quot;},{&quot;name&quot;:&quot;Föglö&quot;,&quot;id&quot;:&quot;18-126697&quot;},{&quot;name&quot;:&quot;Geta&quot;,&quot;id&quot;:&quot;18-142196&quot;},{&quot;name&quot;:&quot;Haapajärvi&quot;,&quot;id&quot;:&quot;18-148094&quot;},{&quot;name&quot;:&quot;Haapavesi&quot;,&quot;id&quot;:&quot;18-134450&quot;},{&quot;name&quot;:&quot;Hailuoto&quot;,&quot;id&quot;:&quot;18-128751&quot;},{&quot;name&quot;:&quot;Halsua&quot;,&quot;id&quot;:&quot;18-125736&quot;},{&quot;name&quot;:&quot;Hamina&quot;,&quot;id&quot;:&quot;18-145649&quot;},{&quot;name&quot;:&quot;Hammarland&quot;,&quot;id&quot;:&quot;18-126244&quot;},{&quot;name&quot;:&quot;Hankasalmi&quot;,&quot;id&quot;:&quot;18-133049&quot;},{&quot;name&quot;:&quot;Hanko&quot;,&quot;id&quot;:&quot;18-129821&quot;},{&quot;name&quot;:&quot;Harjavalta&quot;,&quot;id&quot;:&quot;18-127822&quot;},{&quot;name&quot;:&quot;Hartola&quot;,&quot;id&quot;:&quot;18-141579&quot;},{&quot;name&quot;:&quot;Hattula&quot;,&quot;id&quot;:&quot;18-126098&quot;},{&quot;name&quot;:&quot;Hausjärvi&quot;,&quot;id&quot;:&quot;18-146081&quot;},{&quot;name&quot;:&quot;Heinola&quot;,&quot;id&quot;:&quot;18-132932&quot;},{&quot;name&quot;:&quot;Heinävesi&quot;,&quot;id&quot;:&quot;18-137326&quot;},{&quot;name&quot;:&quot;Helsinki&quot;,&quot;id&quot;:&quot;18-150046&quot;},{&quot;name&quot;:&quot;Hirvensalmi&quot;,&quot;id&quot;:&quot;18-148395&quot;},{&quot;name&quot;:&quot;Hollola&quot;,&quot;id&quot;:&quot;18-126832&quot;},{&quot;name&quot;:&quot;Honkajoki&quot;,&quot;id&quot;:&quot;18-133350&quot;},{&quot;name&quot;:&quot;Huittinen&quot;,&quot;id&quot;:&quot;18-140787&quot;},{&quot;name&quot;:&quot;Humppila&quot;,&quot;id&quot;:&quot;18-127019&quot;},{&quot;name&quot;:&quot;Hyrynsalmi&quot;,&quot;id&quot;:&quot;18-148737&quot;},{&quot;name&quot;:&quot;Hyvinkää&quot;,&quot;id&quot;:&quot;18-142278&quot;},{&quot;name&quot;:&quot;Hämeenkyrö&quot;,&quot;id&quot;:&quot;18-142434&quot;},{&quot;name&quot;:&quot;Hämeenlinna&quot;,&quot;id&quot;:&quot;18-135540&quot;},{&quot;name&quot;:&quot;Ii&quot;,&quot;id&quot;:&quot;18-127904&quot;},{&quot;name&quot;:&quot;Iisalmi&quot;,&quot;id&quot;:&quot;18-141403&quot;},{&quot;name&quot;:&quot;Iitti&quot;,&quot;id&quot;:&quot;18-139713&quot;},{&quot;name&quot;:&quot;Ikaalinen&quot;,&quot;id&quot;:&quot;18-133115&quot;},{&quot;name&quot;:&quot;Ilmajoki&quot;,&quot;id&quot;:&quot;18-148913&quot;},{&quot;name&quot;:&quot;Ilomantsi&quot;,&quot;id&quot;:&quot;18-137577&quot;},{&quot;name&quot;:&quot;Imatra&quot;,&quot;id&quot;:&quot;18-141408&quot;},{&quot;name&quot;:&quot;Inari&quot;,&quot;id&quot;:&quot;18-133644&quot;},{&quot;name&quot;:&quot;Inkoo&quot;,&quot;id&quot;:&quot;18-147335&quot;},{&quot;name&quot;:&quot;Isojoki&quot;,&quot;id&quot;:&quot;18-137426&quot;},{&quot;name&quot;:&quot;Isokyrö&quot;,&quot;id&quot;:&quot;18-145099&quot;},{&quot;name&quot;:&quot;Janakkala&quot;,&quot;id&quot;:&quot;18-144020&quot;},{&quot;name&quot;:&quot;Joensuu&quot;,&quot;id&quot;:&quot;18-137570&quot;},{&quot;name&quot;:&quot;Jokioinen&quot;,&quot;id&quot;:&quot;18-125540&quot;},{&quot;name&quot;:&quot;Jomala&quot;,&quot;id&quot;:&quot;18-133067&quot;},{&quot;name&quot;:&quot;Joroinen&quot;,&quot;id&quot;:&quot;18-139972&quot;},{&quot;name&quot;:&quot;Joutsa&quot;,&quot;id&quot;:&quot;18-135320&quot;},{&quot;name&quot;:&quot;Juankoski&quot;,&quot;id&quot;:&quot;18-140560&quot;},{&quot;name&quot;:&quot;Juuka&quot;,&quot;id&quot;:&quot;18-149892&quot;},{&quot;name&quot;:&quot;Juupajoki&quot;,&quot;id&quot;:&quot;18-133531&quot;},{&quot;name&quot;:&quot;Juva&quot;,&quot;id&quot;:&quot;18-137228&quot;},{&quot;name&quot;:&quot;Jyväskylä&quot;,&quot;id&quot;:&quot;18-149340&quot;},{&quot;name&quot;:&quot;Jämijärvi&quot;,&quot;id&quot;:&quot;18-134187&quot;},{&quot;name&quot;:&quot;Jämsä&quot;,&quot;id&quot;:&quot;18-136046&quot;},{&quot;name&quot;:&quot;Järvenpää&quot;,&quot;id&quot;:&quot;18-136032&quot;},{&quot;name&quot;:&quot;Kaarina&quot;,&quot;id&quot;:&quot;18-139733&quot;},{&quot;name&quot;:&quot;Kaavi&quot;,&quot;id&quot;:&quot;18-148012&quot;},{&quot;name&quot;:&quot;Kajaani&quot;,&quot;id&quot;:&quot;18-130145&quot;},{&quot;name&quot;:&quot;Kalajoki&quot;,&quot;id&quot;:&quot;18-135940&quot;},{&quot;name&quot;:&quot;Kangasala&quot;,&quot;id&quot;:&quot;18-137467&quot;},{&quot;name&quot;:&quot;Kangasniemi&quot;,&quot;id&quot;:&quot;18-127880&quot;},{&quot;name&quot;:&quot;Kankaanpää&quot;,&quot;id&quot;:&quot;18-148054&quot;},{&quot;name&quot;:&quot;Kannonkoski&quot;,&quot;id&quot;:&quot;18-134073&quot;},{&quot;name&quot;:&quot;Kannus&quot;,&quot;id&quot;:&quot;18-133352&quot;},{&quot;name&quot;:&quot;Karijoki&quot;,&quot;id&quot;:&quot;18-140294&quot;},{&quot;name&quot;:&quot;Karkkila&quot;,&quot;id&quot;:&quot;18-145267&quot;},{&quot;name&quot;:&quot;Karstula&quot;,&quot;id&quot;:&quot;18-125169&quot;},{&quot;name&quot;:&quot;Karvia&quot;,&quot;id&quot;:&quot;18-129268&quot;},{&quot;name&quot;:&quot;Kaskinen&quot;,&quot;id&quot;:&quot;18-145101&quot;},{&quot;name&quot;:&quot;Kauhajoki&quot;,&quot;id&quot;:&quot;18-125909&quot;},{&quot;name&quot;:&quot;Kauhava&quot;,&quot;id&quot;:&quot;18-146034&quot;},{&quot;name&quot;:&quot;Kauniainen&quot;,&quot;id&quot;:&quot;18-145993&quot;},{&quot;name&quot;:&quot;Kaustinen&quot;,&quot;id&quot;:&quot;18-142495&quot;},{&quot;name&quot;:&quot;Keitele&quot;,&quot;id&quot;:&quot;18-31085&quot;},{&quot;name&quot;:&quot;Kemi&quot;,&quot;id&quot;:&quot;18-130713&quot;},{&quot;name&quot;:&quot;Kemijärvi&quot;,&quot;id&quot;:&quot;18-140504&quot;},{&quot;name&quot;:&quot;Keminmaa&quot;,&quot;id&quot;:&quot;18-139497&quot;},{&quot;name&quot;:&quot;Kemiönsaari&quot;,&quot;id&quot;:&quot;18-3781&quot;},{&quot;name&quot;:&quot;Kempele&quot;,&quot;id&quot;:&quot;18-148431&quot;},{&quot;name&quot;:&quot;Kerava&quot;,&quot;id&quot;:&quot;18-139529&quot;},{&quot;name&quot;:&quot;Keuruu&quot;,&quot;id&quot;:&quot;18-129209&quot;},{&quot;name&quot;:&quot;Kihniö&quot;,&quot;id&quot;:&quot;18-131047&quot;},{&quot;name&quot;:&quot;Kinnula&quot;,&quot;id&quot;:&quot;18-125007&quot;},{&quot;name&quot;:&quot;Kirkkonummi&quot;,&quot;id&quot;:&quot;18-147339&quot;},{&quot;name&quot;:&quot;Kitee&quot;,&quot;id&quot;:&quot;18-126878&quot;},{&quot;name&quot;:&quot;Kittilä&quot;,&quot;id&quot;:&quot;18-132902&quot;},{&quot;name&quot;:&quot;Kiuruvesi&quot;,&quot;id&quot;:&quot;18-145623&quot;},{&quot;name&quot;:&quot;Kivijärvi&quot;,&quot;id&quot;:&quot;18-134004&quot;},{&quot;name&quot;:&quot;Kokemäki&quot;,&quot;id&quot;:&quot;18-129186&quot;},{&quot;name&quot;:&quot;Kokkola&quot;,&quot;id&quot;:&quot;18-132849&quot;},{&quot;name&quot;:&quot;Kolari&quot;,&quot;id&quot;:&quot;18-137142&quot;},{&quot;name&quot;:&quot;Konnevesi&quot;,&quot;id&quot;:&quot;18-149927&quot;},{&quot;name&quot;:&quot;Kontiolahti&quot;,&quot;id&quot;:&quot;18-144499&quot;},{&quot;name&quot;:&quot;Korsnäs&quot;,&quot;id&quot;:&quot;18-132522&quot;},{&quot;name&quot;:&quot;Koski Tl&quot;,&quot;id&quot;:&quot;18-128289&quot;},{&quot;name&quot;:&quot;Kotka&quot;,&quot;id&quot;:&quot;18-130680&quot;},{&quot;name&quot;:&quot;Kouvola&quot;,&quot;id&quot;:&quot;18-147400&quot;},{&quot;name&quot;:&quot;Kristiinankaupunki&quot;,&quot;id&quot;:&quot;18-145214&quot;},{&quot;name&quot;:&quot;Kruunupyy&quot;,&quot;id&quot;:&quot;18-140202&quot;},{&quot;name&quot;:&quot;Kuhmo&quot;,&quot;id&quot;:&quot;18-127432&quot;},{&quot;name&quot;:&quot;Kuhmoinen&quot;,&quot;id&quot;:&quot;18-131777&quot;},{&quot;name&quot;:&quot;Kumlinge&quot;,&quot;id&quot;:&quot;18-144172&quot;},{&quot;name&quot;:&quot;Kuopio&quot;,&quot;id&quot;:&quot;18-141405&quot;},{&quot;name&quot;:&quot;Kuortane&quot;,&quot;id&quot;:&quot;18-149287&quot;},{&quot;name&quot;:&quot;Kurikka&quot;,&quot;id&quot;:&quot;18-140801&quot;},{&quot;name&quot;:&quot;Kustavi&quot;,&quot;id&quot;:&quot;18-144494&quot;},{&quot;name&quot;:&quot;Kuusamo&quot;,&quot;id&quot;:&quot;18-144877&quot;},{&quot;name&quot;:&quot;Kyyjärvi&quot;,&quot;id&quot;:&quot;18-134044&quot;},{&quot;name&quot;:&quot;Kärkölä&quot;,&quot;id&quot;:&quot;18-137968&quot;},{&quot;name&quot;:&quot;Kärsämäki&quot;,&quot;id&quot;:&quot;18-148051&quot;},{&quot;name&quot;:&quot;Kökar&quot;,&quot;id&quot;:&quot;18-144884&quot;},{&quot;name&quot;:&quot;Lahti&quot;,&quot;id&quot;:&quot;18-126860&quot;},{&quot;name&quot;:&quot;Laihia&quot;,&quot;id&quot;:&quot;18-125580&quot;},{&quot;name&quot;:&quot;Laitila&quot;,&quot;id&quot;:&quot;18-146333&quot;},{&quot;name&quot;:&quot;Lapinjärvi&quot;,&quot;id&quot;:&quot;18-144094&quot;},{&quot;name&quot;:&quot;Lapinlahti&quot;,&quot;id&quot;:&quot;18-140761&quot;},{&quot;name&quot;:&quot;Lappajärvi&quot;,&quot;id&quot;:&quot;18-144405&quot;},{&quot;name&quot;:&quot;Lappeenranta&quot;,&quot;id&quot;:&quot;18-138725&quot;},{&quot;name&quot;:&quot;Lapua&quot;,&quot;id&quot;:&quot;18-127013&quot;},{&quot;name&quot;:&quot;Laukaa&quot;,&quot;id&quot;:&quot;18-141069&quot;},{&quot;name&quot;:&quot;Lemi&quot;,&quot;id&quot;:&quot;18-130804&quot;},{&quot;name&quot;:&quot;Lemland&quot;,&quot;id&quot;:&quot;18-138855&quot;},{&quot;name&quot;:&quot;Lempäälä&quot;,&quot;id&quot;:&quot;18-139368&quot;},{&quot;name&quot;:&quot;Leppävirta&quot;,&quot;id&quot;:&quot;18-125612&quot;},{&quot;name&quot;:&quot;Lestijärvi&quot;,&quot;id&quot;:&quot;18-134664&quot;},{&quot;name&quot;:&quot;Lieksa&quot;,&quot;id&quot;:&quot;18-126103&quot;},{&quot;name&quot;:&quot;Lieto&quot;,&quot;id&quot;:&quot;18-136031&quot;},{&quot;name&quot;:&quot;Liminka&quot;,&quot;id&quot;:&quot;18-146368&quot;},{&quot;name&quot;:&quot;Liperi&quot;,&quot;id&quot;:&quot;18-126620&quot;},{&quot;name&quot;:&quot;Lohja&quot;,&quot;id&quot;:&quot;18-144282&quot;},{&quot;name&quot;:&quot;Loimaa&quot;,&quot;id&quot;:&quot;18-142337&quot;},{&quot;name&quot;:&quot;Loppi&quot;,&quot;id&quot;:&quot;18-147143&quot;},{&quot;name&quot;:&quot;Loviisa&quot;,&quot;id&quot;:&quot;18-141815&quot;},{&quot;name&quot;:&quot;Luhanka&quot;,&quot;id&quot;:&quot;18-136014&quot;},{&quot;name&quot;:&quot;Lumijoki&quot;,&quot;id&quot;:&quot;18-137645&quot;},{&quot;name&quot;:&quot;Lumparland&quot;,&quot;id&quot;:&quot;18-143759&quot;},{&quot;name&quot;:&quot;Luoto&quot;,&quot;id&quot;:&quot;18-145413&quot;},{&quot;name&quot;:&quot;Luumäki&quot;,&quot;id&quot;:&quot;18-140312&quot;},{&quot;name&quot;:&quot;Luvia&quot;,&quot;id&quot;:&quot;18-135181&quot;},{&quot;name&quot;:&quot;Maalahti&quot;,&quot;id&quot;:&quot;18-147286&quot;},{&quot;name&quot;:&quot;Maarianhamina&quot;,&quot;id&quot;:&quot;18-134690&quot;},{&quot;name&quot;:&quot;Marttila&quot;,&quot;id&quot;:&quot;18-142832&quot;},{&quot;name&quot;:&quot;Masku&quot;,&quot;id&quot;:&quot;18-140155&quot;},{&quot;name&quot;:&quot;Merijärvi&quot;,&quot;id&quot;:&quot;18-129145&quot;},{&quot;name&quot;:&quot;Merikarvia&quot;,&quot;id&quot;:&quot;18-128868&quot;},{&quot;name&quot;:&quot;Miehikkälä&quot;,&quot;id&quot;:&quot;18-126829&quot;},{&quot;name&quot;:&quot;Mikkeli&quot;,&quot;id&quot;:&quot;18-135752&quot;},{&quot;name&quot;:&quot;Muhos&quot;,&quot;id&quot;:&quot;18-132703&quot;},{&quot;name&quot;:&quot;Multia&quot;,&quot;id&quot;:&quot;18-135127&quot;},{&quot;name&quot;:&quot;Muonio&quot;,&quot;id&quot;:&quot;18-139717&quot;},{&quot;name&quot;:&quot;Mustasaari&quot;,&quot;id&quot;:&quot;18-137632&quot;},{&quot;name&quot;:&quot;Muurame&quot;,&quot;id&quot;:&quot;18-149950&quot;},{&quot;name&quot;:&quot;Mynämäki&quot;,&quot;id&quot;:&quot;18-148344&quot;},{&quot;name&quot;:&quot;Myrskylä&quot;,&quot;id&quot;:&quot;18-139794&quot;},{&quot;name&quot;:&quot;Mäntsälä&quot;,&quot;id&quot;:&quot;18-139609&quot;},{&quot;name&quot;:&quot;Mänttä-Vilppula&quot;,&quot;id&quot;:&quot;18-133392&quot;},{&quot;name&quot;:&quot;Mäntyharju&quot;,&quot;id&quot;:&quot;18-125330&quot;},{&quot;name&quot;:&quot;Naantali&quot;,&quot;id&quot;:&quot;18-132719&quot;},{&quot;name&quot;:&quot;Nakkila&quot;,&quot;id&quot;:&quot;18-135049&quot;},{&quot;name&quot;:&quot;Nivala&quot;,&quot;id&quot;:&quot;18-146369&quot;},{&quot;name&quot;:&quot;Nokia&quot;,&quot;id&quot;:&quot;18-143939&quot;},{&quot;name&quot;:&quot;Nousiainen&quot;,&quot;id&quot;:&quot;18-146178&quot;},{&quot;name&quot;:&quot;Nurmes&quot;,&quot;id&quot;:&quot;18-146028&quot;},{&quot;name&quot;:&quot;Nurmijärvi&quot;,&quot;id&quot;:&quot;18-136048&quot;},{&quot;name&quot;:&quot;Närpiö&quot;,&quot;id&quot;:&quot;18-139362&quot;},{&quot;name&quot;:&quot;Orimattila&quot;,&quot;id&quot;:&quot;18-127816&quot;},{&quot;name&quot;:&quot;Oripää&quot;,&quot;id&quot;:&quot;18-126888&quot;},{&quot;name&quot;:&quot;Orivesi&quot;,&quot;id&quot;:&quot;18-149213&quot;},{&quot;name&quot;:&quot;Oulainen&quot;,&quot;id&quot;:&quot;18-141964&quot;},{&quot;name&quot;:&quot;Oulu&quot;,&quot;id&quot;:&quot;18-139457&quot;},{&quot;name&quot;:&quot;Outokumpu&quot;,&quot;id&quot;:&quot;18-132847&quot;},{&quot;name&quot;:&quot;Padasjoki&quot;,&quot;id&quot;:&quot;18-133646&quot;},{&quot;name&quot;:&quot;Paimio&quot;,&quot;id&quot;:&quot;18-146085&quot;},{&quot;name&quot;:&quot;Paltamo&quot;,&quot;id&quot;:&quot;18-137572&quot;},{&quot;name&quot;:&quot;Parainen&quot;,&quot;id&quot;:&quot;18-3821&quot;},{&quot;name&quot;:&quot;Parikkala&quot;,&quot;id&quot;:&quot;18-131144&quot;},{&quot;name&quot;:&quot;Parkano&quot;,&quot;id&quot;:&quot;18-69347&quot;},{&quot;name&quot;:&quot;Pedersören kunta&quot;,&quot;id&quot;:&quot;18-147727&quot;},{&quot;name&quot;:&quot;Pelkosenniemi&quot;,&quot;id&quot;:&quot;18-133548&quot;},{&quot;name&quot;:&quot;Pello&quot;,&quot;id&quot;:&quot;18-144416&quot;},{&quot;name&quot;:&quot;Perho&quot;,&quot;id&quot;:&quot;18-134676&quot;},{&quot;name&quot;:&quot;Pertunmaa&quot;,&quot;id&quot;:&quot;18-132549&quot;},{&quot;name&quot;:&quot;Petäjävesi&quot;,&quot;id&quot;:&quot;18-128782&quot;},{&quot;name&quot;:&quot;Pieksämäki&quot;,&quot;id&quot;:&quot;18-130792&quot;},{&quot;name&quot;:&quot;Pielavesi&quot;,&quot;id&quot;:&quot;18-148965&quot;},{&quot;name&quot;:&quot;Pietarsaari&quot;,&quot;id&quot;:&quot;18-133447&quot;},{&quot;name&quot;:&quot;Pihtipudas&quot;,&quot;id&quot;:&quot;18-132184&quot;},{&quot;name&quot;:&quot;Pirkkala&quot;,&quot;id&quot;:&quot;18-145052&quot;},{&quot;name&quot;:&quot;Polvijärvi&quot;,&quot;id&quot;:&quot;18-149905&quot;},{&quot;name&quot;:&quot;Pomarkku&quot;,&quot;id&quot;:&quot;18-137400&quot;},{&quot;name&quot;:&quot;Pori&quot;,&quot;id&quot;:&quot;18-129057&quot;},{&quot;name&quot;:&quot;Pornainen&quot;,&quot;id&quot;:&quot;18-125998&quot;},{&quot;name&quot;:&quot;Porvoo&quot;,&quot;id&quot;:&quot;18-134747&quot;},{&quot;name&quot;:&quot;Posio&quot;,&quot;id&quot;:&quot;18-133603&quot;},{&quot;name&quot;:&quot;Pudasjärvi&quot;,&quot;id&quot;:&quot;18-140818&quot;},{&quot;name&quot;:&quot;Pukkila&quot;,&quot;id&quot;:&quot;18-126010&quot;},{&quot;name&quot;:&quot;Punkalaidun&quot;,&quot;id&quot;:&quot;18-128811&quot;},{&quot;name&quot;:&quot;Puolanka&quot;,&quot;id&quot;:&quot;18-134021&quot;},{&quot;name&quot;:&quot;Puumala&quot;,&quot;id&quot;:&quot;18-138155&quot;},{&quot;name&quot;:&quot;Pyhtää&quot;,&quot;id&quot;:&quot;18-133965&quot;},{&quot;name&quot;:&quot;Pyhäjoki&quot;,&quot;id&quot;:&quot;18-148735&quot;},{&quot;name&quot;:&quot;Pyhäjärvi&quot;,&quot;id&quot;:&quot;18-126877&quot;},{&quot;name&quot;:&quot;Pyhäntä&quot;,&quot;id&quot;:&quot;18-128827&quot;},{&quot;name&quot;:&quot;Pyhäranta&quot;,&quot;id&quot;:&quot;18-144882&quot;},{&quot;name&quot;:&quot;Pälkäne&quot;,&quot;id&quot;:&quot;18-140333&quot;},{&quot;name&quot;:&quot;Pöytyä&quot;,&quot;id&quot;:&quot;18-146092&quot;},{&quot;name&quot;:&quot;Raahe&quot;,&quot;id&quot;:&quot;18-133348&quot;},{&quot;name&quot;:&quot;Raasepori&quot;,&quot;id&quot;:&quot;18-147349&quot;},{&quot;name&quot;:&quot;Raisio&quot;,&quot;id&quot;:&quot;18-137688&quot;},{&quot;name&quot;:&quot;Rantasalmi&quot;,&quot;id&quot;:&quot;18-147594&quot;},{&quot;name&quot;:&quot;Ranua&quot;,&quot;id&quot;:&quot;18-127606&quot;},{&quot;name&quot;:&quot;Rauma&quot;,&quot;id&quot;:&quot;18-135386&quot;},{&quot;name&quot;:&quot;Rautalampi&quot;,&quot;id&quot;:&quot;18-150031&quot;},{&quot;name&quot;:&quot;Rautavaara&quot;,&quot;id&quot;:&quot;18-134007&quot;},{&quot;name&quot;:&quot;Rautjärvi&quot;,&quot;id&quot;:&quot;18-137118&quot;},{&quot;name&quot;:&quot;Reisjärvi&quot;,&quot;id&quot;:&quot;18-42945&quot;},{&quot;name&quot;:&quot;Riihimäki&quot;,&quot;id&quot;:&quot;18-126842&quot;},{&quot;name&quot;:&quot;Ristijärvi&quot;,&quot;id&quot;:&quot;18-137739&quot;},{&quot;name&quot;:&quot;Rovaniemi&quot;,&quot;id&quot;:&quot;18-139808&quot;},{&quot;name&quot;:&quot;Ruokolahti&quot;,&quot;id&quot;:&quot;18-145125&quot;},{&quot;name&quot;:&quot;Ruovesi&quot;,&quot;id&quot;:&quot;18-128792&quot;},{&quot;name&quot;:&quot;Rusko&quot;,&quot;id&quot;:&quot;18-138216&quot;},{&quot;name&quot;:&quot;Rääkkylä&quot;,&quot;id&quot;:&quot;18-130253&quot;},{&quot;name&quot;:&quot;Saarijärvi&quot;,&quot;id&quot;:&quot;18-147710&quot;},{&quot;name&quot;:&quot;Salla&quot;,&quot;id&quot;:&quot;18-145115&quot;},{&quot;name&quot;:&quot;Salo&quot;,&quot;id&quot;:&quot;18-135495&quot;},{&quot;name&quot;:&quot;Saltvik&quot;,&quot;id&quot;:&quot;18-133925&quot;},{&quot;name&quot;:&quot;Sastamala&quot;,&quot;id&quot;:&quot;18-132654&quot;},{&quot;name&quot;:&quot;Sauvo&quot;,&quot;id&quot;:&quot;18-91418&quot;},{&quot;name&quot;:&quot;Savitaipale&quot;,&quot;id&quot;:&quot;18-130585&quot;},{&quot;name&quot;:&quot;Savonlinna&quot;,&quot;id&quot;:&quot;18-128389&quot;},{&quot;name&quot;:&quot;Savukoski&quot;,&quot;id&quot;:&quot;18-134644&quot;},{&quot;name&quot;:&quot;Seinäjoki&quot;,&quot;id&quot;:&quot;18-147396&quot;},{&quot;name&quot;:&quot;Sievi&quot;,&quot;id&quot;:&quot;18-136772&quot;},{&quot;name&quot;:&quot;Siikainen&quot;,&quot;id&quot;:&quot;18-137758&quot;},{&quot;name&quot;:&quot;Siikajoki&quot;,&quot;id&quot;:&quot;18-130670&quot;},{&quot;name&quot;:&quot;Siikalatva&quot;,&quot;id&quot;:&quot;18-140959&quot;},{&quot;name&quot;:&quot;Siilinjärvi&quot;,&quot;id&quot;:&quot;18-130415&quot;},{&quot;name&quot;:&quot;Simo&quot;,&quot;id&quot;:&quot;18-129655&quot;},{&quot;name&quot;:&quot;Sipoo&quot;,&quot;id&quot;:&quot;18-132723&quot;},{&quot;name&quot;:&quot;Siuntio&quot;,&quot;id&quot;:&quot;18-147336&quot;},{&quot;name&quot;:&quot;Sodankylä&quot;,&quot;id&quot;:&quot;18-140691&quot;},{&quot;name&quot;:&quot;Soini&quot;,&quot;id&quot;:&quot;18-137660&quot;},{&quot;name&quot;:&quot;Somero&quot;,&quot;id&quot;:&quot;18-127094&quot;},{&quot;name&quot;:&quot;Sonkajärvi&quot;,&quot;id&quot;:&quot;18-128239&quot;},{&quot;name&quot;:&quot;Sotkamo&quot;,&quot;id&quot;:&quot;18-142169&quot;},{&quot;name&quot;:&quot;Sottunga&quot;,&quot;id&quot;:&quot;18-144781&quot;},{&quot;name&quot;:&quot;Sulkava&quot;,&quot;id&quot;:&quot;18-139010&quot;},{&quot;name&quot;:&quot;Sund&quot;,&quot;id&quot;:&quot;18-125531&quot;},{&quot;name&quot;:&quot;Suomussalmi&quot;,&quot;id&quot;:&quot;18-149883&quot;},{&quot;name&quot;:&quot;Suonenjoki&quot;,&quot;id&quot;:&quot;18-132000&quot;},{&quot;name&quot;:&quot;Sysmä&quot;,&quot;id&quot;:&quot;18-137059&quot;},{&quot;name&quot;:&quot;Säkylä&quot;,&quot;id&quot;:&quot;18-145603&quot;},{&quot;name&quot;:&quot;Taipalsaari&quot;,&quot;id&quot;:&quot;18-139267&quot;},{&quot;name&quot;:&quot;Taivalkoski&quot;,&quot;id&quot;:&quot;18-131164&quot;},{&quot;name&quot;:&quot;Taivassalo&quot;,&quot;id&quot;:&quot;18-134555&quot;},{&quot;name&quot;:&quot;Tammela&quot;,&quot;id&quot;:&quot;18-137350&quot;},{&quot;name&quot;:&quot;Tampere&quot;,&quot;id&quot;:&quot;18-141847&quot;},{&quot;name&quot;:&quot;Tervo&quot;,&quot;id&quot;:&quot;18-147675&quot;},{&quot;name&quot;:&quot;Tervola&quot;,&quot;id&quot;:&quot;18-139463&quot;},{&quot;name&quot;:&quot;Teuva&quot;,&quot;id&quot;:&quot;18-134772&quot;},{&quot;name&quot;:&quot;Tohmajärvi&quot;,&quot;id&quot;:&quot;18-126996&quot;},{&quot;name&quot;:&quot;Toholampi&quot;,&quot;id&quot;:&quot;18-149104&quot;},{&quot;name&quot;:&quot;Toivakka&quot;,&quot;id&quot;:&quot;18-140647&quot;},{&quot;name&quot;:&quot;Tornio&quot;,&quot;id&quot;:&quot;18-139768&quot;},{&quot;name&quot;:&quot;Turku&quot;,&quot;id&quot;:&quot;18-150037&quot;},{&quot;name&quot;:&quot;Tuusniemi&quot;,&quot;id&quot;:&quot;18-138900&quot;},{&quot;name&quot;:&quot;Tuusula&quot;,&quot;id&quot;:&quot;18-136268&quot;},{&quot;name&quot;:&quot;Tyrnävä&quot;,&quot;id&quot;:&quot;18-140358&quot;},{&quot;name&quot;:&quot;Ulvila&quot;,&quot;id&quot;:&quot;18-149131&quot;},{&quot;name&quot;:&quot;Urjala&quot;,&quot;id&quot;:&quot;18-132585&quot;},{&quot;name&quot;:&quot;Utajärvi&quot;,&quot;id&quot;:&quot;18-138765&quot;},{&quot;name&quot;:&quot;Utsjoki&quot;,&quot;id&quot;:&quot;18-138231&quot;},{&quot;name&quot;:&quot;Uurainen&quot;,&quot;id&quot;:&quot;18-133047&quot;},{&quot;name&quot;:&quot;Uusikaarlepyy&quot;,&quot;id&quot;:&quot;18-135226&quot;},{&quot;name&quot;:&quot;Uusikaupunki&quot;,&quot;id&quot;:&quot;18-129159&quot;},{&quot;name&quot;:&quot;Vaala&quot;,&quot;id&quot;:&quot;18-149192&quot;},{&quot;name&quot;:&quot;Vaasa&quot;,&quot;id&quot;:&quot;18-135574&quot;},{&quot;name&quot;:&quot;Valkeakoski&quot;,&quot;id&quot;:&quot;18-133530&quot;},{&quot;name&quot;:&quot;Valtimo&quot;,&quot;id&quot;:&quot;18-136164&quot;},{&quot;name&quot;:&quot;Vantaa&quot;,&quot;id&quot;:&quot;18-136028&quot;},{&quot;name&quot;:&quot;Varkaus&quot;,&quot;id&quot;:&quot;18-127015&quot;},{&quot;name&quot;:&quot;Vehmaa&quot;,&quot;id&quot;:&quot;18-137028&quot;},{&quot;name&quot;:&quot;Vesanto&quot;,&quot;id&quot;:&quot;18-138708&quot;},{&quot;name&quot;:&quot;Vesilahti&quot;,&quot;id&quot;:&quot;18-145051&quot;},{&quot;name&quot;:&quot;Veteli&quot;,&quot;id&quot;:&quot;18-136959&quot;},{&quot;name&quot;:&quot;Vieremä&quot;,&quot;id&quot;:&quot;18-146125&quot;},{&quot;name&quot;:&quot;Vihti&quot;,&quot;id&quot;:&quot;18-144559&quot;},{&quot;name&quot;:&quot;Viitasaari&quot;,&quot;id&quot;:&quot;18-147812&quot;},{&quot;name&quot;:&quot;Vimpeli&quot;,&quot;id&quot;:&quot;18-132359&quot;},{&quot;name&quot;:&quot;Virolahti&quot;,&quot;id&quot;:&quot;18-141524&quot;},{&quot;name&quot;:&quot;Virrat&quot;,&quot;id&quot;:&quot;18-128826&quot;},{&quot;name&quot;:&quot;Vårdö&quot;,&quot;id&quot;:&quot;18-144318&quot;},{&quot;name&quot;:&quot;Vöyri&quot;,&quot;id&quot;:&quot;18-133258&quot;},{&quot;name&quot;:&quot;Ylitornio&quot;,&quot;id&quot;:&quot;18-125897&quot;},{&quot;name&quot;:&quot;Ylivieska&quot;,&quot;id&quot;:&quot;18-129150&quot;},{&quot;name&quot;:&quot;Ylöjärvi&quot;,&quot;id&quot;:&quot;18-130545&quot;},{&quot;name&quot;:&quot;Ypäjä&quot;,&quot;id&quot;:&quot;18-148972&quot;},{&quot;name&quot;:&quot;Ähtäri&quot;,&quot;id&quot;:&quot;18-133251&quot;},{&quot;name&quot;:&quot;Äänekoski&quot;,&quot;id&quot;:&quot;18-127721&quot;},{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;id&quot;:&quot;18-141372&quot;},{&quot;name&quot;:&quot;Etelä-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-146311&quot;},{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;id&quot;:&quot;18-141852&quot;},{&quot;name&quot;:&quot;Kainuu&quot;,&quot;id&quot;:&quot;18-141399&quot;},{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;id&quot;:&quot;18-138727&quot;},{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-135629&quot;},{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;id&quot;:&quot;18-148148&quot;},{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;id&quot;:&quot;18-131408&quot;},{&quot;name&quot;:&quot;Lappi&quot;,&quot;id&quot;:&quot;18-139752&quot;},{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;id&quot;:&quot;18-146831&quot;},{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148149&quot;},{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;id&quot;:&quot;18-141936&quot;},{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;id&quot;:&quot;18-148154&quot;},{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;id&quot;:&quot;18-141764&quot;},{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;id&quot;:&quot;18-141401&quot;},{&quot;name&quot;:&quot;Satakunta&quot;,&quot;id&quot;:&quot;18-139772&quot;},{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;id&quot;:&quot;18-147345&quot;},{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;id&quot;:&quot;18-135507&quot;},{&quot;name&quot;:&quot;Ahvenanmaa&quot;,&quot;id&quot;:&quot;18-168867&quot;}],&quot;subjectMapping&quot;:{&quot;saa&quot;:{&quot;name&quot;:&quot;Sää&quot;,&quot;conceptId&quot;:&quot;18-35395&quot;},&quot;kotimaa&quot;:{&quot;name&quot;:&quot;Kotimaa&quot;,&quot;conceptId&quot;:&quot;18-34837&quot;},&quot;ulkomaat&quot;:{&quot;name&quot;:&quot;Ulkomaat&quot;,&quot;conceptId&quot;:&quot;18-34953&quot;},&quot;talous&quot;:{&quot;name&quot;:&quot;Talous&quot;,&quot;conceptId&quot;:&quot;18-150040&quot;},&quot;politiikka&quot;:{&quot;name&quot;:&quot;Politiikka&quot;,&quot;conceptId&quot;:&quot;18-38033&quot;},&quot;osallistu&quot;:{&quot;name&quot;:&quot;Osallistu&quot;,&quot;conceptId&quot;:&quot;18-35374&quot;},&quot;tiede&quot;:{&quot;name&quot;:&quot;Tiede&quot;,&quot;conceptId&quot;:&quot;18-819&quot;},&quot;kulttuuri&quot;:{&quot;name&quot;:&quot;Kulttuuri&quot;,&quot;conceptId&quot;:&quot;18-150067&quot;},&quot;luonto&quot;:{&quot;name&quot;:&quot;Luonto&quot;,&quot;conceptId&quot;:&quot;18-35354&quot;},&quot;terveys&quot;:{&quot;name&quot;:&quot;Terveys&quot;,&quot;conceptId&quot;:&quot;18-35138&quot;},&quot;blogit&quot;:{&quot;name&quot;:&quot;Blogit&quot;,&quot;conceptId&quot;:&quot;18-35466&quot;},&quot;viihde&quot;:{&quot;name&quot;:&quot;Viihde&quot;,&quot;conceptId&quot;:&quot;18-36066&quot;},&quot;nakokulmat&quot;:{&quot;name&quot;:&quot;Näkökulmat&quot;,&quot;conceptId&quot;:&quot;18-35381&quot;},&quot;liikenne&quot;:{&quot;name&quot;:&quot;Liikenne&quot;,&quot;conceptId&quot;:&quot;18-12&quot;},&quot;tekniikka&quot;:{&quot;name&quot;:&quot;Tekniikka&quot;,&quot;conceptId&quot;:&quot;18-1234&quot;},&quot;plus&quot;:{&quot;name&quot;:&quot;Plus&quot;,&quot;conceptId&quot;:&quot;18-35262&quot;},&quot;ilmiot&quot;:{&quot;name&quot;:&quot;Ilmiöt&quot;,&quot;conceptId&quot;:&quot;18-40543&quot;},&quot;internet&quot;:{&quot;name&quot;:&quot;Internet&quot;,&quot;conceptId&quot;:&quot;18-37065&quot;},&quot;pelit&quot;:{&quot;name&quot;:&quot;Pelit&quot;,&quot;conceptId&quot;:&quot;18-40893&quot;},&quot;etela-karjala&quot;:{&quot;name&quot;:&quot;Etelä-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35259&quot;},&quot;etela-savo&quot;:{&quot;name&quot;:&quot;Etelä-Savo&quot;,&quot;conceptId&quot;:&quot;18-35260&quot;},&quot;helsinki&quot;:{&quot;name&quot;:&quot;Uusimaa&quot;,&quot;conceptId&quot;:&quot;18-35267&quot;},&quot;hame&quot;:{&quot;name&quot;:&quot;Kanta-Häme&quot;,&quot;conceptId&quot;:&quot;18-35196&quot;},&quot;kainuu&quot;:{&quot;name&quot;:&quot;Kainuu&quot;,&quot;conceptId&quot;:&quot;18-35171&quot;},&quot;keski-pohjanmaa&quot;:{&quot;name&quot;:&quot;Keski-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-34975&quot;},&quot;keski-suomi&quot;:{&quot;name&quot;:&quot;Keski-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35870&quot;},&quot;kymenlaakso&quot;:{&quot;name&quot;:&quot;Kymenlaakso&quot;,&quot;conceptId&quot;:&quot;18-34998&quot;},&quot;lahti&quot;:{&quot;name&quot;:&quot;Päijät-Häme&quot;,&quot;conceptId&quot;:&quot;18-35434&quot;},&quot;lappi&quot;:{&quot;name&quot;:&quot;Lappi&quot;,&quot;conceptId&quot;:&quot;18-35182&quot;},&quot;oulu&quot;:{&quot;name&quot;:&quot;Pohjois-Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35321&quot;},&quot;perameri&quot;:{&quot;name&quot;:&quot;Meri-Lappi&quot;,&quot;conceptId&quot;:&quot;18-35280&quot;},&quot;pohjanmaa&quot;:{&quot;name&quot;:&quot;Pohjanmaa&quot;,&quot;conceptId&quot;:&quot;18-35269&quot;},&quot;pohjois-karjala&quot;:{&quot;name&quot;:&quot;Pohjois-Karjala&quot;,&quot;conceptId&quot;:&quot;18-35056&quot;},&quot;saame&quot;:{&quot;name&quot;:&quot;Saame&quot;,&quot;conceptId&quot;:&quot;18-36157&quot;},&quot;satakunta&quot;:{&quot;name&quot;:&quot;Satakunta&quot;,&quot;conceptId&quot;:&quot;18-35157&quot;},&quot;savo&quot;:{&quot;name&quot;:&quot;Pohjois-Savo&quot;,&quot;conceptId&quot;:&quot;18-35206&quot;},&quot;tampere&quot;:{&quot;name&quot;:&quot;Pirkanmaa&quot;,&quot;conceptId&quot;:&quot;18-35313&quot;},&quot;turku&quot;:{&quot;name&quot;:&quot;Varsinais-Suomi&quot;,&quot;conceptId&quot;:&quot;18-35205&quot;},&quot;kolumnit&quot;:{&quot;name&quot;:&quot;Kolumnit&quot;,&quot;conceptId&quot;:&quot;18-215844&quot;}},&quot;customSubjectMapping&quot;:[{&quot;conceptId&quot;:&quot;18-145017&quot;,&quot;theme&quot;:&quot;usaVaalit&quot;},{&quot;conceptId&quot;:&quot;18-201209&quot;,&quot;theme&quot;:&quot;linnanJuhlat&quot;,&quot;title&quot;:&quot;Linnan juhlat 2017&quot;,&quot;description&quot;:&quot;Tsekkaa makeimmat puvut ja mielenkiintoisimmat haastattelut.&quot;},{&quot;conceptId&quot;:&quot;18-211670&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;kuntaVaaliTulokset2017&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi/tulospalvelu/kv2017&quot;,&quot;title&quot;:&quot;Kuntavaalit 2017 tulospalvelu&quot;,&quot;trackingEventPrefix&quot;:&quot;kuntaVaaliTulokset2017-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-narrow-v1.png&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/kuntavaalit-tulos-2017-wide-v1.png&quot;}}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiVaalikone2018&quot;,&quot;link&quot;:&quot;https://yle.fi/vaalikone&quot;,&quot;title&quot;:&quot;Tervetuloa uudistettuun Vaalikoneeseen!&quot;,&quot;trackingEventPrefix&quot;:&quot;vaalikone-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/vaalikone-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/vaalikone-wide-v1.jpg&quot;},&quot;active&quot;:true,&quot;expirationDate&quot;:&quot;2018-01-28T20:00:00+02:00&quot;}},{&quot;conceptId&quot;:&quot;18-214591&quot;,&quot;banner&quot;:{&quot;id&quot;:&quot;ylefiTulospalvelu2018&quot;,&quot;link&quot;:&quot;https://vaalit.yle.fi&quot;,&quot;title&quot;:&quot;Seuraa vaalien ääntenlaskentaa tulospalvelussa&quot;,&quot;trackingEventPrefix&quot;:&quot;tulospalvelu-2018-banner&quot;,&quot;image&quot;:{&quot;narrow&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-narrow-v1.jpg&quot;,&quot;wide&quot;:&quot;/uutiset/public/img/banner/tulospalvelu-2018-wide-v1.jpg&quot;},&quot;active&quot;:true}},{&quot;conceptId&quot;:&quot;18-182026&quot;,&quot;theme&quot;:&quot;puoliSeitseman&quot;}],&quot;staticRouteArticlePageMapping&quot;:{&quot;yhteystiedot&quot;:{&quot;articleId&quot;:&quot;3-10269106&quot;,&quot;title&quot;:&quot;Yhteystiedot&quot;},&quot;rss&quot;:{&quot;articleId&quot;:&quot;3-10269142&quot;,&quot;title&quot;:&quot;RSS-syötteet&quot;},&quot;uutiskuvat&quot;:{&quot;articleId&quot;:&quot;3-9789050&quot;,&quot;title&quot;:&quot;Lähetä uutiskuva tai -video&quot;},&quot;kuvajoukkoistukset&quot;:{&quot;articleId&quot;:&quot;3-9789162&quot;,&quot;title&quot;:&quot;Ylen kuvajoukkoistusten pelisäännöt&quot;}},&quot;customConceptIds&quot;:[&quot;18-182026&quot;,&quot;18-80149&quot;,&quot;18-38128&quot;,&quot;18-239191&quot;,&quot;18-262750&quot;,&quot;18-145017&quot;,&quot;18-211670&quot;,&quot;18-224166&quot;,&quot;18-201209&quot;],&quot;path&quot;:&quot;/uutiset/3-10441089&quot;,&quot;article&quot;:{&quot;headline&quot;:{&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9546323&quot;},&quot;video&quot;:null,&quot;audio&quot;:null},&quot;id&quot;:&quot;3-10441089&quot;,&quot;cleanTitleHistory&quot;:[&quot;kilpailuvirasto_haluaisi_tutkia_onnibusin_myynnin_koiviston_autolle__mutta_se_ei_ole_mahdollista&quot;],&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441089&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Yle Uutiset&quot;},&quot;subjects&quot;:[{&quot;id&quot;:&quot;18-216453&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;linja-autoliikenne&quot;}},{&quot;id&quot;:&quot;18-204933&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;talous&quot;}},{&quot;id&quot;:&quot;18-243472&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;OnniBus.com&quot;}},{&quot;id&quot;:&quot;18-43404&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Koiviston Auto-Yhtymä&quot;}},{&quot;id&quot;:&quot;18-38267&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Säännöllinen linja-autoliikenne&quot;}},{&quot;id&quot;:&quot;18-228929&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailu- ja kuluttajavirasto&quot;}},{&quot;id&quot;:&quot;18-38270&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Halpabussiyhtiö&quot;}},{&quot;id&quot;:&quot;18-40017&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Bussimatkailu&quot;}},{&quot;id&quot;:&quot;18-199040&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Jyväskylä&quot;}},{&quot;id&quot;:&quot;18-40370&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Asutuskeskusten henkilöliikenne&quot;}},{&quot;id&quot;:&quot;18-194469&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Helsinki&quot;}},{&quot;id&quot;:&quot;18-204387&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hinnoittelu&quot;}},{&quot;id&quot;:&quot;18-206241&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;joukkoliikenne&quot;}},{&quot;id&quot;:&quot;18-174792&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Pori&quot;}},{&quot;id&quot;:&quot;18-217946&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;liikenne&quot;}},{&quot;id&quot;:&quot;18-218379&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;hintakilpailu&quot;}},{&quot;id&quot;:&quot;18-186648&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Lahti&quot;}},{&quot;id&quot;:&quot;18-57781&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Linja-autoliikenteen pikavuorot&quot;}},{&quot;id&quot;:&quot;18-49294&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailuviranomaiset&quot;}},{&quot;id&quot;:&quot;18-37691&quot;,&quot;title&quot;:{&quot;fi&quot;:&quot;Kilpailuasiat&quot;}}],&quot;properties&quot;:[&quot;importance:normal&quot;,&quot;uutisvahti:enabled&quot;],&quot;meta&quot;:{&quot;costCenters&quot;:[&quot;13211-talousjaarki&quot;]},&quot;title&quot;:&quot;Kilpailuvirasto haluaisi tutkia Onnibusin myynnin Koiviston Autolle – mutta se ei ole mahdollista&quot;,&quot;lead&quot;:&quot;Joillakin reiteillä Koiviston Auto jää kaupan myötä lähes ainoaksi bussiyhtiöksi.&quot;,&quot;authors&quot;:[{&quot;organization&quot;:&quot;Yle&quot;,&quot;some&quot;:{&quot;twitter&quot;:&quot;@tpheima&quot;,&quot;instagram&quot;:null,&quot;facebook&quot;:null},&quot;name&quot;:&quot;Timo-Pekka Heima&quot;,&quot;id&quot;:&quot;3-3399&quot;,&quot;image&quot;:null,&quot;description&quot;:[]}],&quot;datePublished&quot;:&quot;2018-10-05T14:42:41+0300&quot;,&quot;dateContentModified&quot;:&quot;2018-10-05T15:05:17+0300&quot;,&quot;facebookShareCount&quot;:4,&quot;mainMedia&quot;:[{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-9546323&quot;,&quot;alt&quot;:&quot;Onnibus saapumassa Helsingin Kampin terminaaliin.&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:null,&quot;source&quot;:&quot;Henrietta Hassinen / Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;}],&quot;content&quot;:[{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:1,&quot;text&quot;:&quot;Kilpailuvirasto haluaisi tutkia Onnibusin myynnin Koiviston Autolle – mutta se ei ole mahdollista&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Joillakin reiteillä Koiviston Auto jää kaupan myötä lähes ainoaksi bussiyhtiöksi.&quot;},{&quot;type&quot;:&quot;ImageBlock&quot;,&quot;id&quot;:&quot;13-3-9546323&quot;,&quot;alt&quot;:&quot;Onnibus saapumassa Helsingin Kampin terminaaliin.&quot;,&quot;aspect&quot;:1.7777777910232544,&quot;caption&quot;:null,&quot;source&quot;:&quot;Henrietta Hassinen / Yle&quot;,&quot;recommendedFormat&quot;:&quot;jpg&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Kilpailu- ja kuluttajavirasto (KKV) olisi toivonut mahdollisuutta tutkia Koiviston Auton ja Onnibusin välinen yrityskauppa. Tätä mahdollisuutta ei kuitenkaan ole, sillä kaupan osapuolten yhteinen liikevaihto jää alle kilpailulaissa määritellyn rajan. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Jos raja ylittyisi, kaupasta olisi ollut ennen sen toteutumista ilmoitettava KKV:lle, joka tutkii, onko kaupalla haitallista vaikutusta kilpailulle. Kauppaa ei saa laittaa täytäntöön ennen kuin tutkinta on valmis. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Jos raja ei ylity, virastolla ei ole lain mukaan mahdollisuutta tutkia kauppaa omasta aloitteestaan. Yhtiöiden yhteenlaskettu vuotuinen liikevaihto on noin 200 miljoonaa euroa, jolloin se jää reilusti alle kilpailulain 350 miljoonan euron rajan. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Suomen suurin bussiyhtiö Koiviston Auto [kertoi eilen ostaneensa Onnibusin](https://yle.fi/uutiset/3-10438649), joka on merkittävimmin tuonut hintakilpailun Suomen kaukobussiliikenteeseen. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Apulaisjohtaja **Valtteri Virtanen** KKV:stä kuvailee kaupan olevan heidän näkökulmastaan kilpailullisesti kiinnostava. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Kaupan myötä lahtelainen Koiviston Auto -konserni jää ainoaksi tai selkeästi merkittävimmäksi liikennöijäksi muutamien kaupunkien välisessä linja-autoliikenteessä. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Toinen näkökulma on Onnibusin luonne alalla kilpailijana, se on ollut aggressiivinen hintakilpailussa ja aktiivinen toimija. Usein näkökulmastamme tällaiset aggressiiviset kilpailua tuovat yritykset voivat olla kilpailua ajatellen kokoaan merkittävämpiä toimijoita. Tällaisten yritysten poistumisella saattaa olla isompi merkitys kuin vähemmän aktiivisen toimijan, Virtanen toteaa.&quot;},{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:3,&quot;text&quot;:&quot;Onnibusin tuoma hintakilpailu hyödyttänyt kuluttajia&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Virtanen painottaa, ettei ota kantaa siihen, onko Koiviston Auton ja Onnibusin kauppa mahdollisesti ongelmallinen kilpailua ajatellen. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;– Toivoisimme, että toimivaltamme olisi sellainen, että esimerkiksi tämä kauppa olisi päästy tutkimaan. En ota kantaa siihen, olisiko tämä kauppa ongelmallinen, mutta nyt sitä ei päästä edes selvittämään, Virtanen sanoo. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Onnibusin myötä kaukoliikenteen hinnat ovat laskeneet monilla yhteysväleillä niin bussi- kuin junaliikenteessä. Kilpailu on näin koitunut kuluttajien eduksi, Virtanen sanoo. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Koiviston Auton konsernijohtaja **Antti Norrlin** kommentoi eilen, että Onnibusin dynaaminen ja aggressiivinen hinnoittelu on nimenomaan se, millä yhtiö on pärjännyt, eikä matkustajien tarvitse pelätä hintojen nousua. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Hintakilpailun väheneminen kaupan myötä on huolettanut monia Ylen eilistä uutista kommentoineita suomalaisia.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;**Lue myös: [Analyysi: Näin Onnibus tuli Suomeen ja pani bussimarkkinat sekaisin – värikäs tarina sai tänään vaisun lopun](https://yle.fi/uutiset/3-10439811)**&quot;},{&quot;type&quot;:&quot;HeadingBlock&quot;,&quot;level&quot;:3,&quot;text&quot;:&quot;Päällekkäistä liikennettä monella reitillä&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Yhtiöiden aikatauluista voi nähdä, että muutamilla reiteillä Koiviston Auto on Onnibusin oston jälkeen lähes ainoa bussiliikennöitsijä, eikä kilpailua eri yritysten kesken jää. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Tällaisia yhteyksiä on ainakin Helsinki–Pori, jossa liikennettä on Koiviston Autoon kuuluvan Satakunnan Liikenteen ja Onnibusin ohella vain PoriExpressillä pieni määrä. Reiteillä Porista Tampereelle ja Vaasaan kilpailijoita ei jää, eikä merkittävästi myöskään reitillä Porista Turkuun. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Helsingin ja Jyväskylän välillä Koivisto-Onnibusin ohella liikennöi Savonlinja, mutta vain muutamalla vuorolla päivässä. Sama tilanne tulee Helsingin ja Kuopion välille, jonne lisäksi Pohjolan Liikenne ajaa yövuoroa. &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Jyväskylän ja Oulun välisellä reitillä niin ikään Onnibus ja Koiviston Auto ajavat suurimman osan tarjonnasta, ohella liikennöi muutama Pohjolan Matkan vuoro.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;Kauppahintaa ei ole kerrottu julkisuuteen. [Kauppalehden analyytikko on arvioinut](https://www.kauppalehti.fi/uutiset/analyytikon-arvio-onnibusin-hinta-3040-miljoonaa/cr7rLLUg) Onnibusin hinnaksi 30–40 miljoonaa euroa.&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot;**Muita uutisia aiheesta**&quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot; [Koska halvimmalla kaukobussiin tai junaan? Näillä kolmella palvelulla voi verrata hinnat ja aikataulut samalla kertaa](https://yle.fi/uutiset/3-10408508) &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot; [Kimppataksit ja kyytien yhdistely tehdään aiempaa yksinkertaisemmaksi: \&quot;Perusidea on helpottaa ihmisten elämistä ilman omaa autoa\&quot;](https://yle.fi/uutiset/3-10386052) &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot; [Onnibus: Jyväskylä–Helsinki-reitille tulee tunnin vuoroväli, kaksi reittiä lopetetaan](https://yle.fi/uutiset/3-9920796) &quot;},{&quot;type&quot;:&quot;TextBlock&quot;,&quot;markdown&quot;:&quot; [Pikavuorokisa kuumana – Uusin tulokas vetäytyy jo reiteiltä Helsinki-Tampere ja Turku-Jyväskylä-Kuopio](https://yle.fi/uutiset/3-9900216) &quot;}],&quot;sources&quot;:null,&quot;places&quot;:null},&quot;ylefiPublication&quot;:{&quot;stories&quot;:[{&quot;id&quot;:6627631,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10440924&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;FFFFFF&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Kohu väitetyn Kiinan harjoittaman mikrosiruvakoilun ympärillä kiihtyy: Kiinalaiset tekno-osakkeet sukeltavat&quot;,&quot;fontSize&quot;:26,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-9258149&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;vakoilu&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:6627632,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441705&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;000000&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Interpolin johtaja Meng Hongwei katosi matkalla Kiinaan – Ranskan poliisi aloittanut suuretsinnät&quot;,&quot;fontSize&quot;:18,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441718&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;INTERPOL&quot;,&quot;backgroundColor&quot;:&quot;CB1C4E&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:6627633,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441652&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;31414D&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Räntäsade sotkee liikenteen Pohjois-Savossa – 10 rekkaa jumiutui viitostielle&quot;,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;FFFFFF&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-29-1_cnoad2yf&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;liikenne&quot;,&quot;backgroundColor&quot;:&quot;D7920C&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}},{&quot;id&quot;:6627634,&quot;article&quot;:{&quot;fullUrl&quot;:&quot;https://yle.fi/uutiset/3-10441086&quot;},&quot;type&quot;:&quot;article&quot;,&quot;backgroundColor&quot;:&quot;D5DDE2&quot;,&quot;headline&quot;:{&quot;text&quot;:&quot;Näyttelijä, huippumalli ja 300 muuta putkaan Washingtonissa –  Mielenosoitus Capitolilla oli naisten vastalause Kavanaugh´lle&quot;,&quot;fontSize&quot;:32,&quot;textColor&quot;:&quot;000000&quot;},&quot;image&quot;:{&quot;id&quot;:&quot;13-3-10441305&quot;},&quot;topHeadline&quot;:{&quot;text&quot;:null,&quot;fontSize&quot;:20,&quot;textColor&quot;:&quot;000000&quot;},&quot;vignette&quot;:{&quot;text&quot;:&quot;Brett Kavanaugh&quot;,&quot;backgroundColor&quot;:&quot;000000&quot;,&quot;textColor&quot;:&quot;FFFFFF&quot;}}]},&quot;error&quot;:null}" style="display:none;"></div>
  <script type="text/javascript">
    window.CLIENT_CONFIG={"apiAppId":"8d7303fe","apiAppKey":"105875199ef3a1f7e0fbf7e2834b2dc","authApiUrl":"https://auth.api.yle.fi/v1","authApiClientId":"8d7303fe","uaApiUrl":"https://ua.api.yle.fi/graphql","caApiUrl":"https://ca.api.yle.fi/v1/graphql","commentsApiUrl":"https://comments.api.yle.fi/v1","loginApiUrl":"https://login.api.yle.fi/v1","maProxyApiUrl":"https://ma-proxy.api.yle.fi/v1","profilesApiUrl":"https://profiles.api.yle.fi/v1/api","programsApiUrl":"https://programs.api.yle.fi","weatherApiUrl":"https://yle.fi/saa/resources/ajax/saa-api/","branchAppKey":"key_live_njk707jgBLVZYt4XNCmpSipdBzgKOz2w","imagesApiCdnUrl":"https://kuva-api-production-eu-cld-res.cloudinary.com/image/upload/","surveyApiHost":"https://survey.yle.fi","uutisvahtiApiUrl":"https://uutisvahti.yle.fi/v5","version":"1.0.4960","previewArticleSectionHost":"","previewArticleStudioHost":"","previewArticleFormatterAppId":"","previewArticleFormatterAppKey":"","previewArticleFormatterUrl":"","previewArticleJsonUrl":"","personalRecommendationsEnabled":true,"commentsEnabled":true,"newslettersEnabled":true,"newsletters":{"uutiset":{"segmentId":73,"isABTestEnabled":true,"templateId":"uutiset","analyticsId":"uutiset","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Yle Uutisten uutiskirje!","copy":"Saat päivän tärkeimmät uutiset sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Mistä ","heading":"tänään puhutaan?","copy":"Yle Uutisten uutiskirjeellä saat päivän tärkeimmät uutisaiheet sähköpostiisi joka päivä klo 7.00."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Uutisten uutiskirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Uutisten uutiskirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"science":{"segmentId":68,"isABTestEnabled":true,"templateId":"tiede","analyticsId":"science","texts":{"a":{"subscriptionFormTexts":{"topHeading":"Tilaa ","heading":"Tiedekirje!","copy":"Saat kiehtovimmat tiedeuutisemme sähköpostiisi joka sunnuntai."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"b":{"subscriptionFormTexts":{"topHeading":"Tilaa","heading":"Ylen Tiedekirje!","copy":"Lähetämme houkuttelevimmat tiedejuttumme sähköpostiisi joka sunnuntai klo 13."},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Tiedekirjeen viikottain osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Tiedekirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}}},"subscriptionDeepLink":"tiedekirje"},"olympics":{"segmentId":81,"analyticsId":"olympics","texts":{"subscriptionFormTexts":{"topHeading":"Tilaa Yle Urheilun","heading":"uutiskirje!","copy":"Se kuljettaa sähköpostiisi kiinnostavimmat urheilu-uutiset päivittäin klo 15"},"successConfirmationTexts":{"topHeading":"Kiitos tilauksesta!","heading":"Saat Yle Urheilun kirjeen päivittäin osoitteeseen"},"subscriptionErrorTexts":{"topHeading":"Yle Urheilun kirjeen tilauksessa tapahtui virhe.","heading":"Ole hyvä ja yritä uudelleen."}},"templateId":"olympic","subscriptionDeepLink":"olympiakirje"}},"env":"prod","fbAppId":"147925155254978","privateApiPath":"/uutiset/api"}
  </script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/public/bundle-1.0.4960.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.377/yle-comments-plugin.js"></script>
  

  
</body>
</html>
