<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Kuuba hermostui Bolsonaron kommenteista – kutsuu tuhannet Brasilian köyhimmillä alueilla työskentelevät lääkärit kotimaahan | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Brasilian presidenttinä tammikuussa aloittavan Jair Bolsonaron mukaan maassa  työskentelevien kuubalaislääkäreiden palkasta 75 prosenttia menee suoraan Kuuban diktatuurille." />
  <meta property="og:description" content="Brasilian presidenttinä tammikuussa aloittavan Jair Bolsonaron mukaan maassa  työskentelevien kuubalaislääkäreiden palkasta 75 prosenttia menee suoraan Kuuban diktatuurille." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10509039" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-7874290.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Kuuba hermostui Bolsonaron kommenteista – kutsuu tuhannet Brasilian köyhimmillä alueilla työskentelevät lääkärit kotimaahan" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5228-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10509039" />
  
    <style>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</style>
  
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" role="link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/suorat">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="UILanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae" >Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle&nbsp;Tunnus</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  <div id="app"><div class="yle__app" data-reactroot="" data-reactid="1" data-react-checksum="-1013567997"><nav class="yle__navigation" data-reactid="2"><div class="yle__navigation__wrap" data-reactid="3"><ul class="yle__navigation__list yle__navigation__list--hideOverflow" data-reactid="4"><li class="yle__navigation__list__item yle__navigation__list__item--main" data-reactid="5"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset" data-reactid="6"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset" data-reactid="7"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="8"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat" data-reactid="9">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="10"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu" data-reactid="11">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="12"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa" data-reactid="13">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="14"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837" data-reactid="15">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="16"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953" data-reactid="17">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="18"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933" data-reactid="19">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="20"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306" data-reactid="21">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="22"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149" data-reactid="23">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="24"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844" data-reactid="25">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="26"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452" data-reactid="27">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="28"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923" data-reactid="29">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="30"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306" data-reactid="31">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="32"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614" data-reactid="33">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="34"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946" data-reactid="35">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable" data-reactid="36"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466" data-reactid="37">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections" data-reactid="38"><a class="yle__navigation__list__item__link" href="javascript:;" data-reactid="39"><span class="yle__navigation__list__item__link__more" data-reactid="40"><span class="yle__navigation__list__item__link__text" data-reactid="41">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down" data-reactid="42"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu" data-reactid="43"/></a><div class="yle__navigation__list__item__content" data-reactid="44"><ul class="yle__navigation__list" data-reactid="45"><li class="yle__navigation__list__item" data-reactid="46"><a class="yle__navigation__list__item__link" href="/uutiset" data-reactid="47">Etusivu</a></li><li class="yle__navigation__list__item" data-reactid="48"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat" data-reactid="49">Tuoreimmat</a></li><li class="yle__navigation__list__item" data-reactid="50"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link" data-reactid="51">Urheilu</a></li><li class="yle__navigation__list__item" data-reactid="52"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link" data-reactid="53">Sää</a></li><li class="yle__navigation__list__item" data-reactid="54"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837" data-reactid="55">Kotimaa</a></li><li class="yle__navigation__list__item" data-reactid="56"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953" data-reactid="57">Ulkomaat</a></li><li class="yle__navigation__list__item" data-reactid="58"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933" data-reactid="59">Talous</a></li><li class="yle__navigation__list__item" data-reactid="60"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306" data-reactid="61">Politiikka</a></li></ul><ul class="yle__navigation__list" data-reactid="62"><li class="yle__navigation__list__item" data-reactid="63"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149" data-reactid="64">Kulttuuri</a></li><li class="yle__navigation__list__item" data-reactid="65"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844" data-reactid="66">Kolumnit</a></li><li class="yle__navigation__list__item" data-reactid="67"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452" data-reactid="68">Luonto</a></li><li class="yle__navigation__list__item" data-reactid="69"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923" data-reactid="70">Tiede</a></li><li class="yle__navigation__list__item" data-reactid="71"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306" data-reactid="72">Terveys</a></li><li class="yle__navigation__list__item" data-reactid="73"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614" data-reactid="74">Viihde</a></li><li class="yle__navigation__list__item" data-reactid="75"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946" data-reactid="76">Liikenne</a></li><li class="yle__navigation__list__item" data-reactid="77"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466" data-reactid="78">Blogit</a></li></ul><ul class="yle__navigation__list" data-reactid="79"><li class="yle__navigation__list__item" data-reactid="80"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128" data-reactid="81">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item" data-reactid="82"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link" data-reactid="83">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item" data-reactid="84"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link" data-reactid="85">News in English</a></li><li class="yle__navigation__list__item" data-reactid="86"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link" data-reactid="87">Novosti Yle</a></li><li class="yle__navigation__list__item" data-reactid="88"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link" data-reactid="89">Svenska Yle</a></li><li class="yle__navigation__list__item" data-reactid="90"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link" data-reactid="91">Yle Sápmi</a></li><li class="yle__navigation__list__item" data-reactid="92"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136" data-reactid="93">Yle Uudizet karjalakse</a></li><li class="yle__navigation__list__item" data-reactid="94"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link" data-reactid="95">Yle Uutisluokka</a></li></ul><ul class="yle__navigation__list" data-reactid="96"><li class="yle__navigation__list__item" data-reactid="97"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571" data-reactid="98">A-teema</a></li><li class="yle__navigation__list__item" data-reactid="99"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166" data-reactid="100">Aamu-tv</a></li><li class="yle__navigation__list__item" data-reactid="101"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665" data-reactid="102">A-studio</a></li><li class="yle__navigation__list__item" data-reactid="103"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495" data-reactid="104">Perjantai</a></li><li class="yle__navigation__list__item" data-reactid="105"><a class="yle__navigation__list__item__link" href="/uutiset/18-182026" data-reactid="106">Puoli seitsemän</a></li><li class="yle__navigation__list__item" data-reactid="107"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link" data-reactid="108">Teksti-TV</a></li><li class="yle__navigation__list__item" data-reactid="109"><a class="yle__navigation__list__item__link" href="/uutiset/rss" data-reactid="110">RSS-syötteet</a></li><li class="yle__navigation__list__item" data-reactid="111"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot" data-reactid="112">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor" data-reactid="113"><div class="yle__bouncingStickyHeaderWrapper" data-reactid="114"><div class="yle__bouncingStickyHeader--initial yle__bouncingStickyHeader--testGroup--b" data-reactid="115"><div data-reactid="116"><a href="https://yle.fi" id="ylefiLink__variant-b" data-reactid="117"><span class="yle__bouncingStickyHeader__button" data-reactid="118">yle.fi</span></a></div></div></div></div><div data-reactid="119"><div class="article__background" data-reactid="120"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-7874290.jpg" data-reactid="121"/><div class="article__background__gradient" data-reactid="122"></div></div><div id="yle__section--article" class="yle__section yle__section--article" data-reactid="123"><nav class="yle__articlePage__breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid="124"><ul data-reactid="125"><li data-reactid="126"><a href="https://yle.fi" itemprop="url" data-reactid="127"><span itemprop="title" data-reactid="128">yle.fi</span></a></li><li data-reactid="129"><a href="https://yle.fi/uutiset" itemprop="url" data-reactid="130"><span itemprop="title" data-reactid="131">Uutiset</span></a></li><li data-reactid="132"><a href="https://yle.fi/uutiset/18-205438" itemprop="url" data-reactid="133"><span itemprop="title" data-reactid="134">lääkärit</span></a></li></ul></nav><div class="yle__layout" data-reactid="135"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor" data-reactid="136"><div class="yle__loadIndicator" data-reactid="137"></div><article id="yle__article--testCaseB" class="yle__article yle__article--testCaseB" itemtype="http://schema.org/Article" itemscope="" data-reactid="138"><div class="yle__article__header" data-reactid="139"><div data-reactid="140"><h1 class="yle__article__heading yle__article__heading--h1" itemprop="name" data-reactid="141">Kuuba hermostui Bolsonaron kommenteista – kutsuu tuhannet Brasilian köyhimmillä alueilla työskentelevät lääkärit kotimaahan</h1><p class="yle__article__paragraph" data-reactid="142">Brasilian presidenttinä tammikuussa aloittavan Jair Bolsonaron mukaan maassa  työskentelevien kuubalaislääkäreiden palkasta 75 prosenttia menee suoraan Kuuban diktatuurille.</p><div class="yle__article__header__meta" data-reactid="143"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-205438" data-reactid="144"><span class="yle__subject yle__borderColor yle__borderColor--laakarit" data-reactid="145">lääkärit</span></a><div class="yle__article__date" data-reactid="146"><span class="yle__article__date--published" data-reactid="147">15.11.2018 klo 04:57</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemprop="image" itemscope="" itemtype="http://schema.org/Photograph" data-reactid="148"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:74.99999776482589%;" itemprop="image" data-reactid="149"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_899,f_auto,fl_lossy,q_auto/13-3-7874290.jpg" alt="Lääkäreiden koulutus on ollut painopisteenä Kuuban vallankumouksesta lähtien. Terveydenhoitoa pidetään korkealaatuisena." data-reactid="150"/></div><figcaption class="yle__article__figure__caption" data-reactid="151"><div class="yle__article__figure__caption__wrapper" data-reactid="152"><span class="yle__article__figure__caption__text" itemprop="description" data-reactid="153">Lääkäreiden koulutus on ollut painopisteenä Kuuban vallankumouksesta lähtien. Terveydenhoitoa pidetään korkealaatuisena.</span><span class="yle__article__figure__caption__source" itemprop="copyrightHolder" data-reactid="154">Jessica Stolzmann / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper" data-reactid="155"><div class="yle__article__header__grouper__content" data-reactid="156"><div class="yle__article__header__authors" data-reactid="157"><div class="yle__article__authors" data-reactid="158"><div class="yle__article__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" data-reactid="159"><figure class="yle__article__author__figure" data-reactid="160"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemprop="image" width="60" height="60" alt="" data-reactid="161"/></figure><div class="yle__article__author__info" data-reactid="162"><div class="yle__article__author__info__name" data-reactid="163"><span class="yle__article__author__name__text" itemprop="name" data-reactid="164">Inka Haukka</span></div><div class="yle__article__author__description" data-reactid="165"></div></div></div></div></div><div class="yle__article__header__shareButtons" data-reactid="166"><div class="yle__article__shareButtons" data-reactid="167"><div class="yle__article__shareButton yle__article__shareButton--facebook" data-reactid="168"><a class="yle__article__shareButton__icon yle__article__icon--facebook-circled" href="" data-reactid="169"><span class="yle__accessibilityText" data-reactid="170">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" data-reactid="171">2</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter" data-reactid="172"><a class="yle__article__shareButton__icon yle__article__icon--twitter-circled" href="" data-reactid="173"><span class="yle__accessibilityText" data-reactid="174">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" data-reactid="175"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp" data-reactid="176"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-circled" href="" data-reactid="177"><span class="yle__accessibilityText" data-reactid="178">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" data-reactid="179"></span></div></div></div></div></div></div><div class="yle__article__content" data-reactid="180"><p class="yle__article__paragraph" data-reactid="181">Kuuba ilmoittaa kutsuvansa tuhansia Brasiliassa työskenteleviä lääkäreitään takaisin kotimaahan Brasilian johtoon nousevan <strong class="yle__article__strong">Jair Bolsonaron</strong> kommenttien vuoksi. </p><p class="yle__article__paragraph" data-reactid="182">Brasilian presidenttinä tammikuussa aloittava äärioikeistolainen Bolsonaro kyseenalaisti lehtihaastattelussa kuubalaislääkäreiden pätevyyden sekä vaati muutoksia lääkäreiden sopimuksiin. </p><p class="yle__article__paragraph" data-reactid="183">Brasilian köyhillä alueilla työskentelee yli 11 400 kuubalaislääkäriä. Bolsonaron mukaan kuubalaislääkärit voivat jäädä vain siinä tapauksessa, että heille maksetaan työstään 100-prosenttinen palkka. Bolsonaron mukaan tällä hetkellä 75 prosenttia lääkäreiden palkasta menee suoraan Kuuban diktatuurille. </p><p class="yle__article__paragraph" data-reactid="184">Brasilian tuleva presidentti lisäksi kyseenalaisti haastattelussa kuubalaislääkärien pätevyyden ja vaati, että lääkäreiden tulisi läpäistä pätevyystesti, mikäli he mielivät jatkaa työtään Brasiliassa. Bolsonaro vaati myös, että lääkäreiden pitää saada tuoda perheensä mukanaan Brasiliaan. </p><p class="yle__article__paragraph" data-reactid="185">Hän uhkasi katkaista diplomaattiset suhteet Kuubaan, ellei maiden väliseen lääkäriohjelmasopimukseen tehdä muutoksia. </p><p class="yle__article__paragraph" data-reactid="186">Kuuban terveysministeriö ilmoitti kutsuvansa kommenttien vuoksi tuhannet lääkärit takaisin kotimaahan. Ministeriön mukaan Bolsonaron väitteet ovat ylimielisiä, ja ne uhkaavat kuubalaislääkäreiden työskentelyä Brasiliassa. </p><h3 class="yle__article__heading yle__article__heading--h3" data-reactid="187">Kuuban suurin vientituote </h3><p class="yle__article__paragraph" data-reactid="188">Kuubalaisia lääkäreitä työskentelee kymmenissä eri maissa ja kommunistinen valtio maksaa lääkäreiden työllä monia omia hankintojaan. </p><p class="yle__article__paragraph" data-reactid="189">Ulkomailta saadut lääkäritulot ovat kommunistisen valtion suurin valuutanlähde.<a class="yle__article__link yle__externalLink" href="https://www.theguardian.com/world/2018/nov/14/cuba-doctors-brazil-withdraw-jair-bolsonaro" target="_blank"> The Guardianin<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> mukaan Kuuba nettoaa lääkäreistään vuosittain miljardeja dollareita.</p><p class="yle__article__paragraph" data-reactid="190">Brasilia aloitti vuonna 2013 ”Enemmän lääkäreitä” -nimisen ohjelman, jonka myötä noin 20 000 kuubalaislääkäriä saapui työskentelemään Brasiliaan. </p><p class="yle__article__paragraph" data-reactid="191">Monet heistä sijoitettiin köyhille ja syrjäisille alueille, joissa ei ollut aiemmin ollut lainkaan lääkäripalveluja. </p><p class="yle__article__paragraph" data-reactid="192"> Bolsonaro ilmoitti, että lääkäriohjelma olisi voinut jatkua, jos Kuuba olisi suostunut sopimusmuutoksiin ohjelman tiimoilta. </p><p class="yle__article__paragraph" data-reactid="193"> – Valitettavasti Kuuba ei hyväksynyt ehtoja, ilmoitti Bolzonaro Twitterissä. </p><p class="yle__article__sources" data-reactid="194"><span class="yle__article__sources__heading" data-reactid="195">Lähteet:</span><!-- react-text: 196 --> <!-- /react-text --><!-- react-text: 197 -->AFP<!-- /react-text --></p></div><div class="yle__article__footer" data-reactid="198"><div class="yle__article__footer__tools" data-reactid="199"><a class="yle__article__clickable yle__article__footer__button" data-reactid="200"><span data-reactid="201"><!-- react-text: 202 -->Lisää aiheesta <!-- /react-text --><!-- react-text: 203 --><!-- /react-text --></span></a><a class="yle__article__clickable yle__article__footer__button" data-reactid="204"><span data-reactid="205">Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed" data-reactid="206"><div class="yle__article__footer__subjects" data-reactid="207"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-205438" data-reactid="208"><span class="yle__subject yle__borderColor yle__borderColor--laakarit" data-reactid="209">lääkärit</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34953" data-reactid="210"><span class="yle__subject yle__borderColor yle__borderColor--ulkomaat" data-reactid="211">Ulkomaat</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-193333" data-reactid="212"><span class="yle__subject yle__borderColor yle__borderColor--kuuba" data-reactid="213">Kuuba</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-199102" data-reactid="214"><span class="yle__subject yle__borderColor yle__borderColor--brasilia" data-reactid="215">Brasilia</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-217196" data-reactid="216"><span class="yle__subject yle__borderColor yle__borderColor--terveydenhuoltohenkilosto" data-reactid="217">terveydenhuoltohenkilöstö</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-204041" data-reactid="218"><span class="yle__subject yle__borderColor yle__borderColor--koyhyys" data-reactid="219">köyhyys</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-10480" data-reactid="220"><span class="yle__subject yle__borderColor yle__borderColor--kotimaa" data-reactid="221">kotimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-148618" data-reactid="222"><span class="yle__subject yle__borderColor yle__borderColor--isot_antillit" data-reactid="223">Isot Antillit</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-197558" data-reactid="224"><span class="yle__subject yle__borderColor yle__borderColor--etela-amerikka" data-reactid="225">Etelä-Amerikka</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-209947" data-reactid="226"><span class="yle__subject yle__borderColor yle__borderColor--valtiot,_maat_ja_kansakunnat" data-reactid="227">Valtiot, maat ja kansakunnat</span></a></div></div></div><div data-reactid="228"><div id="yle-comments-plugin"></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories" data-reactid="229"><div class="yle__newsList__sectionList__section__header" data-reactid="230"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi" data-reactid="231"><h1 class="yle__heading yle__heading--h1" data-reactid="232">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles" data-reactid="233"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#31414D;" data-reactid="234"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10509020" data-reactid="235"><div class="yle__article__listItem__container" data-reactid="236"><figure class="yle__article__listItem__figure" data-reactid="237"><div class="yle__article__listItem__figure__placeholder" data-reactid="238"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10509002.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10509002.jpg" alt="" data-reactid="239"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="240"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#0896D8;" data-reactid="241">Brexit</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF;" data-reactid="242">Brexit-sopua kiitellään Euroopassa – Maylla on kuitenkin edessään vaikein etappi: saada luonnokselle brittiparlamentin hyväksyntä</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#CEEAF7;" data-reactid="243"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10507669" data-reactid="244"><div class="yle__article__listItem__container" data-reactid="245"><figure class="yle__article__listItem__figure" data-reactid="246"><div class="yle__article__listItem__figure__placeholder" data-reactid="247"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10507693.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10507693.jpg" alt="" data-reactid="248"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="249"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E;" data-reactid="250">Brexit</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="251">Miksei brexitiä voida perua? Miten se vaikuttaa Britanniaan lähteviin opiskelijoihin? Ylen EU-kirjeenvaihtaja vastasi 25 kysymykseen brexitistä</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#CEEAF7;" data-reactid="252"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10501893" data-reactid="253"><div class="yle__article__listItem__container" data-reactid="254"><figure class="yle__article__listItem__figure" data-reactid="255"><div class="yle__article__listItem__figure__placeholder" data-reactid="256"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10508052.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10508052.jpg" alt="" data-reactid="257"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="258"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#0896D8;" data-reactid="259">Brexit</span><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="260">Tutkija kertoo, mitkä ovat brexit-skenaariot – ja mitä vaikutuksia niillä olisi Suomeen</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#CEEAF7;" data-reactid="261"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10507507" data-reactid="262"><div class="yle__article__listItem__container" data-reactid="263"><figure class="yle__article__listItem__figure" data-reactid="264"><div class="yle__article__listItem__figure__placeholder" data-reactid="265"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10508988.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10508988.jpg" alt="" data-reactid="266"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="267"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E;" data-reactid="268">Brexit</span><!-- react-text: 269 --><!-- /react-text --><h3 class="yle__article__listItem__title" style="color:#000000;" data-reactid="270">May: Britannian hallitus hyväksyi brexit-sopimusluonnoksen</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar" data-reactid="271"><!-- react-empty: 272 --><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews" data-reactid="273"><div class="yle__newsList__sidebar__section__header" data-reactid="274"><h1 class="yle__heading yle__heading--h1" data-reactid="275">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseB" class="yle__newsList__sidebar__container" data-reactid="276"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--brexit yle__article__listItem--ulkomaat" data-reactid="277"><div class="yle__article__listItem__container" data-reactid="278"><a class="yle__article__listItem__link" href="/uutiset/3-10509028" data-reactid="279"><figure class="yle__article__listItem__figure" data-reactid="280"><div class="yle__article__listItem__figure__placeholder" data-reactid="281"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10509049.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10509049.jpg" alt="" data-reactid="282"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="283"><h1 class="yle__article__listItem__title" data-reactid="284">Analyysi: Britannian erosopimus ei täytä brexitin lupauksia</h1><p class="yle__article__listItem__lead" data-reactid="285">Hallituksen eilen hyväksymä sopimus ei vielä palauta kontrollia Britannialle, kirjoittaa EU-kirjeenvaihtaja Petri Raivio.</p><span class="yle__article__listItem__meta" data-reactid="286"><span class="yle__subject yle__borderColor yle__borderColor--brexit" data-reactid="287">Brexit</span><time class="yle__article__listItem__meta__published" datetime="2018-11-15T05:34:44+0200" data-reactid="288">5:34</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--brexit yle__article__listItem--ulkomaat" data-reactid="289"><div class="yle__article__listItem__container" data-reactid="290"><a class="yle__article__listItem__link" href="/uutiset/3-10509020" data-reactid="291"><figure class="yle__article__listItem__figure" data-reactid="292"><div class="yle__article__listItem__figure__placeholder" data-reactid="293"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10509001.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10509001.jpg" alt="" data-reactid="294"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="295"><h1 class="yle__article__listItem__title" data-reactid="296">Brexit-sopua kiitellään Euroopassa – Maylla on kuitenkin edessään vaikein etappi: saada luonnokselle brittiparlamentin hyväksyntä</h1><p class="yle__article__listItem__lead" data-reactid="297">Pääministeri Theresa May tarvitsee syvästi jakautuneen alahuoneen 650 edustajalta noin 320 kyllä-ääntä.</p><span class="yle__article__listItem__meta" data-reactid="298"><span class="yle__subject yle__borderColor yle__borderColor--brexit" data-reactid="299">Brexit</span><time class="yle__article__listItem__meta__published" datetime="2018-11-15T00:48:50+0200" data-reactid="300">0:48</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--laakarit yle__article__listItem--ulkomaat" data-reactid="301"><div class="yle__article__listItem__container" data-reactid="302"><a class="yle__article__listItem__link" href="/uutiset/3-10509039" data-reactid="303"><figure class="yle__article__listItem__figure" data-reactid="304"><div class="yle__article__listItem__figure__placeholder" data-reactid="305"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-7874290.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-7874290.jpg" alt="" data-reactid="306"/></div></figure><div class="yle__article__listItem__textualContent" data-reactid="307"><h1 class="yle__article__listItem__title" data-reactid="308">Kuuba hermostui Bolsonaron kommenteista – kutsuu tuhannet Brasilian köyhimmillä alueilla työskentelevät lääkärit kotimaahan</h1><p class="yle__article__listItem__lead" data-reactid="309">Brasilian presidenttinä tammikuussa aloittavan Jair Bolsonaron mukaan maassa  työskentelevien kuubalaislääkäreiden palkasta 75 prosenttia menee suoraan Kuuban diktatuurille.</p><span class="yle__article__listItem__meta" data-reactid="310"><span class="yle__subject yle__borderColor yle__borderColor--laakarit" data-reactid="311">lääkärit</span><time class="yle__article__listItem__meta__published" datetime="2018-11-15T04:57:19+0200" data-reactid="312">4:57</time></span></div></a></div></article></div></div></div></div></div></div><!-- react-empty: 313 --></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5228-bundle.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.393/yle-comments-plugin.js"></script>
  
</body>
</html>
