<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Huippututkijat ovat asuneet Suomen itäisimmässä kolkassa 40 vuotta: ahma kävi ikkunan alla, eikä mikään vedä kaupunkiin | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Tutkimuskohteensa voi nähdä ikkunasta, kun asuu keskellä luontoa. Miksi siis pakkautua kaupunkiin, pohtii tutkijapariskunta." />
  <meta property="og:description" content="Tutkimuskohteensa voi nähdä ikkunasta, kun asuu keskellä luontoa. Miksi siis pakkautua kaupunkiin, pohtii tutkijapariskunta." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10563534" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10554915.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Huippututkijat ovat asuneet Suomen itäisimmässä kolkassa 40 vuotta: ahma kävi ikkunan alla, eikä mikään vedä kaupunkiin" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  <link rel="preconnect" href="//analytics-sdk.yle.fi">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5481-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10563534" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/assets/1.0.5481-styles.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" role="link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/suorat">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="UILanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle&nbsp;Tunnus</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  <div id="app"><div class="yle__app" data-reactroot=""><nav class="yle__navigation"><div class="yle__navigation__wrap"><ul class="yle__navigation__list yle__navigation__list--hideOverflow"><li class="yle__navigation__list__item yle__navigation__list__item--main"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections"><a class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu"/></a><div class="yle__navigation__list__item__content"><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset">Etusivu</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link">Urheilu</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link">Sää</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306">Politiikka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466">Blogit</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link">News in English</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link">Novosti Yle</a></li><li class="yle__navigation__list__item"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link">Svenska Yle</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link">Yle Sápmi</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136">Yle Uudizet karjalakse</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link">Yle Uutisluokka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571">A-teema</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166">Aamu-tv</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665">A-studio</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495">Perjantai</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-182026">Puoli seitsemän</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link">Teksti-TV</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/rss">RSS-syötteet</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div class="yle__bouncingStickyHeaderAnchor"><div class="yle__bouncingStickyHeaderWrapper"><div class="yle__bouncingStickyHeader--initial yle__bouncingStickyHeader--testGroup--b"><div><a href="https://yle.fi" id="ylefiLink__variant-b"><span class="yle__bouncingStickyHeader__button">yle.fi</span></a></div></div></div></div><div><div class="article__background"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-10554915.jpg"/><div class="article__background__gradient"></div></div><div id="yle__section--article" class="yle__section yle__section--article yle__section--feature"><nav class="yle__articlePage__breadcrumb" itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="https://yle.fi" itemProp="url"><span itemProp="title">yle.fi</span></a></li><li><a href="https://yle.fi/uutiset" itemProp="url"><span itemProp="title">Uutiset</span></a></li><li><a href="https://yle.fi/uutiset/18-18152" itemProp="url"><span itemProp="title">ihmiset</span></a></li></ul></nav><div class="yle__layout"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor"><div class="yle__loadIndicator"></div><article id="yle__article--testCaseB" class="yle__article yle__article--testCaseB" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Huippututkijat ovat asuneet Suomen itäisimmässä kolkassa 40 vuotta: ahma kävi ikkunan alla, eikä mikään vedä kaupunkiin</h1><p class="yle__article__paragraph">Tutkimuskohteensa voi nähdä ikkunasta, kun asuu keskellä luontoa. Miksi siis pakkautua kaupunkiin, pohtii tutkijapariskunta.</p><div class="yle__article__header__meta"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-18152"><span class="yle__subject yle__borderColor yle__borderColor--ihmiset">ihmiset</span></a><div class="yle__article__date"><span class="yle__article__date--published">23.12.2018 klo 19:00</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/13-3-10554915.jpg" alt="Kaarlo ja Tuire Nygrén"/></div><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Riistantutkijat Kaarlo ja Tuire Nygrén Ilomantsista.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Heikki Haapalainen / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><div class="yle__article__authors"><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-5068094.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Tanja Perkkiö</span></div><div class="yle__article__author__description"></div><div class="yle__article__author__some--twitter yle__article__icon--twitter"><a href="https://twitter.com/TakuTikka">@TakuTikka</a></div></div></div></div></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareButton yle__article__shareButton--facebook"><a class="yle__article__shareButton__icon yle__article__icon--facebook-circled" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count">18</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter"><a class="yle__article__shareButton__icon yle__article__icon--twitter-circled" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-circled" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count"></span></div></div></div></div></div></div><div class="yle__article__content"><p class="yle__article__paragraph">Nygrénin pariskunnan talon kivijalka on muurattu pyöreistä luonnonkivistä. Riistantutkija, tohtori <strong class="yle__article__strong">Tuire Nygrén</strong> opetteli tarkan lusikalla tehtävän työn ja muurasi kivijalan taloonsa itse. Muuraus vei kaksi vuotta, sitten he pääsivät rakentamaan varsinaista taloa. Viiden vuoden kuluttua tuli valmista. Vuosi oli 1986.  </p><p class="yle__article__paragraph">Koitajoen rannoilla on asuttu jo kivikaudella. Talon paikan niemen kärjessä valitsi muurauksen hanslankari, Tuiren puoliso, riistantutkija <strong class="yle__article__strong">Kaarlo Nygrén</strong>. Ulkotasanne kiertää kaarevaa kolmikerroksista taloa keskikerroksen kohdalla. Siellä kulki ahma ruokaa etsimässä, mutta palataan siihen vähän myöhemmin.  </p><p class="yle__article__paragraph">Pohditaan ensin syrjäseutujen tyhjenemistä.  </p><p class="yle__article__paragraph">– Kuoleva kylä, sitä valitusta on saanut kuulla jo 1980-luvun alusta asti, puuskahtaa Tuire Nygrén. </p><p class="yle__article__paragraph">Valokuitu on tuonut Ilomantsin kyliin nopeat tietoliikenneyhteydet. Nygrénit eivät usko, että valot sammuvat seudulta, vaikka väestöennusteet kertovat toista. Hirvibiologian maailmanlaajuisesti arvostetut tutkimusurat tehtiin Ilomantsissa, kaukana perinteisestä akateemisesta maailmasta. Ne tehtiin ennen kuin kaiken maailman tutkimustieto oli saatavilla verkossa ja ne tehtiin liikkumalla luonnossa.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/13-3-10554921.jpg" alt="Tuire Nygrén talonsa edustalla Ilomantsissa. "/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Arkkitehti Viljo Suonmaa suunnitteli talon perheen toiveiden mukaan. Tuire Nygrén opetteli muuramaan ja teki itse kivijalan. Sittemmin tohtoria on kysytty muuraamaan muuallekin. </span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Heikki Haapalainen / Yle</span></div></figcaption></figure><p class="yle__article__paragraph">Talolta lähtee puiden reunustama tie vanhaan lossirantaan. Lumikko on jättänyt parijälkiä jonon, loikkinut tien yli. Jäniksenpolku puolestaan vie Koitajoen jäälle, jossa on sulia mustia aukkoja läpi talven. Lumessa on myyränkolo. Päivänvaloon tulleen jyrsijän maallinen taival on päättynyt katajan alle talvipakkaseen. </p><p class="yle__article__paragraph">Kaarlo Nygrén nostaa jäätyneen ruumiin kouraansa ja varmistaa määrityksen.  </p><p class="yle__article__paragraph">– Metsämyyrä. Kohta näitä on niin paljon, että lähtevät vaeltamaan. Niitä on jo talossakin.</p><p class="yle__article__paragraph">Ilomantsissa elävät kaikki Suomen maaeläimet.</p><p class="yle__article__paragraph">– Miten luontoa ja eläimiä nykyään voidaan tutkia vain kaupungeissa, kummastelee Kaarlo Nygrén.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/13-3-10554918.jpg" alt="Tuire ja Kaarlo Nygren istuskelevat."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Tuire on optimisti ja Kaarlo pessimisti. Varsinaissuomalainen ja karjalainen ovat oppineet täydentämään toisiaan. </span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Heikki Haapalainen / Yle</span></div></figcaption></figure><p class="yle__article__paragraph"> Tuire ja Kaarlo Nygrén tulivat nuorina kahden lapsen vanhempina Ilomantsiin aikoinaan ikäänkuin kokeeksi, kun riistantutkimusasemalle tarvittiin työntekijöitä. Viisi vuotta Helsingissä, joista viimeiset kahden lapsen kanssa 32 neliön asunnossa Pohjois-Haagassa, vahvisti halun päästä pois lyijyä hengittämästä.</p><p class="yle__article__paragraph">Oli vuosi 1978. Jo ensimmäinen kesä ja talvi vakuuttivat pariskunnan, että täällä he haluavat lapsensa kasvattaa. Ja kun Riista- ja kalatalouden tutkimuslaitos oli myötämielinen, teki pariskunta pitkän uran kaukana yliopistomaailmasta. Aikuistuneista lapsista toinen asuu edelleen Ilomantsissa vielä kauempana katuvaloista kuin vanhempansa ja toinen Isossa-Britanniassa.</p><h3 class="yle__article__heading yle__article__heading--h3">Kaupunkilaisesta on tullut maalaisten puolustaja</h3><p class="yle__article__paragraph">Tuire Nygrén väitteli tohtoriksi vuonna 2009. Väitöskirjan aihe oli hirvikannan säätely. Hän on eläkkeelläkin Suomen johtavia hirvitutkijoita.  </p><p class="yle__article__paragraph">Maalla on osattava monenlaista, että pärjää. Tuire Nygrén sanoo kokevansa, että Ilomantsin tapaisissa paikoissa asuvia pidetään silti tyhmempinä ja sivistymättömämpinä kuin kaupunkilaisia. Hän pohtii, että miksi ne, jotka jäävät asumaan maalle kuulevat arvostelua, mutta kaupunkiin on aivan hyväksyttävää jäädä koko elämäkseen.  </p><p class="yle__article__paragraph">– Automaattinen oletus on, että maalta pitäisi lähteä pois. Muuten on epäonnistuja. Se asenne suututtaa. Olisin paljon köyhempi henkisesti, jos olisin jäänyt Turkuun.  </p><p class="yle__article__paragraph">Tutkija Tuire Nygrén on tutkija myös eläkkeellä. Uusi intohimon kohde on sukututkimus. Kaarlo puolestaan on uppoutunut syvälle sotahistoriaan. Siinä oman isän kokemat, mutta vaikenemat kolme sotaa ovat olleet sytyttäjänä.  </p><p class="yle__article__paragraph">Ilomantsissa on taisteltu paljon. Sotien jäljet näkyvät muistomerkkeinä ja edelleen tehdään monenlaisia löytöjä. Kun lähimaastossa kaivettiin maaperää, tuli esiin valtava kasa luita.  </p><p class="yle__article__paragraph">– Minut pyydettiin tunnistamaan, etteivät ne ole ihmisten. Eivät olleet, mutta olivat hevosten luita. Taisin siinä törmätä isäni sotaan.  </p><p class="yle__article__paragraph">Kaarlo Nygrénin isä kertoi aikoinaan pojalleen, että hänen pahin sotakokemuksensa oli haavoittuneiden hevosten äänten kuunteleminen. Eräässä taistelutilanteessa hän joutui lopettamaan kärsiviä hevosia. Sodan jälkeen Nygrénin isä ei halunnut teurastaa eläimiä.  </p><p class="yle__article__paragraph">– Äiti meillä tappoi siat ja lampaat lahtipäivinä, muistelee Enossa maatilalla kasvanut Kaarlo Nygrén.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/13-3-10554916.jpg" alt="Nygrenien kotia."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Muflonin kallo on Kaarlon metsästysmuisto.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Heikki Haapalainen / Yle</span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Kuolema liippasi läheltä</h3><p class="yle__article__paragraph">Kun asuu kaukana suuresta yleisöstä, työt vievät usein reissuihin. Autolla on ajettavassa kaikissa keleissä. Kaksi vuotta sitten Tuire Nygrén oli tulossa kotiin asiantuntijakeikalta. Tie oli loskainen ja auto lähti otteesta, lensi ulos tieltä ja törmäsi koivuun.  </p><p class="yle__article__paragraph">– Ehdin mielessäni hyvästellä rakkaani.  </p><p class="yle__article__paragraph">Vanhan auton toimiva turvatyyny pelasti pahimmalta. Loukkaantuminen oli niin vakava, että Tuire oli sairaalassa kaksi kuukautta ja kotona vielä toisen mokoman toipilaana Kaarlon hoidettavana.  </p><p class="yle__article__paragraph">Ja silloin tuli ahma.  </p><p class="yle__article__paragraph">Tuire istui olohuoneessa laiskanlinnassaan ja katseli ulos. Talon ulkotasanteella näytti puuhailevan koirankokoinen ja -oloinen otus. Ahma oli tullut tutkimaan olisiko tasanteella roikkuvista hauenpäistä syötäviksi. Tuire katseli ahmaa ja pohti mielessään, että peto on varsin peloton, ehkä liian tottunut ihmisiin.   </p><p class="yle__article__paragraph">– Jospa se haistoi sinussa raadon, sanoo Kaarlo tarinaa kuunnellessaan.  </p><p class="yle__article__paragraph">Tuire nauraa. Itäsuomalainen huumorintaju on ilon lähde. Pariskunta kertoo monta juttua vieraistaan, joista useille puheliaat ja silmiin katsovat ilomantsilaiset ovat olleet ihmetyksen aihe.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/13-3-10554920.jpg" alt="Kaarlo Nygren"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Kaarlo Nygrén on aktiivinen sotahistorian harrastaja, mutta haluaa toimia käytännön hommissa. &quot;Kun tekivät Ilomantsin sotahistoriallisesta touhusta ry:n, jäin pois. Järjestöbyrokratiaa en ala pyörittämään.&quot;</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Heikki Haapalainen / Yle</span></div></figcaption></figure><p class="yle__article__paragraph">Näillä selkosilla ihmiset ja pedot kohtaavat muutenkin, mutta Kaarlo kertoo, että heidän pihallaan ahma aiheutti omanlaisensa petovahingon. Hankeen tökätty harja ei sopinut ahman fengshuihin, joten se rempoi harjanvarren poikki mennessään.</p><h3 class="yle__article__heading yle__article__heading--h3">Susi puhuttaa, hirvi kuljettaa</h3><p class="yle__article__paragraph">Kun sudet tekevät jotain, Kaarlo Nygrénin puhelin saattaa soida. Ennen susia oli vain näillä Suomen itäisimmillä saloilla, nyt myös muualla. Harmaaturkki osaa ylittää Koitajoen juuri siitä ainoasta kohdasta, josta virtaava vesi jäätyy kuljettavaksi. Sudet ovat nykyään kantavina milloin sattuu, koska ne parittelevat koirien kanssa. Suden jäljissä tulee usein ahma. Kaarlolta pukkaa susitarinaa toisensa perään.  </p><p class="yle__article__paragraph">– Sudet ovat vieneet Kallen mennessään, Tuire sanoo.  </p><p class="yle__article__paragraph">Tuirelle puolestaan soitetaan aina, kun hirvet tekevät jotain ihmisten mielestä epätavallista. Kaarlo harmittelee, ettei puolison elämäntyölle ole tarpeeksi omistautunutta jatkajaa.  </p><p class="yle__article__paragraph">Kurkistamme talon alakertaan, luonnonkivimuurin sisälle. Siellä on metrikaupalla ruskeita mappeja, joiden selkämyksessä on juokseva numerointi. Siinä on Suomen laajin tutkimusaineisto hirvistä.  </p><p class="yle__article__paragraph">Aiemmin tänä keväänä eläkeläispariskunta matkusti vuorokauden Yhdysvaltoihin Seattleen ottamaan vastaan Kaarlon saaman yhdysvaltalaisen hirviyhteisön myöntämän tunnustuksen pitkäaikaisesta työstä.  </p><p class="yle__article__paragraph">Tuire kokosi Kaarlon ansioluettelon sadoista julkaisuista ja puhui itse konferenssissa uusimmasta tutkimuksestaan. Hän sai tietää, että meikäläisen kruunupään kookkaalla serkulla, amerikkalaisella hirvellä ei mene hyvin. Ilmastonmuutos vaikuttaa sen elinympäristöön.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/13-3-10554922.jpg" alt="Tuire Nygren"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">&quot;Päällepäin näyttää samalta kuin 40 vuotta sitten, mutta luonto on kärsinyt paljon. Vesistöt ovat huonossa kunnossa ja metsät vallankin köyhtyneet.&quot; Tuire Nygrén kuitenkin iloitsee, että tavalliset ihmiset ovat heränneet puolustamaan ympäristöä monin tavoin.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Heikki Haapalainen / Yle</span></div></figcaption></figure><p class="yle__article__paragraph">Tämäkin talvena Ilomantsi kuuluu Suomen lumisimpiin kuntiin. Viime talvi oli todella runsasluminen, erityisen kunnollinen. Lunta oli paikoin reilusti yli metri. Kaarlo Nygrén odottaa talven kirkkaiden öiden myötä myös tähtitaivaan näkymiä.  </p><p class="yle__article__paragraph">Koitajoen rannalla pimeys on todella pimeää. Ja kesällä hyttysiä, itikoita, kuten täällä sanotaan, on todella paljon. Niihin Tuire ei totu koskaan.  </p><p class="yle__article__paragraph">– Kaikki rakennukset pitäisi verkottaa hormeja myöten, ei yksikään matkailija tule tänne toista kertaa, jos nukkuu yön itikoiden ininässä, tuskailee Tuire.</p><p class="yle__article__paragraph">Luonnon keskellä eläessä sen kokee ihollaan. Kun Koitajoella ja Mekrijärvellä myrskyää, oma paikka universumissa asettuu kohdilleen. Ja jos sähköt menevät poikki, ei pussinperä ole ensimmäisenä korjauslistalla. Talvella sähköttömyydessä pärjää, mutta kesällä on ainainen huoli pakastimen aarteista. Joskus ovat tutkimusasemalla olleet arvokkaat näytteet vaarassa, kun aggregaateista on ollut uupelo.  </p><p class="yle__article__paragraph">Kaarlo ja Tuire Nygrénin työpaikka, Ilomantsin Ahvenjärven tutkimusyksikkö, lakkautettiin vuonna 2009. Työ jatkui Mekrijärvellä Joensuun yliopiston tutkimusaseman vuokralaisena. Yliopistonkin asema lakkautettiin vuoden 2016 lopussa. Keskittämisvimma ja säästöihin vetoaminen kummastuttavat Nygrénejä.  </p><p class="yle__article__paragraph">– Miten paljon köyhemmässä maassa oli varaa paljon enempään kuin rikkaassa maassa nyt?  </p><h3 class="yle__article__heading yle__article__heading--h3">On tilaa olla vieraanvarainen</h3><p class="yle__article__paragraph">Syntyjään enolainen Kaarlo Nygrén ei ole Ilomantsin Koitajokivarressa kaukana synnyinseudustaan. Äitinsä puolelta suomenruotsalainen, Turussa syntynyt Tuire puhuu vielä selkeästi varsinaissuomalaisella nuotilla. Tarvittaessa se tarttuu Kaarloonkin, kun pariskunta matkustaa mökille Kustaviin.  </p><p class="yle__article__paragraph">Suomen itäisin kunta Ilomantsi, sen karhut, ihmiset ja itsenäisyys ovat 40 vuoden jälkeen molemmilla verissä.  </p><p class="yle__article__paragraph">– Jos meidän täytyy täältä itse rakentamastamme talosta lähteä, on ihan sama missä asumme hoivattavina.  </p><p class="yle__article__paragraph">Talonpito vaatii työtä lämmityksineen ja lumitöineen, mutta vielä on pärjätty hyvin. Syrjäseuduilla asuvien vieraanvaraisuus perustuu siihen, että itse saattaa olla seuraava avuntarvitsija. Jos historiaan peilataan, niin erikoisesti maisemaa kirjova, biologin sanoin meanderoiva, Koitajoki, hetteiset lakkasuot, hongikot, harjut ja kosteikot kelpaavat asuinpaikoiksi vielä pitkään.  </p><p class="yle__article__paragraph">Kaarlo on löytänyt lähistöltä kiviaikaisia kvartsi-iskoksia.</p><p class="yle__article__paragraph">On ajatus, joka toimii sekä joululahjana että uudenvuoden toiveena. Ei enää koskaan 32 neliöön. </p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/13-3-10554917.jpg" alt="Kaarlo ja Tuire Nygren kävelevät."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Nygrénit kotiympäristössään Koitajoen rantatiellä.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Heikki Haapalainen / Yle</span></div></figcaption></figure></div><div class="yle__article__footer"><div class="yle__article__footer__tools"><a class="yle__article__clickable yle__article__footer__button"><span>Lisää aiheesta </span></a><a class="yle__article__clickable yle__article__footer__button"><span>Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed"><div class="yle__article__footer__subjects"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-18152"><span class="yle__subject yle__borderColor yle__borderColor--ihmiset">ihmiset</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-219027"><span class="yle__subject yle__borderColor yle__borderColor--hirvi">hirvi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34837"><span class="yle__subject yle__borderColor yle__borderColor--kotimaa">Kotimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-214262"><span class="yle__subject yle__borderColor yle__borderColor--susi">susi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-193566"><span class="yle__subject yle__borderColor yle__borderColor--ilomantsi">Ilomantsi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-215452"><span class="yle__subject yle__borderColor yle__borderColor--luonto">luonto</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-214216"><span class="yle__subject yle__borderColor yle__borderColor--tutkimus">tutkimus</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-210269"><span class="yle__subject yle__borderColor yle__borderColor--ahma">ahma</span></a></div></div></div><div><div id="yle-comments-plugin"></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories"><div class="yle__newsList__sectionList__section__header"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi"><h1 class="yle__heading yle__heading--h1">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#B9975A"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10567514"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/39-5333205c1d08cf8ae9b.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/39-5333205c1d08cf8ae9b.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#CB1C4E">Polyamoria</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF">Metamuruja ja polypalloja – Onnistunut polyamoria vaatii uusia sanoja ja vastuunottoa omasta käytöksestä</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#000000"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10570291"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10570315.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10570315.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#31414D">Tulivuoret</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF">Indonesian tsunamin uhriluku kasvaa &quot;erittäin todennäköisesti&quot; – Kuolleita on yli 220</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#31414D"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10570393"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10570292.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10570292.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#000000">Tulivuoret</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF">Suomalaistutkija: Anak Krakataun tulivuori on muuttunut epävakaaksi</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#31414D"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10570543"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10570544.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10570544.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#0896D8">Hyökyaallot</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF">Poikabändin konsertin viimeiset hetket tallentuivat videolle</h3></div></div></a></article></div></section></div></div></div></div></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5481-bundle.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.433/yle-comments-plugin.js"></script>
  
</body>
</html>
