<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>VR perustaa tytäryhtiön Venäjälle – sadoilla vaunuilla tarkoitus tuoda puuta Suomeen | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Yhtiö aikoo saada vaunut liikkeelle vielä tänä vuonna." />
  <meta property="og:description" content="Yhtiö aikoo saada vaunut liikkeelle vielä tänä vuonna." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10652986" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-9846311.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="VR perustaa tytäryhtiön Venäjälle – sadoilla vaunuilla tarkoitus tuoda puuta Suomeen" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  <link rel="preconnect" href="//analytics-sdk.yle.fi">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5630-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10652986" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/assets/1.0.5630-styles.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <div class="yle__headerWrapper">
    <header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" role="link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/suorat">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="UILanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle&nbsp;Tunnus</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  </div>
  <div id="app"><div class="yle__app" data-reactroot=""><nav class="yle__navigation"><div class="yle__navigation__wrap"><ul class="yle__navigation__list yle__navigation__list--hideOverflow"><li class="yle__navigation__list__item yle__navigation__list__item--main"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections"><a class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu"/></a><div class="yle__navigation__list__item__content"><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset">Etusivu</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link">Urheilu</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link">Sää</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306">Politiikka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466">Blogit</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link">News in English</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link">Novosti Yle</a></li><li class="yle__navigation__list__item"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link">Svenska Yle</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link">Yle Sápmi</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136">Yle Uudizet karjalakse</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link">Yle Uutisluokka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571">A-teema</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166">Aamu-tv</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665">A-studio</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495">Perjantai</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-182026">Puoli seitsemän</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link">Teksti-TV</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/rss">RSS-syötteet</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div><div class="article__background"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto,e_blur:5000/13-3-9846311.jpg"/><div class="article__background__gradient"></div></div><div id="yle__section--article" class="yle__section yle__section--article"><nav class="yle__articlePage__breadcrumb" itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="https://yle.fi" itemProp="url"><span itemProp="title">yle.fi</span></a></li><li><a href="https://yle.fi/uutiset" itemProp="url"><span itemProp="title">Uutiset</span></a></li><li><a href="https://yle.fi/uutiset/18-216556" itemProp="url"><span itemProp="title">metsäteollisuus</span></a></li></ul></nav><div class="yle__layout"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor"><div class="yle__loadIndicator"></div><article id="yle__article--testCaseB" class="yle__article yle__article--testCaseB" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">VR perustaa tytäryhtiön Venäjälle – sadoilla vaunuilla tarkoitus tuoda puuta Suomeen</h1><p class="yle__article__paragraph">Yhtiö aikoo saada vaunut liikkeelle vielä tänä vuonna.</p><div class="yle__article__header__meta"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-216556"><span class="yle__subject yle__borderColor yle__borderColor--metsateollisuus">metsäteollisuus</span></a><div class="yle__article__date"><span class="yle__article__date--published">19.2.2019 klo 12:28</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto/13-3-9846311.jpg" alt="Tavarajuna kuljettaa puutavaraa"/></div><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Tommi Parkkinen / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><div class="yle__article__authors"><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Markus Myllyoja</span></div><div class="yle__article__author__description"></div></div></div></div></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count">23</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count"></span></div></div></div></div></div></div><div class="yle__article__content"><p class="yle__article__paragraph">VR perustaa uuden tytäryhtiön Venäjälle. Yhtiö kertoo tiedotteessaan, että yhtiön tarkoituksena on hankkia venäläisiä raakapuuvaunuja ja operoida niitä Venäjällä. Ensimmäiset vaunut yhtiö aikoo saada liikenteeseen jo tämän vuoden lopussa.</p><p class="yle__article__paragraph">Vaunuja aiotaan hankkia lähivuosina 300, ja niitä vuokrataan VR Transpointin &quot;suomalaisille avainasiakkaille&quot;. Uusi yhtiö aloittaa toimintansa Metsä Groupin tuontipuuliikenteessä.</p><p class="yle__article__paragraph">– Investointi tukee erinomaisesti strategiaamme, sillä haemme aktiivisesti kasvua uusilta alueilta sekä vahvistamme kilpailukykyämme. Haluamme myös palvella avainasiakkaitamme entistä paremmin, VR Groupin toimitusjohtaja <strong class="yle__article__strong">Rolf Jansson</strong> <a class="yle__article__link yle__externalLink" href="https://www.vrgroup.fi/fi/vrgroup/uutishuone/uutiset-ja-tiedotteet/" target="_blank">sanoo tiedotteessa<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>. </p></div><div class="Newsletter__container___15A2k"><img class="Newsletter__icon___3h3Ls" src="/uutiset/public/img/newsletter/kirjeet-icon_v1.svg"/><div><h2 class="Newsletter__heading___3DYvl">Tilaa Ylen uutiskirjeitä!</h2><p class="Newsletter__body___tVDbx">Saat Ylen parhaat sisällöt suoraan sähköpostiisi!</p><a id="uutiset-ylefikirjeet-banner" class="Newsletter__kirjeetLink___3G_sz" href="https://kirjeet.yle.fi" target="_blank" rel="noopener noreferrer">Siirry tilaamaan</a></div></div><div class="yle__article__footer"><div class="yle__article__footer__tools"><a class="yle__article__clickable yle__article__footer__button"><span>Lisää aiheesta </span></a><a class="yle__article__clickable yle__article__footer__button"><span>Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed"><div class="yle__article__footer__subjects"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-216556"><span class="yle__subject yle__borderColor yle__borderColor--metsateollisuus">metsäteollisuus</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-204933"><span class="yle__subject yle__borderColor yle__borderColor--talous">talous</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-182977"><span class="yle__subject yle__borderColor yle__borderColor--vr-yhtyma">VR-Yhtymä</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-180720"><span class="yle__subject yle__borderColor yle__borderColor--venaja">Venäjä</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-211899"><span class="yle__subject yle__borderColor yle__borderColor--rautatieliikenne">rautatieliikenne</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-10514"><span class="yle__subject yle__borderColor yle__borderColor--puukauppa">puukauppa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-140779"><span class="yle__subject yle__borderColor yle__borderColor--metsa_group">Metsä Group</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-287459"><span class="yle__subject yle__borderColor yle__borderColor--metsateollisuus-_ja_-talousyritykset">Metsäteollisuus- ja -talousyritykset</span></a></div></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories"><div class="yle__newsList__sectionList__section__header"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi"><h1 class="yle__heading yle__heading--h1">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10653201"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10653199.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10653199.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#1AB283">Karl lagerfelt</span><h3 class="yle__article__listItem__title" style="color:#000000">Lehti: Muotiguru Karl Lagerfeld on kuollut</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#FFFFFF"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10653211"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10564093.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10564093.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#0896D8">Danske bank</span><h3 class="yle__article__listItem__title" style="color:#000000">Viranomaiset sulkevat rahanpesusta epäillyn Danske Bankin Viron-yksikön</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#D9119A"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10652030"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10652147.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10652147.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#000000;background-color:#F5D2DC">Metropolia ammattikorkeakoulu</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF">8 kysymystä Metropolialle: Miksi ammattikorkeakoulun yhdeksi kampukseksi valittiin rakennus, jonka tiedettiin vajoavan?</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#1AB4D8"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10651268"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10197101.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10197101.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#D7920C">Varhaiskasvatus</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF">Valvonta paljasti puutteita varhaiskasvatuksessa – ryhmäkoot ylisuuria ja kasvattajia liian vähän</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar"><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews"><div class="yle__newsList__sidebar__section__header"><h1 class="yle__heading yle__heading--h1">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseB" class="yle__newsList__sidebar__container"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--danske_bank yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-10653211"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10564093.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10564093.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Viranomaiset sulkevat rahanpesusta epäillyn Danske Bankin Viron-yksikön</h1><p class="yle__article__listItem__lead">Viron finanssivalvonta vaatii yksikön sulkemista kahdeksan kuukauden sisällä.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--danske_bank">Danske Bank</span><time class="yle__article__listItem__meta__published" dateTime="2019-02-19T13:53:51+0200">13:53</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--karl_lagerfelt yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-10653201"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10653199.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-10653199.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Muotiguru Karl Lagerfeld on kuollut 85-vuotiaana</h1><p class="yle__article__listItem__lead">Pariisin muotiviikoilla suunnittelija ei enää käynyt kumartamassa näytösyleisölle. </p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--karl_lagerfelt">Karl Lagerfelt</span><time class="yle__article__listItem__meta__published" dateTime="2019-02-19T13:37:16+0200">13:37</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--vanhustenhoito yle__article__listItem--kotimaa"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-10653046"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-8236789.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto/13-3-8236789.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Epäiltyjä kuoleman- ja vammantuottamuksia: Poliisilla tutkittavana 30 vanhustenhoitoon liittyvää asiaa</h1><p class="yle__article__listItem__lead">Osassa epäillään erilaisia rikoksia ja osa on siirtymässä syyteharkintaan.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--vanhustenhoito">vanhustenhoito</span><time class="yle__article__listItem__meta__published" dateTime="2019-02-19T12:42:23+0200">12:42</time></span></div></a></div></article></div></div></div></div></div></div></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5630-bundle.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.433/yle-comments-plugin.js"></script>
  
</body>
</html>
