<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Sofi Oksasen Baby Jane nähdään nyt valkokankaalla: &#034;Naiset puhuvat harvoin keskenään elokuvissa – varsinkaan muusta kuin miehistä&#034; | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Baby Jane on elokuva rakkaudesta, valtapeleistä ja hoitamatta jäävien mielenterveysongelmien tekemästä tuhosta." />
  <meta property="og:description" content="Baby Jane on elokuva rakkaudesta, valtapeleistä ja hoitamatta jäävien mielenterveysongelmien tekemästä tuhosta." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10676765" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10676768.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Sofi Oksasen Baby Jane nähdään nyt valkokankaalla: &#034;Naiset puhuvat harvoin keskenään elokuvissa – varsinkaan muusta kuin miehistä&#034;" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  <link rel="preconnect" href="//analytics-sdk.yle.fi">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5681-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10676765" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/assets/1.0.5681-styles.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <div class="yle__headerWrapper">
    <header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" role="link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/suorat">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="UILanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="q" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">Yle&nbsp;Tunnus</button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  </div>
  <div id="app"><div class="yle__app" data-reactroot=""><nav class="yle__navigation"><div class="yle__navigation__wrap"><ul class="yle__navigation__list yle__navigation__list--hideOverflow"><li class="yle__navigation__list__item yle__navigation__list__item--main"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections"><a class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu"/></a><div class="yle__navigation__list__item__content"><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset">Etusivu</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link">Urheilu</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link">Sää</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306">Politiikka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466">Blogit</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link">News in English</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link">Novosti Yle</a></li><li class="yle__navigation__list__item"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link">Svenska Yle</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link">Yle Sápmi</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136">Yle Uudizet karjalakse</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link">Yle Uutisluokka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571">A-teema</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166">Aamu-tv</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665">A-studio</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495">Perjantai</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-182026">Puoli seitsemän</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link">Teksti-TV</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/rss">RSS-syötteet</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div><div class="article__background"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto:eco,e_blur:5000/13-3-10676768.jpg"/><div class="article__background__gradient"></div></div><div id="yle__section--article" class="yle__section yle__section--article"><nav class="yle__articlePage__breadcrumb" itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="https://yle.fi" itemProp="url"><span itemProp="title">yle.fi</span></a></li><li><a href="https://yle.fi/uutiset" itemProp="url"><span itemProp="title">Uutiset</span></a></li><li><a href="https://yle.fi/uutiset/18-208149" itemProp="url"><span itemProp="title">kulttuuri</span></a></li></ul></nav><div class="yle__layout"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor"><div class="yle__loadIndicator"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Sofi Oksasen Baby Jane nähdään nyt valkokankaalla: &quot;Naiset puhuvat harvoin keskenään elokuvissa – varsinkaan muusta kuin miehistä&quot;</h1><p class="yle__article__paragraph">Baby Jane on elokuva rakkaudesta, valtapeleistä ja hoitamatta jäävien mielenterveysongelmien tekemästä tuhosta.</p><div class="yle__article__header__meta"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-208149"><span class="yle__subject yle__borderColor yle__borderColor--kulttuuri">kulttuuri</span></a><div class="yle__article__date"><span class="yle__article__date--published">9.3.2019 klo 06:30</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:73.42857347936052%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_881,f_auto,fl_lossy,q_auto/13-3-10676768.jpg" alt="Maria Ylipää ja Roosa Söderholm"/></div><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Baby Jane on kuvaus Pikin (Maria Ylipää) ja Jonnan (Roosa Söderholm) suhteesta.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Sanna Vanninen / October Oy</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><div class="yle__article__authors"><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-6732929.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Sanna Vilkman</span></div><div class="yle__article__author__description"></div></div></div></div></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareButton yle__article__shareButton--facebook-circled yle__article__shareButton--facebook-color-brand"><a class="yle__article__shareButton__icon yle__article__icon--facebook-circled" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count">0</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-circled yle__article__shareButton--twitter-color-brand"><a class="yle__article__shareButton__icon yle__article__icon--twitter-circled" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-circled yle__article__shareButton--whatsapp-color-brand"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-circled" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count"></span></div></div></div></div></div></div><div class="yle__article__content"><p class="yle__article__paragraph">Piki on ihmeellinen, itsevarma nainen, joka kietoo heti ensi kohtaamisella pikkukaupungin Jonnan pauloihinsa. </p><p class="yle__article__paragraph">Alkaa kiihkeä rakkaussuhde, jossa elanto tienataan huomaamattomilla postipaketeilla. </p><p class="yle__article__paragraph">Kaikki on taivaallista, kunnes Jonnalle selviää, että suhteessa on kolmas pyörä: Pikin halvaannuttava paniikkihäiriö, jota tämä epäonnistuneesti itsehoitaa alkoholilla.</p><p class="yle__article__paragraph">Kiilaa rakastavaisten väliin lyö myös mustasukkainen Bossa, entinen tyttöystävä, jolle sopii hyvin, että Piki on hänen apunsa armoilla.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/39-5455955c758738840b5.jpg" alt=" Baby Jane -elokuva, Katja Gauriloff"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Katja Gauriloff tiesi heti Baby Janen luettuaan, että haluaa tehdä siitä ensimmäisen fiktioelokuvansa.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Terhi Liimu / YLE</span></div></figcaption></figure><p class="yle__article__paragraph">Kun palkittu dokumentaristi <strong class="yle__article__strong">Katja Gauriloff</strong> seitsemän vuotta sitten sattui lukemaan <strong class="yle__article__strong">Sofi Oksasen</strong> <em class="yle__article__emphasis">Baby Jane</em> -kirjan pokkariversion, hän tiesi heti, että haluaa tehdä siitä ensimmäisen fiktioelokuvansa. </p><p class="yle__article__paragraph">Kirjan teemoihin keskeisesti kuuluvat kysymykset mielenterveyden hajoamisesta, heikosti saatavilla olevasta avusta ja avunsaannin eriarvoisuudesta puhuttelivat Gauriloffia. </p><p class="yle__article__paragraph">Yhtä paljon häneen vetosivat moniulotteiset hahmot.</p><p class="yle__article__paragraph">– Tiesin, että tästä saa vahvojen naisten tarinan, ja niitä meillä ei kyllä tarpeeksi ole. Elokuvissa naiskuva on ollut viime aikoihin asti aika kapea.</p><p class="yle__article__paragraph">Naisten kertomat, naisiin keskittyvät, ristiriitaisia ja monisyisiä naisrooleja sisältävät elokuvat ovat edelleen harvinaisia myös alkuperäisteoksen kirjoittaneen Sofi Oksasen mielestä. Samoin seksuaaliset vähemmistöt ovat edelleen aliedustettuina.</p><p class="yle__article__paragraph">Oksasen mielestä on hienoa, että Gauriloff tarttui vuonna 2005 julkaistuun kirjaan ja toi sen tähän päivään toisessa taidemuodossa.</p><p class="yle__article__paragraph">– Seksuaaliset vähemmistöt eivät ylipäätään usein ole elokuvien päähenkilöitä, mutta esimerkiksi naispareihin keskittyviä kokonaisia tarinoita on vähemmän kuin miespareista. Elokuvaa katsoessa tuli taas miettineeksi, miten vähän ylipäätään kuvataan toisilleen puhuvia naisia, saati sellaisia, jotka puhuvat muustakin kuin miehistä. Naisilla ylipäätään on vähemmän päärooleja, ja naisten tarinoita näkyy sitä kautta vähemmän.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/39-5456025c758ac1d5ddd.jpg" alt=" Baby Jane -elokuva,Sofi Oksanen"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">-En katso kirjan valmistumisen jälkeen lapseni perään. Mikään ei olisi kamalampaa kuvausryhmälle kuin että kirjailija hiippailisi vahtimassa. </span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Terhi Liimu / YLE</span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Rakkautta ja valtapelejä</h3><p class="yle__article__paragraph">Gauriloff ja varsinaisen käsikirjoituksen laatinut <strong class="yle__article__strong">Veera Tyhtilä</strong> eivät noudattaneet orjallisesti alkuperäisteosta. Pikin ja Jonnan parisuhteen dynamiikkaa kuvataan tiiviillä lähikuvilla ja parin harrastamalla eroottisella sidonnalla, <a class="yle__article__link" href="https://yle.fi/uutiset/3-10577156">shibarilla</a>, jota kirjasta ei löydy. </p><p class="yle__article__paragraph">Intiimien kuvausten onnistuminen edellytti turvallista ilmapiiriä ja ehdotonta luottamusta näyttelijöiden ja ohjaajan välillä. Katja Gauriloff ylistää pääparin näytelleiden <strong class="yle__article__strong">Maria Ylipään</strong> ja <strong class="yle__article__strong">Roosa Söderholmin</strong> keskinäistä kemiaa, taitoja ja heittäytymiskykyä.</p><p class="yle__article__paragraph">– Mulle oli tärkeää, että meillä oli pitkä harjoitusjakso, ja että näyttelijöillä oli heti alusta hyvä energia yhdessä, ja hyvä olla keskenään. Hyvää kemiaa oli hirveän turvallista lähteä viemään eteenpäin, kun saatiin harjoitella rauhassa ja puhua kaikki valmiiksi. Mitä intiimimpiin asioihin mentiin, sitä tarkemmin teimme koreografioita. Kameran edessä kaikki oli jo tosi valmista.</p><p class="yle__article__paragraph">Elokuva nostaa kirjaa enemmän esille erilaisen vallankäytön ihmissuhteissa, myös huomattavasti sidontaleikkejä hienovireisemmän. Piki on riippuvainen entisestä tyttöystävästään, koska ei paniikkihäiriönsä takia pysty edes viemään roskiaan. </p><p class="yle__article__paragraph">Ainakaan selvin päin. </p><p class="yle__article__paragraph">– Valtapelejä on kaikissa ihmissuhteissa. Esimerkiksi työelämässä ne voivat olla aika rajuja. Niitä ei pelata ainoastaan naisten kesken, tässä elokuvassa ihmiset nyt vain sattuvat olemaan naisia, kuvailee ohjaaja Katja Gauriloff.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto/39-5455915c75858dbf4c3.jpg" alt=" Baby Jane -elokuva, työryhmä, "/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Baby Jane on vahvojen naisten elokuva. Tuottaja Satu Majava, ohjaaja Katja Gauriloff, kirjailija Sofi Oksanen, näyttelijät Maria Ylipää ja Roosa Söderholm ja käsikirjoittaja Veera Tyhtilä.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Terhi Liimu / YLE</span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Elokuva parisuhteesta, ei vain naisten parisuhteesta</h3><p class="yle__article__paragraph">Vaikka jotkin lehdet ovat jo revitelleet raflaavia otsikoita lesboseksistä ja sidonnasta, huomauttaa Sofi Oksanen, että elokuvassa on itse asiassa varsin vähän paljasta pintaa.</p><p class="yle__article__paragraph">– Se voisi olla melkein ikärajaton elokuva. On erinomainen ratkaisu, että siinä ei käytetä turhaa alastomuutta ollenkaan. Se tuntuu yllättävän raikkaalta tähän päivään.</p><p class="yle__article__paragraph">Maissa, joissa seksuaalivähemmistöjen asema on huonompi kuin meillä, <em class="yle__article__emphasis">Baby Janen</em> kaltaisilla teoksilla voi olla lukijoille erityistä, henkilökohtaista merkitystä, arvelee Sofi Oksanen.</p><p class="yle__article__paragraph">Kirjan käännösoikeudet on juuri myyty Turkkiin.</p><p class="yle__article__paragraph">– On maita, joissa esimerkiksi pääkaupunkiseudulla voi elää elämäänsä melko vapaasti, mutta maaseudulla välttämättä ei. Seksuaalisten vähemmistöjen tekemät itsemurhat esimerkiksi liittyvät hyvin usein siihen, että joutuu elämään kaapissa, tai ympäristössä, joka rankaisee siitä, että ihminen on oma itsensä.</p><p class="yle__article__paragraph">Oksasen mielestä Suomessa ei enää pitäisi nähdä mitään omituista tai raflaavaa siinä, että intiimi suhde, jota kuvataan, on kahden naisen välinen. </p><p class="yle__article__paragraph">Kyse on kuitenkin ennen kaikkea parisuhdetarinasta.</p><p class="yle__article__paragraph">– Vaikka Suomi on liberaali maa, niin jotenkin tällaista pidetään ns. rohkeana ratkaisuna, vaikka ei siinä mitään rohkeaa ole. Sen pitäisi olla itsestäänselvä ja normaali asia, että kerrotaan myös seksuaalivähemmistöjen tarinoita.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:67.33242380682036%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_807,f_auto,fl_lossy,q_auto/13-3-10676770.jpg" alt="Maria Ylipää on Piki"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Piki (Maria Ylipää) vaikuttaa alkuun kaikkivoivalta, mutta pystyy paniikkihäiriönsä takia poistumaan kotoaan vain päissään tai bailaamaan.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Sanna Vanninen / October Oy</span></div></figcaption></figure><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:64.77059374917961%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_777,f_auto,fl_lossy,q_auto/13-3-10676767.jpg" alt="Maria Ylipää, Roosa Söderholm ja Nelly Kärkkäinen"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Elokuvan keskeisessä parisuhteessa on kolmas pyörä, entinen tyttöystävä Bossa (Nelly Kärkkäinen, kuvassa oikealla).</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Sanna Vanninen / October Oy</span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">&quot;Paniikkihäiriöstä on vaikea ottaa valokuvaa&quot;</h3><p class="yle__article__paragraph">Lukijapalautteen perusteella <em class="yle__article__emphasis">Baby Jane</em> on ollut erityisen arvokas teos niille, jotka kamppailevat paniikkihäiriön kanssa kirjan Pikin lailla. </p><p class="yle__article__paragraph">– Olen tavannut hyvin paljon paniikkihäiriöisiä ihmisiä, joille kirjalla on merkitystä; paniikkihäiriöisten läheisiä, kumppaneita, vaimoja, miehiä, vanhempia ja lapsia, jotka ovat olleet ilahtuneita siitä, että paniikkihäiriöstä kirjoitetaan. Se on erittäin yleinen mielenterveyshäiriö, mutta yllättävän vähän tunnettu. Se on tietysti luonteeltaan sellainen, että siitä on vaikea ottaa vaikkapa valokuvaa.</p><p class="yle__article__paragraph">Kirjan kirjoittamisen ja elokuvan julkaisemisen välisinä vuosina mielenterveysongelmiin liitetty stigma on Oksasen mielestä onneksi väistynyt.</p><p class="yle__article__paragraph">– Musta tuntuu siltä, että mielenterveydestä puhutaan nykyisin avoimemmin ja se on hyvä; sillä tavoin pystytään murtamaan niin sanottua hullun leimaa ja poistamaan turhaa häpeää. Sen suhteen olen kuitenkin skeptinen, että hoitoon pääseminen olisi helpottunut, tai rahaa ongelmien hoitoon olisi tullut lisää.</p><p class="yle__article__paragraph">Sitä paitsi Oksanen epäilee, että jotkin mielenterveyshäiriöt kiinnostavat sekä tutkijoita että tiedotusvälineitä enemmän kuin toiset. Senkin vuoksi hän on mielissään siitä, että paniikkihäiriö voi saada uuden sukupolven huomiota <em class="yle__article__emphasis">Baby Janen</em> elokuvaversion myötä.</p><p class="yle__article__paragraph">– Jo kirjoittaessani kirjaa tuntui siltä, että paniikkihäiriöön annetaan vähemmän tutkimusrahaa kuin moniin muihin vaivoihin. Kun aiemmin olin kirjoittanut syömishäiriöistä, niistä löytyi vaikka kuinka paljon kansainvälistä materiaalia.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:64.49799050422808%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_773,f_auto,fl_lossy,q_auto/13-3-10676769.jpg" alt="PIki ja Jonna juhlimassa ravintola Kaisaniemessä"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Baby Janen tarinassa riemu ja rakkaus väistyvät vähitellen mustempien sävyjen tieltä.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Sanna Vanninen / Oktober Oy</span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Viina on huono lääke</h3><p class="yle__article__paragraph">Yksi tärkeä kysymys, jonka <em class="yle__article__emphasis">Baby Jane</em> nostaa esiin on se, että huonokuntoisen ihmisen on itse kohtuuttoman vaikea hakea apua. Jos ei pääse edes ovesta ulos, ei pääse vastaanotolle.</p><p class="yle__article__paragraph">Sofi Oksanen arvelee, että suuri osa mielenterveysongelmista jää piiloon, erityisesti paniikkihäiriöistä, sillä ihmiset yrittävät lääkitä itse itseään alkoholilla. Niin tekee myös tarinan Piki, huonoin seurauksin.</p><p class="yle__article__paragraph">Oksanen toivoo, että elokuva auttaisi ainakin jotain yksin kamppailevaa tunnistamaan oireensa.</p><p class="yle__article__paragraph">– Jos ajatellaan kansantautiamme alkoholismia, niin sen takana ei aina ole myöhemmin fyysiseksi muuttuva addiktio, vaan esimerkiksi paniikkihäiriö. Moni ei välttämättä edes tajua, mistä on kyse, kun paniikkihäiriö iskee omaan elämään. Moni ajattelee, että kyllä tämä tilanne tästä etenee bissellä tai drinkillä, ja tuloksena voi olla päihdekierre.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.65759210147303%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_799,f_auto,fl_lossy,q_auto/13-3-10680385.jpg" alt="Maria Ylipää näyttelee Pikiä"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Taustalla näkyvä Kallion kaupunginosa on keskeisessä roolissa elokuvassa. - Olen itse se tyttö, joka tuli Jonnan lailla 18-vuotiaana ruusut kourassa junalla sinne asumaan, oli ihan ehdotonta kuvata siellä, sanoo pohjoiseen synnyinseuduilleen sittemmin palannut Gauriloff.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Sanna Vanninen /Oktober Oy</span></div></figcaption></figure><p class="yle__article__paragraph"> <a class="yle__article__link yle__externalLink" href="https://www.mielenterveysseura.fi/fi/mielenterveys/mielenterveyden-h%C3%A4iri%C3%B6t/paniikkih%C3%A4iri%C3%B6" target="_blank">Lue lisää paniikkihäiriöstä Suomen Mielenterveysseuran sivuilta<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> </p><p class="yle__article__paragraph"> <a class="yle__article__link" href="https://yle.fi/uutiset/3-10668604">Naisten roolia halutaan vahvistaa entisestään Suomen elokuva-alalla – saamelaiselokuvatuotannoissa taas dominoivat naiset</a> </p><p class="yle__article__paragraph"> <a class="yle__article__link" href="https://yle.fi/uutiset/3-10663658">Näyttelijä Maria Ylipää kotimaisesta fiktiosta: &quot;Vihdoinkin alkaa tulla moniulotteisia naisrooleja&quot; </a> </p></div><div class="Newsletter__container___15A2k"><img class="Newsletter__icon___3h3Ls" src="/uutiset/public/img/newsletter/kirjeet-icon_v2.svg"/><div><h2 class="Newsletter__heading___3DYvl">Tilaa Ylen uutiskirjeitä!</h2><p class="Newsletter__body___tVDbx">Saat Ylen parhaat sisällöt suoraan sähköpostiisi! Tilaa niin monta kirjettä kuin haluat!</p><a id="uutiset-ylefikirjeet-banner" class="Newsletter__kirjeetLink___3G_sz" href="https://kirjeet.yle.fi" target="_blank" rel="noopener noreferrer">Siirry tilaamaan</a></div></div><div class="yle__article__footer"><div class="yle__article__footer__tools"><a class="yle__article__clickable yle__article__footer__button"><span>Lisää aiheesta </span></a><a class="yle__article__clickable yle__article__footer__button"><span>Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed"><div class="yle__article__footer__subjects"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-208149"><span class="yle__subject yle__borderColor yle__borderColor--kulttuuri">kulttuuri</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-216641"><span class="yle__subject yle__borderColor yle__borderColor--seksuaalivahemmistot">seksuaalivähemmistöt</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-194469"><span class="yle__subject yle__borderColor yle__borderColor--helsinki">Helsinki</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-175154"><span class="yle__subject yle__borderColor yle__borderColor--sofi_oksanen">Sofi Oksanen</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-94629"><span class="yle__subject yle__borderColor yle__borderColor--baby_jane_(sofi_oksanen)">Baby jane (Sofi oksanen)</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-31280"><span class="yle__subject yle__borderColor yle__borderColor--suomenkielinen_kirjallisuus">suomenkielinen kirjallisuus</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-20257"><span class="yle__subject yle__borderColor yle__borderColor--paniikkikohtaus">paniikkikohtaus</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-204945"><span class="yle__subject yle__borderColor yle__borderColor--elokuvat">elokuvat</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-251934"><span class="yle__subject yle__borderColor yle__borderColor--paniikki_(tunne)">Paniikki (Tunne)</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-205326"><span class="yle__subject yle__borderColor yle__borderColor--ahdistuneisuushairiot">ahdistuneisuushäiriöt</span></a></div></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories"><div class="yle__newsList__sectionList__section__header"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi"><h1 class="yle__heading yle__heading--h1">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#F7E9CE"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10680698"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10680750.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10680750.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#0896D8">Politiikka</span><h3 class="yle__article__listItem__title" style="color:#000000">Analyysi: Tervetuloa tänään vaaliteltoille, joilla pestään pikavauhtia kädet sotesta</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#507EA3"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10681078"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10674335.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10674335.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#0896D8">Timo soini</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF">Soini avautuu mediasta ja poliitikoista soten kaaduttua: &quot;Eikö yksikään pässinpää ottanut ennakkoon huomioon tätä mahdollisuutta?&quot;</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#232E47"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10679132"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10679869.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10679869.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#FFFFFF;background-color:#507EA3">Hallituksen kaatuminen</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF">Sipilä Ylen erikoislähetyksessä: Sotesta uusi malli ja korjaussarja jo mielessä – Yle seuraa hetki hetkeltä</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#232E47"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10679874"><div class="yle__article__listItem__container"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10679965.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10679965.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#000000;background-color:#D1F0F7">Hallituksen kaatuminen</span><h3 class="yle__article__listItem__title" style="color:#FFFFFF">Rinteen nauru, totinen Sipilä – katso poliitikkojen ilmeet historiallisena päivänä </h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar"><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews"><div class="yle__newsList__sidebar__section__header"><h1 class="yle__heading yle__heading--h1">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--hallituksen_kaatuminen"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-10679132"><figure class="yle__article__listItem__figure yle__article__listItem__figure--video"><div class="yle__article__listItem__figure__placeholder"><div><div class="yle__article__listItem__video"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10679857.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10679857.jpg" alt=""/><img class="yle__video__playIcon" src="/uutiset/public/img/uutiset_play.svg"/></div><div class="yle__article__listItem__overlay"></div></div></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Sote kaatui ja hallitus erosi – Yle seurasi dramaattisen päivän hetki hetkeltä, tässä herkkupalat</h1><p class="yle__article__listItem__lead">Ylen lähteet Sipilän ja Niinistön keskusteluista: Epävirallisestikaan ei puhetta eropäätöksen pyörtämisestä.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--hallituksen_kaatuminen">Hallituksen kaatuminen</span><time class="yle__article__listItem__meta__published" dateTime="2019-03-08T08:23:33+0200">8.3.</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--maahanmuuttajat yle__article__listItem--kotimaa"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-10681079"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10639118.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10639118.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Kysely: Maahanmuuttoa kannattaa useampi kuin vastustaa – tulijoiden alkuperällä ja perusteilla on väliä</h1><p class="yle__article__listItem__lead">Opiskelijat ja EU-maista tulevat työntekijät toivotetaan tervetulleiksi, pakolaisia ja turvapaikanhakijoita karsastetaan</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--maahanmuuttajat">maahanmuuttajat</span><time class="yle__article__listItem__meta__published" dateTime="2019-03-09T02:16:26+0200">2:16</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--bill_shine yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-10681085"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10681086.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10681086.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Valkoisen talon viestintäjohtaja Bill Shine erosi tehtävästään</h1><p class="yle__article__listItem__lead">Shine ehti olla viestintäjohtajana kesästä 2018 saakka.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--bill_shine">Bill Shine</span><time class="yle__article__listItem__meta__published" dateTime="2019-03-09T04:07:34+0200">4:07</time></span></div></a></div></article></div></div></div></div></div></div></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5681-bundle.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.713/yle-comments-plugin.js"></script>
  
</body>
</html>
