<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Suomalaisnäyttelijä mukana BBC:n ja HBO:n jättisatsauksessa, josta povataan uutta Game of Thronesia: &#034;Kohdeltiin kuin filmitähteä&#034; | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Pasi Remsun huikea taival lappilaisesta raksamiehestä kansainvälisille tv- ja elokuva-areenoille jatkuu." />
  <meta property="og:description" content="Pasi Remsun huikea taival lappilaisesta raksamiehestä kansainvälisille tv- ja elokuva-areenoille jatkuu." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-10938627" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10171368.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Suomalaisnäyttelijä mukana BBC:n ja HBO:n jättisatsauksessa, josta povataan uutta Game of Thronesia: &#034;Kohdeltiin kuin filmitähteä&#034;" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  <link rel="preconnect" href="//analytics-sdk.yle.fi">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5858-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-10938627" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/assets/1.0.5858-styles.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <div class="yle__headerWrapper">
    <header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" role="link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  </div>
  <div id="app"><div class="yle__app" data-reactroot=""><nav class="yle__navigation"><div class="yle__navigation__wrap"><ul class="yle__navigation__list yle__navigation__list--hideOverflow"><li class="yle__navigation__list__item yle__navigation__list__item--main"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections"><a class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu"/></a><div class="yle__navigation__list__item__content"><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset">Etusivu</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link">Urheilu</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link">Sää</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306">Politiikka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466">Blogit</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link">News in English</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link">Novosti Yle</a></li><li class="yle__navigation__list__item"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link">Svenska Yle</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link">Yle Sápmi</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136">Yle Uudizet karjalakse</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link">Yle Uutisluokka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571">A-teema</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166">Aamu-tv</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665">A-studio</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495">Perjantai</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-182026">Puoli seitsemän</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link">Teksti-TV</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/rss">RSS-syötteet</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div><div class="article__background"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto:eco,e_blur:5000/13-3-10171368.jpg"/><div class="article__background__gradient"></div></div><div id="yle__section--article" class="yle__section yle__section--article"><nav class="yle__articlePage__breadcrumb" itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="https://yle.fi" itemProp="url"><span itemProp="title">yle.fi</span></a></li><li><a href="https://yle.fi/uutiset" itemProp="url"><span itemProp="title">Uutiset</span></a></li><li><a href="https://yle.fi/uutiset/18-212759" itemProp="url"><span itemProp="title">fantasiakirjallisuus</span></a></li></ul></nav><div class="yle__layout"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor"><div class="yle__loadIndicator"></div><article id="yle__article--testCaseB" class="yle__article yle__article--testCaseB" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Suomalaisnäyttelijä mukana BBC:n ja HBO:n jättisatsauksessa, josta povataan uutta Game of Thronesia: &quot;Kohdeltiin kuin filmitähteä&quot;</h1><p class="yle__article__paragraph">Pasi Remsun huikea taival lappilaisesta raksamiehestä kansainvälisille tv- ja elokuva-areenoille jatkuu.</p><div class="yle__article__header__meta"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-212759"><span class="yle__subject yle__borderColor yle__borderColor--fantasiakirjallisuus">fantasiakirjallisuus</span></a><div class="yle__article__date"><span class="yle__article__date--published">26.8.2019 klo 19.25</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.265185401409724%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_675,f_auto,fl_lossy,q_auto:eco/13-3-10171368.jpg" alt="Näyttelijä Pasi Remsu Rovaniemellä."/></div><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Pasi Remsu näyttelee tulevassa Avaruuden tomu -sarjassa pohjoisen pallonpuoliskon samojedi-metsästäjää.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Maija-Liisa Juntti / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><div class="yle__article__authors"><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-8989370.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Pia Parkkinen</span></div><div class="yle__article__author__description"></div><div class="yle__article__author__some--twitter yle__article__icon--twitter"><a href="https://twitter.com/PiaParkkinen">@PiaParkkinen</a></div></div></div></div></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText"> </div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count">387</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count"></span></div></div></div></div></div></div><div class="yle__article__content"><p class="yle__article__paragraph">Briteissä kohkataan uudesta BBC:n ja HBO:n tv-sarjasta, joka perustuu <strong class="yle__article__strong">Philip Pullmanin</strong> nuorten fantasia-trilogiaan nimeltä <em class="yle__article__emphasis">Universumien tomu</em>. </p><p class="yle__article__paragraph">Tv-sarjassa näyttelee suomalainen <strong class="yle__article__strong">Pasi Remsu</strong>. <a class="yle__article__link" href="https://yle.fi/uutiset/3-10167560">Yle Uutiset kirjoitti</a> viime vuonna Remsusta, miehestä, joka päätyi onnekkaan sattuman kautta raksahommista brittiläiseen draamakouluun ja sieltä mm. <em class="yle__article__emphasis">Jurassic World</em> -elokuvan kuvauksiin. </p><p class="yle__article__paragraph">Viime syksynä Remsu sai agentiltaan kehotuksen tehdä nopeasti esittelyvideo itsestään.</p><p class="yle__article__paragraph">– Vedin siansaksaa suomeksi ja olin oma itseni. En lähtenyt mihinkään supertaidehommaan, enkä kerinnyt ajatella, mitä muut ajattelevat. Se oli niin autenttista, ja ohjaaja tykkäsi rehellisyydestä, Remsu sanoo.</p><p class="yle__article__paragraph">Nyt Remsu esittää uuden tv-sarjan kahdessa jaksossa pohjoisen pallonpuoliskon samojedi-metsästäjää, pahista, joka kidnappaa päähenkilö Lyran ja kauppaa tämän eteenpäin toisille pahiksille.</p><p class="yle__article__paragraph">Pohjoisen samojedin rooli on kuin luotu entiselle rovaniemeläiselle, jolla on kokemusta myös lappilaisena safarioppaana toimimisesta. Remsu kertookin kehuneensa ohjaajalle, että &quot;tämä on meille ihan arkipäivää&quot;.</p><p class="yle__article__paragraph">– Paitsi ei tietysti lasten kaappaaminen, Remsu nauraa.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto:eco/13-3-10939083.jpg" alt="Dafne Keen näyttelee sarjan pääroolin, pienen Lyra-tytön, joka lähtee daimoninsa Pantalaimonin kanssa vaaralliselle matkalle pohjoiseen. Lyra ja Pantalaoimon ovat His Dark Materials  -sarjan hahmoja."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Dafne Keen näyttelee sarjan pääroolin, pienen Lyra-tytön, joka lähtee daimoninsa Pantalaimonin kanssa vaaralliselle matkalle pohjoiseen.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">HBO Nordic </span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Päähenkilönä tyttö, joka pelastaa maailmat</h3><p class="yle__article__paragraph">Philip Pullmanin alkuperäinen trilogia keskittyy nuoreen tyttöön, Lyraan, joka asuu Oxfordissa. Lyran Oxford sijaitsee meidän tuntemamme yliopistokaupungin rinnakkaisessa todellisuudessa. Siellä jokaisella ihmisellä on daimoni, eläinhahmon ottanut näkyvä sielu. </p><p class="yle__article__paragraph">Lyra selvittää salaperäisen Tomun merkitystä ja sen yhteyttä kadonneisiin lapsiin. Matka vie Pohjoiseen, jota kansoittavat noidat ja panssarikarhut – ja jossa Lyra kohtaa nomadia esittävän Remsun.</p><p class="yle__article__paragraph">Apunaan Lyralla on aletiometri, kompassi, joka kertoo totuuden sille, joka osaa tulkita sen symboleita.</p><p class="yle__article__paragraph">Seikkailuun liittyy myös Will, poika meidän maailmastamme. Lyra ja Will taistelevat pahaa vastaan, jota edustaa Magisterium. Paaveineen se muistuttaa epäilyttävästi katolista kirkkoa.</p><h3 class="yle__article__heading yle__article__heading--h3">Fantasian luominen on kallista</h3><p class="yle__article__paragraph">Tuleva tv-sarja on BBC:n historian kallein tuotanto. Kalliin siitä tekee fantasiamaailma, jonka luominen ei ole halpaa. Erityisen kalliin siitä tekevät muun muassa daimonit, jotka animoidaan eläviksi. Remsu kertoo, että daimoneita markkeerasivat kuvauksissa kepin nokassa liehuvat hännät. </p><p class="yle__article__paragraph">Myös näyttelijäjoukko on nimekäs. Lyraa esittää 14-vuotias <strong class="yle__article__strong">Dafne Keen</strong>. Muita nimiä ovat muun muassa <strong class="yle__article__strong">Ruth Wilson</strong>, <strong class="yle__article__strong">Lin Manuel Miranda</strong> ja <strong class="yle__article__strong">Andrew Scott</strong>.</p><aside class="yle__article__aside"><h4 class="yle__article__heading yle__article__heading--h4">Universumien tomun tähdet</h4><p class="yle__article__paragraph">Lyran roolin näyttelee 14-vuotias <strong class="yle__article__strong">Dafne Keen</strong>, joka on aiemmin roolitettu mm. supersankarielokuva Loganiin. </p><p class="yle__article__paragraph"><strong class="yle__article__strong">Ruth Wilson</strong> näyttelee Lyran biologista äitiä, julmaa rouva Coulteria. Aiemmin hänet on nähty mm. tv-sarjoissa Luther ja The Affair. </p><p class="yle__article__paragraph">Lyran isää, Lordi Asrielia näyttelee skotti <strong class="yle__article__strong">James</strong> <strong class="yle__article__strong">McAvoy</strong>. </p><p class="yle__article__paragraph"><strong class="yle__article__strong">Lin Manuel Miranda</strong> esittää sarjassa Lyraa auttavaa kuumailmapallolentäjä, aeronautti Lee Scoresbya. Miranda tunnetaan Broadwayn menestyneimmän musikaalin, Hamiltonin, kirjoittajana, säveltäjänä ja nimiroolin näyttelijänä. </p><p class="yle__article__paragraph">Muun muassa 007 Spectre -elokuvasta ja Uusi Sherlock -tv-sarjasta tuttu <strong class="yle__article__strong">Andrew Scott</strong> esiintyy toisella tuotantokaudella.</p><p class="yle__article__paragraph">Samojedi-metsästäjää esittää suomalainen <strong class="yle__article__strong">Pasi Remsu</strong>.</p></aside><p class="yle__article__paragraph">On esitetty arviota, että sarja maksaisi vähemmän kuin Netflixin <em class="yle__article__emphasis">The Crown</em>, jonka tekeminen kustansi seitsemän miljoonaa dollaria per jakso. Tarkkaa summaa ei tiedetä, mutta sarjan <a class="yle__article__link yle__externalLink" href="https://www.telegraph.co.uk/news/2019/07/20/bbc-takes-gamble-philip-pullmans-dark-materials-expensive-british/" target="_blank">sanotaan olevan<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> kallein BBC:llä koskaan esitetty.</p><p class="yle__article__paragraph">Tv-sarjan on määrä ilmestyä syksyllä ensin HBO:lla ja HBO Nordicilla ja sitten BBC:llä. Voit katsoa tv-sarjan trailerin <a class="yle__article__link yle__externalLink" href="https://www.youtube.com/watch?v=1yuIE1OYnVI" target="_blank">täältä<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto:eco/13-3-10938780.jpg" alt="Kuvassa animoitu panssarikarhu Iorek Byrnison tv-sarjasta His Dark Materials."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Iorek Byrnison on panssarikarhu, joka auttaa Lyraa tämän matkalla.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">HBO Nordic </span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Suomi mainittu – ja monta kertaa</h3><p class="yle__article__paragraph">Remsu ehdotti kuvauksissa ohjaajalle, että hän puhuisi repliikkinsä suomeksi, rovaniemen murteella. Läpi meni. Mies opetti suomea myös vastanäyttelijälleen <strong class="yle__article__strong">Lia Williamsille</strong>.</p><p class="yle__article__paragraph">– Yhdessä kohtauksessa tuon kidnappaamani lapsen tehtaalle. Käyn tohtori Cooperin kanssa keskustelun. Joka kerta, kun Cooper sanoi suomeksi: “Sie oot myöhäsä”, minulla oli vaikeuksia pitää pokkaa.</p><p class="yle__article__paragraph">Remsu kertoo, että kuvauspaikalla häntä kohdeltiin kuin filmitähteä. </p><p class="yle__article__paragraph">– Oli huippuhotelli ja aamulla hento herätys, kun kuljettaja tuli hakemaan töihin. Oli oma asuntovaunu ja pari-kolme meikkaajaa katsomassa, että olet koko ajan tällissä. Tuli hetkellisesti sellainen parempi ihminen -olo.</p><p class="yle__article__paragraph">Remsu asuu Lontoossa, jossa hän näyttelemisen ohella rakentaa briteille saunoja. Hänellä on työhuone 1800-luvulta peräisin olevassa entisessä kirkossa.</p><p class="yle__article__paragraph">– Olen nykyisin sellainen saunasaarnaaja, Remsu nauraa.</p><p class="yle__article__paragraph">Suomi on tv-sarjassa framilla toisellakin tapaa. Pullman on antanut pohjoisessa asuville hahmoilleen skandinaavisia nimiä. Lyraa auttaa Enara-järven noitien kuningatar Serafiina Pekkala, jolla on daimoni nimeltä Kaisa.</p><p class="yle__article__paragraph">Alkuperäisessä brittiversiossa Kaisa tosin on “he”, mies. Tv-sarjassa Serafiina Pekkalaa näyttelee <strong class="yle__article__strong">Ruta Gedmintas</strong>. Siitä, mitä sukupuolta Kaisan ääninäyttelijä tv-sarjassa on, ei ole tietoa.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto:eco/13-3-10939091.jpg" alt="His Dark Materials -sarjasta teki kalliin muun muassa daimonien toteutus. Daimonit ovat eläinhahmoisia, näkyviä sieluja. "/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">His Dark Materials -sarjasta teki kalliin muun muassa daimonien toteutus. Daimonit ovat eläinhahmoisia, näkyviä sieluja.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">HBO Nordic </span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Aiempi elokuva floppasi</h3><p class="yle__article__paragraph">Pullmanin maailma on aiemmin yritetty kääntää isolle kankaalle. <em class="yle__article__emphasis">The Golden Compass</em> (<em class="yle__article__emphasis">Kultainen kompassi</em>) -elokuva vuodelta 2007 floppasi siitä huolimatta, että siinä näyttelivät mm. <strong class="yle__article__strong">Nicole Kidman</strong> ja <strong class="yle__article__strong">Daniel Craig</strong>.</p><p class="yle__article__paragraph">Yksi syy siihen, ettei elokuva menestynyt, oli sen Yhdysvalloissa saama vastaanotto: uskonnolliseen oikeistoon kuuluva Catholic League for Religious and Civil Rights -järjestö kehotti boikotoimaan <em class="yle__article__emphasis">Kultaista kompassia</em>, koska sen mielestä elokuva tutustutti lapset ateismiin.</p><p class="yle__article__paragraph">Elokuvan nähnyt Remsu ihmettelee asiaa. </p><p class="yle__article__paragraph">– Minun mielestäni maailma alkaa mennä siihen, että maalaisjärki on kadonnut, on siistiä pahoittaa mielensä asioista. Tänä päivänä on uskontoja joka lähtöön ja ne kaikki mahtuvat maailmaan. Tärkeintä on, että pystyt turvautumaan johonkin. Jos oppii kuuntelemaan, maailma antaa vastauksia, Remsu analysoi.</p><p class="yle__article__paragraph">Uuden tv-sarjan<a class="yle__article__link yle__externalLink" href="https://www.hollywoodreporter.com/live-feed/his-dark-materials-is-not-an-attack-religion-stars-say-as-first-trailer-debuts-1224965" target="_blank"> tuottajat vakuuttelivat<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> muun muassa Comic-Con-tapahtumassa San Diegossa, että Philip Pullmanin, tunnetun agnostikon ja ateistin, kirjoihin perustuvassa sarjassa ei hyökätä uskontoa vastaa. Sen sijaan kritisoidaan tiedon salaamista, sitä että ihmisiä pidetään pimennossa, eikä anneta heidän ajatella vapaasti.</p><p class="yle__article__paragraph">On myös spekuloitu sillä, että aiemman elokuvan lyhyt muoto ei sopinut monisyisen ja syvällisen maailman ja sen henkilöhahmojen avaamiseen. Siksi tv-sarjalta odotetaan nyt paljon. Sarjasta <a class="yle__article__link yle__externalLink" href="https://www.theguardian.com/tv-and-radio/2019/apr/01/whats-the-next-game-of-thrones-all-the-contenders-for-fantasy-tvs-crown" target="_blank">veikataan <span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>uutta Game of Thronesia.</p><p class="yle__article__paragraph">BBC ottaa kuitenkin ilmeisen riskin. Se on jo päättänyt toisen tuotantokauden tekemisestä ennen kuin ensimmäisen suosiosta on mitään takeita.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto:eco/13-3-10939127.jpg" alt="His Dark Materials  -sarjan lehdistökuva. "/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Ruth Wilson esittää tv-sarjassa Lyran pahansisuista äitiä.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">HBO Nordic </span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Pullman kirjoittaa syntiinlankeemuksen uusiksi</h3><p class="yle__article__paragraph">Trilogia perustuu löyhästi <strong class="yle__article__strong">John Miltonin</strong> 1600-luvulla kirjoitettuun <em class="yle__article__emphasis">Kadotettu paratiisi</em> -runoelmaan. Milton käsittelee syntiinlankeemusta negatiivisena asiana, mutta Pullman esittää sen myönteisenä. Lyra ja Will ovat kuin Eeva ja Aatami, jotka kirjoittavat Raamatun tarinan uusiksi.</p><p class="yle__article__paragraph">Alkuperäinen kirjasarja on luokiteltu fantasiaksi lapsille ja nuorille. Se yhdistää filosofiaa, teoreettista fysikkaa ja teologiaa tavalla, joka tekee siitä syvällisen ja älyllisesti haastavan myös aikuisille. Sellaisena se edustaa crossover-kirjallisuutta, josta on vaikea sanoa, mihin hyllyyn se pitäisi sijoittaa.</p><p class="yle__article__paragraph">Suomessa sarja on ilmestynyt nimillä <em class="yle__article__emphasis">Kultainen kompassi</em> (1995), <em class="yle__article__emphasis">Salaperäinen veitsi</em> (1997) ja <em class="yle__article__emphasis">Maaginen kaukoputki</em> (2000). Teokset on suomentanut <strong class="yle__article__strong">Helene Bützow</strong>. Kirjasarja on käännetty noin 40 kielelle ja sitä on myyty lähes 20 miljoonaa kappaletta.</p><p class="yle__article__paragraph">Philip Pullman on kirjoittanut Universumien tomu -sarjalle jatkoa kirjassa <em class="yle__article__emphasis">Belle Sauvage</em>, joka ilmestyi vuonna 2017 englanniksi ja vuonna 2018 suomeksi nimellä <em class="yle__article__emphasis">Vedenpaisumus</em>. Ja lisää on tiedossa. <em class="yle__article__emphasis">The Secret Commonwealth: The Book of Dust Volume Two</em> on määrä ilmestyä englanniksi lokakuun alussa.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto:eco/13-3-10939088.jpg" alt="James McAvoy esittää His Dark Materials -sarjassa Lordi Asrielia, Lyran isää.  "/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">James McAvoy esittää sarjassa Lordi Asrielia, Lyran isää.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">HBO Nordic </span></div></figcaption></figure></div><div class="Newsletter__container___2dvsF"><img class="Newsletter__icon___2wA-R" src="/uutiset/public/img/newsletter/kirjeet-icon_v2.svg"/><div><h2 class="Newsletter__heading___qIMnJ">Tilaa Ylen uutiskirjeitä!</h2><p class="Newsletter__body___1s3EY">Saat Ylen parhaat sisällöt suoraan sähköpostiisi!</p><a id="uutiset-ylefikirjeet-banner" class="Newsletter__kirjeetLink___3_UF0" href="https://kirjeet.yle.fi" target="_blank" rel="noopener noreferrer">Siirry tilaamaan</a></div></div><div class="yle__article__footer"><div class="yle__article__footer__tools"><a class="yle__article__clickable yle__article__footer__button"><span>Lisää aiheesta </span></a><a class="yle__article__clickable yle__article__footer__button"><span>Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed"><div class="yle__article__footer__subjects"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-212759"><span class="yle__subject yle__borderColor yle__borderColor--fantasiakirjallisuus">fantasiakirjallisuus</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-69791"><span class="yle__subject yle__borderColor yle__borderColor--philip_pullman">Philip Pullman</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-205786"><span class="yle__subject yle__borderColor yle__borderColor--televisio-ohjelmat">televisio-ohjelmat</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-208149"><span class="yle__subject yle__borderColor yle__borderColor--kulttuuri">kulttuuri</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-186903"><span class="yle__subject yle__borderColor yle__borderColor--bbc">BBC</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-235781"><span class="yle__subject yle__borderColor yle__borderColor--golden_compass">Golden Compass</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-136332"><span class="yle__subject yle__borderColor yle__borderColor--hbo">HBO</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-35532"><span class="yle__subject yle__borderColor yle__borderColor--tv_ja_elokuvat">Tv ja elokuvat</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-111693"><span class="yle__subject yle__borderColor yle__borderColor--northern_lights_(us_the_golden_compass)">Northern lights (US the golden compass)</span></a></div></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories"><div class="yle__newsList__sectionList__section__header"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi"><h1 class="yle__heading yle__heading--h1">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#222e47"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10939280"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10939632.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#467396">Ruotsi</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Ruotsalainen kriminologi: Ilmeisesti järjestäytynyt ruotsalainen   rikollisuus oli asialla Porvoossa </h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#000000"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10857653"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10937487.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#467396">Poliisi</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Ylen tieto: Epäillyt puhuvat suomea – lehtitietojen mukaan ovat veljeksiä ja asuneet Suomessa</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#222e47"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10938409"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-5857275d62de76d4c80.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#467396">Poliisi</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Kaksi Ruotsin kansalaista otettu kiinni, tehtävä liittyi omaisuusrikokseen – Nämä 7 asiaa tiedämme ampujista ja tutkinnasta</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#222e47"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-10938386"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10938999.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#467396">Poliisi</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Silminnäkijät: Nainen ajoi autoa, kun yhtäkkiä takaa lähti ohittamaan epäiltyjen poliisiampujien auto</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar"><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews"><div class="yle__newsList__sidebar__section__header"><h1 class="yle__heading yle__heading--h1">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseB" class="yle__newsList__sidebar__container"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--ruotsi yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-10939280"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10939632.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10939632.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Ruotsalainen kriminologi: Ilmeisesti järjestäytynyt ruotsalainen   rikollisuus oli asialla Porvoossa </h1><p class="yle__article__listItem__lead">Professorin mukaan järjestäytynyt rikollisuus rakentuu kansainväliselle bisnekselle ja sitä kiinnostaa erityisesti Venäjä.   </p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--ruotsi">Ruotsi</span><time class="yle__article__listItem__meta__published" dateTime="2019-08-26T20:05:57+0300">20:05</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--poliisi yle__article__listItem--kotimaa"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-10857653"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10937584.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10937584.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Ylen tieto: Porvoon epäillyt ampujat puhuvat suomea – Lehtitiedot: epäillyt ovat veljeksiä ja asuneet Suomessa</h1><p class="yle__article__listItem__lead">Poliisin mukaan hätäkeskukseen soittaneella on &quot;kenties osuutta asiaan&quot;. Epäiltyjä kuullaan tänään tai huomenna. </p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--poliisi">poliisi</span><time class="yle__article__listItem__meta__published" dateTime="2019-08-26T10:31:47+0300">10:31</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--poliisi"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-10938409"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-5857275d62de76d4c80.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-5857275d62de76d4c80.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Kaksi Ruotsin kansalaista otettu kiinni, tehtävä liittyi omaisuusrikokseen – Nämä asiat tiedämme Porvoon ampujista ja poliisin tutkinnasta</h1><p class="yle__article__listItem__lead">Poliisin mukaan Pirkanmaalla kiinniotetut miehet liittyvät Porvoon tapaukseen, jossa ammuttiin kahta poliisia. Tapausta tutkitaan kahden murhan yrityksenä. </p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--poliisi">poliisi</span><time class="yle__article__listItem__meta__published" dateTime="2019-08-26T11:45:35+0300">11:45</time></span></div></a></div></article></div></div></div></div></div></div></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5858-bundle.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.775/yle-comments-plugin.js"></script>
  
</body>
</html>
