<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Oppositio hyökkää hallituksen kimppuun välikysymyksellä Posti-sotkusta – katso suorana kello 14 alkaen | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Hallitus on joutunut opposition tulilinjalle koskien Postia ja omistajaohjausta. Nyt hallituksen luottamus mitataan välikysymyksellä." />
  <meta property="og:description" content="Hallitus on joutunut opposition tulilinjalle koskien Postia ja omistajaohjausta. Nyt hallituksen luottamus mitataan välikysymyksellä." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-11098343" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-11097380.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Oppositio hyökkää hallituksen kimppuun välikysymyksellä Posti-sotkusta – katso suorana kello 14 alkaen" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  <link rel="preconnect" href="//analytics-sdk.yle.fi">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5971-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-11098343" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/assets/1.0.5971-styles.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <div class="yle__headerWrapper">
    <header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" role="link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  </div>
  <div id="app"><div class="yle__app" data-reactroot=""><nav class="yle__navigation"><div class="yle__navigation__wrap"><ul class="yle__navigation__list yle__navigation__list--hideOverflow"><li class="yle__navigation__list__item yle__navigation__list__item--main"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections"><a class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu"/></a><div class="yle__navigation__list__item__content"><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset">Etusivu</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link">Urheilu</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link">Sää</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-220306">Politiikka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35466">Blogit</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-38128">Uutiset Viittomakielellä</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__navigation__list__item__link">Uutiset Selkosuomeksi</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/news/" class="yle__navigation__list__item__link">News in English</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__navigation__list__item__link">Novosti Yle</a></li><li class="yle__navigation__list__item"><a href="https://svenska.yle.fi" class="yle__navigation__list__item__link">Svenska Yle</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__navigation__list__item__link">Yle Sápmi</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-44136">Yle Uudizet karjalakse</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__navigation__list__item__link">Yle Uutisluokka</a></li></ul><ul class="yle__navigation__list"><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-111571">A-teema</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-224166">Ylen aamu</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-35665">A-studio</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-109495">Perjantai</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/18-182026">Puoli seitsemän</a></li><li class="yle__navigation__list__item"><a href="https://yle.fi/tekstitv/" class="yle__navigation__list__item__link">Teksti-TV</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/rss">RSS-syötteet</a></li><li class="yle__navigation__list__item"><a class="yle__navigation__list__item__link" href="/uutiset/yhteystiedot">Yhteystiedot</a></li></ul></div></li></ul></div></nav><div><div class="article__background"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto:eco,e_blur:5000/13-3-11097380.jpg"/><div class="article__background__gradient"></div></div><div id="yle__section--article" class="yle__section yle__section--article"><nav class="yle__articlePage__breadcrumb" itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="https://yle.fi" itemProp="url"><span itemProp="title">yle.fi</span></a></li><li><a href="https://yle.fi/uutiset" itemProp="url"><span itemProp="title">Uutiset</span></a></li><li><a href="https://yle.fi/uutiset/18-212339" itemProp="url"><span itemProp="title">välikysymykset</span></a></li></ul></nav><div class="yle__layout"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor"><div class="yle__loadIndicator"></div><article id="yle__article--testCaseB" class="yle__article yle__article--testCaseB" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Oppositio hyökkää hallituksen kimppuun välikysymyksellä Posti-sotkusta – katso suorana kello 14 alkaen</h1><p class="yle__article__paragraph">Hallitus on joutunut opposition tulilinjalle koskien Postia ja omistajaohjausta. Nyt hallituksen luottamus mitataan välikysymyksellä.</p><div class="yle__article__header__meta"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-212339"><span class="yle__subject yle__borderColor yle__borderColor--valikysymykset">välikysymykset</span></a><div class="yle__article__date"><span class="yle__article__date--published">3.12.2019 klo 05.58</span></div></div><figure class="yle__article__figure yle__article__figure--video" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><div class="yle__article__figure__placeholder yle__article__figure__placeholder"><div><img class="yle__article__figure__image yle__article__figure__image--videoPreviewImage responsive-img" src="//images.cdn.yle.fi/image/upload/w_1200,h_675,g_center,g_faces,c_fill/13-3-11097380.jpg" alt="Pääministeri Antti Rinne ja kunta- ja omistajaohjausministeri Sirpa Paatero eduskunnan hiljaisella hetkellä viime perjantaina menehtyneen keskustan kansanedustaja Antti Rantakankaan muistolle eduskunnan täysistunnossa Helsingissä 26. marraskuuta 2019. " width="1200" height="675"/></div></div><figcaption class="yle__article__figure__caption"><span class="yle__article__figure__caption__text" itemProp="caption">Oppositio haluaa selvyyden siitä, onko omistajaohjaus kunnossa, puuttuiko hallitus työmarkkinaneuvotteluihin ja puhuivatko ministerit totta eduskunnassa edessä.</span></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><div class="yle__article__authors yle__article__authors--grouped" role="button" tabindex="0"><div class="yle__article__author yle__article__author--placeholder"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name">Tekijät</span><span class="yle__article__author__groupSize">(<!-- -->2<!-- --> henkilöä)</span></div></div></div><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Inka Haukka</span></div><div class="yle__article__author__description"></div></div></div><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-5066958.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Matti Konttinen</span></div><div class="yle__article__author__description"></div></div></div></div></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText"> </div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count">12</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count"></span></div></div></div></div></div></div><div class="yle__article__content"><p class="yle__article__paragraph">Pääministeri <strong class="yle__article__strong">Antti Rinteen</strong> (sd.) hallitus vastaa tänään tiistaina eduskunnassa opposition välikysymykseen koskien <a class="yle__article__link" href="https://yle.fi/uutiset/3-11097172">Posti-sotkua</a>. Kysymystä seuraava luottamusäänestys on vuorossa huomenna keskiviikkona.</p><p class="yle__article__paragraph">Välikysymyksen jättäjät kokoomus, kristillisdemokraatit ja Liike Nyt haluavat selvyyden siitä, onko valtion omistajaohjaus kunnossa, puuttuiko hallitus työmarkkinaneuvotteluihin ja puhuivatko pääministeri Rinne ja kunta- ja omistajaohjausministeri <strong class="yle__article__strong">Sirpa Paatero</strong> (sd.) totta eduskunnassa edessä.</p><p class="yle__article__paragraph">Paatero <a class="yle__article__link" href="https://yle.fi/uutiset/3-11093572">erosi</a> tehtävästään perjantaina ja jäi sairauslomalle sotkun seurauksena.</p><p class="yle__article__paragraph">Posti-sotkusta käynnistynyt keskustelu pääministerin asemasta ja hallituksen toimintakyvystä <a class="yle__article__link" href="https://yle.fi/uutiset/3-11098369">kiihtyi eilisen aikana entisestään</a>, ja keskusta ja SDP ajautuivat illan päätteeksi törmäyskurssille. Keskustan riveistä viestittiin, ettei pääministerillä ole enää puolueen luottamusta. Keskustan puheenjohtaja <strong class="yle__article__strong">Katri Kulmuni</strong> toivoi SDP:n &quot;vetävän johtopäätökset tilanteesta&quot;.</p><p class="yle__article__paragraph">Rinne jyrähti illalla SDP:n puoluehallituksen kokouksen jälkeen keskustan suuntaan ja sanoi haluavansa puolueelta tänään selvän vastauksen siitä, onko sillä valmiuksia jatkaa hallitusyhteistyötä pääministerin kanssa vai ei.</p><p class="yle__article__paragraph">– Täytyy todeta, että jos minun viestintä on epäselvää, niin tuon keskustan viestintä on vielä epäselvempää, totesi Rinne.</p><h3 class="yle__article__heading yle__article__heading--h3">Hallituksella 117 edustajan enemmistö </h3><p class="yle__article__paragraph">Suurin oppositiopuolue perussuomalaiset ei ole mukana välikysymyksessä, mutta puolue on vaatinut kokoomuksen tavoin Rinteen eroa Posti-jupakkaan liittyen. Perussuomalaiset on kertonut haluavansa edetä asiassa omaa tietään ja puolue aikoo äänestää joka tapauksessa hallituksen luottamusta vastaan.</p><p class="yle__article__paragraph">Välikysymys on opposition järein ase, mutta se johtaa harvoin hallituksen kaatumiseen. Tällaista on tapahtunut viimeksi yli 60 vuotta sitten.</p><p class="yle__article__paragraph">Hallitus kaatuu, jos se ei saa eduskunnan enemmistöä taakseen luottamusäänestyksessä. Rinteen hallituksella on äänestyksessä 117 kansanedustajan enemmistö. </p><p class="yle__article__paragraph">Perinteisesti kaikki hallituspuoleiden kansanedustajat tukevat äänestyksissä rivit suorana hallitusta. Nyt tilanne on kuitenkin epäselvä keskustan ja demareiden välisen nokkapokan vuoksi. </p><p class="yle__article__paragraph">Voi olla, että sekä pääministeri ja hallitus kaatuvat, jollei keskusta palaa hallitusruotuun ennen välikysymysäänestystä. On myös mahdollista, että Rinne jättää tehtävänsä ennen välikysymyskeskustelua.</p><p class="yle__article__paragraph">Posti-sotkua koskeva välikysymys on toinen välikysymys, jonka oppositio on jättänyt kohta puoli vuotta kestäneen vaalikauden aikana. Edellinen, <a class="yle__article__link" href="https://yle.fi/uutiset/3-10998769">kokoomuksen jättämä </a>välikysymys koski hallituksen talous- ja työllisyyspolitiikkaa.</p><p class="yle__article__paragraph">Välikysymyskeskustelua voi seurata <a class="yle__article__link" href="https://areena.yle.fi/1-4580618">Yle Areenassa</a> ja Yle TV1:ssä kello 14 alkaen. Voit katsoa keskustelun klikkaamalla tämän jutun kuvaa. </p><p class="yle__article__paragraph">Hallituksen luottamuksesta äänestetään huomenna keskiviikkona.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Lue myös:</strong></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11098369">Rinne: Haluan vastauksen, onko keskusta mukana hallitusyhteistyössä – MTV:n mukaan keskusta kertoi epäluottamuksestaan pääministeriä kohtaan jo sunnuntaina</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11099843">Keskusta ja SDP törmäyskurssilla, välikysymys edessä tiistaina – kertaa tästä hallituskriisin viime päivien tapahtumat</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11099709">Ylelle vuodettu muistio: Sirpa Paatero kertoi Postin tes-siirrosta myös pääministerille jo elokuussa – muistio ymmärtää Postin ratkaisua</a></p></div><div class="Newsletter__container___2dvsF"><img class="Newsletter__icon___2wA-R" src="/uutiset/public/img/newsletter/kirjeet-icon_v2.svg"/><div><h2 class="Newsletter__heading___qIMnJ">Tilaa Ylen uutiskirjeitä!</h2><p class="Newsletter__body___1s3EY">Saat Ylen parhaat sisällöt suoraan sähköpostiisi!</p><a id="uutiset-ylefikirjeet-banner" class="Newsletter__kirjeetLink___3_UF0" href="https://kirjeet.yle.fi" target="_blank" rel="noopener noreferrer">Siirry tilaamaan</a></div></div><div class="yle__article__footer"><div class="yle__article__footer__tools"><a class="yle__article__clickable yle__article__footer__button"><span>Lisää aiheesta </span></a><a class="yle__article__clickable yle__article__footer__button"><span>Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed"><div class="yle__article__footer__subjects"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-212339"><span class="yle__subject yle__borderColor yle__borderColor--valikysymykset">välikysymykset</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-220306"><span class="yle__subject yle__borderColor yle__borderColor--politiikka">politiikka</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-193515"><span class="yle__subject yle__borderColor yle__borderColor--antti_rinne">Antti Rinne</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-198236"><span class="yle__subject yle__borderColor yle__borderColor--kansallinen_kokoomus">Kansallinen Kokoomus</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-293127"><span class="yle__subject yle__borderColor yle__borderColor--sirpa_paatero">Sirpa Paatero</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-16775"><span class="yle__subject yle__borderColor yle__borderColor--omistajaohjaus">omistajaohjaus</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-188441"><span class="yle__subject yle__borderColor yle__borderColor--perussuomalaiset">Perussuomalaiset</span></a></div></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories"><div class="yle__newsList__sectionList__section__header"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi"><h1 class="yle__heading yle__heading--h1">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#467396"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11099234"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11099980.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Puoluebarometrit</span><h3 class="yle__article__listItem__title" style="color:#ffffff">SDP:n imago sukelsi jo ennen pahinta Posti-sotkua, luottamus perussuomalaisiin vahvistunut selvästi – uusin puoluebarometri karu hallitukselle</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#ffffff"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11099865"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6184225de57a78b896f.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#000000;background-color:#f7edcb">Antti rinne</span><h3 class="yle__article__listItem__title" style="color:#000000">Analyysi: Keskusta haluaa syrjäyttää pääministerin, mutta säilyttää hallituspohjan – viiden puolueen koalitio uhkaa hajota</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#467396"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11099843"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6184255de587aca9542.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Hallituskriisi</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Keskusta ja SDP törmäyskurssilla, välikysymys edessä tiistaina – kertaa tästä hallituskriisin lähipäivien tapahtumat</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#ffffff"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11098369"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11099811.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Hallituskriisi</span><h3 class="yle__article__listItem__title" style="color:#000000">Rinne: Haluan vastauksen, onko keskusta mukana hallitusyhteistyössä – MTV:n mukaan keskusta kertoi epäluottamuksestaan pääministeriä kohtaan jo sunnuntaina</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar"><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews"><div class="yle__newsList__sidebar__section__header"><h1 class="yle__heading yle__heading--h1">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseB" class="yle__newsList__sidebar__container"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--puoluebarometrit"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11099234"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6172695de0a250950fb.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6172695de0a250950fb.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">SDP:n imago sukelsi jo ennen pahinta Posti-sotkua, luottamus perussuomalaisiin vahvistunut selvästi – uusin puoluebarometri karu hallitukselle</h1><p class="yle__article__listItem__lead">Hallituspuolue keskustan imago on surkeassa jamassa eikä puheenjohtajan vaihdos ole tilannetta parantanut. </p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--puoluebarometrit">Puoluebarometrit</span><time class="yle__article__listItem__meta__published" dateTime="2019-12-03T05:47:00+0200">05:47</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--nato yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11099521"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6183895de539cfd5d2b.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6183895de539cfd5d2b.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Trump on arvaamaton uhka Johnsonin vaalikampanjalle – Johnsonin esikunta toivoo, että hän malttaa Nato-kokouksessa olla laukomatta brittivaaleista </h1><p class="yle__article__listItem__lead">Puolustusliitto Nato kokoontuu Lontooseen 70-vuotisjuhlaistuntoon. Huippukokousta varjostavat Britannian lähestyvät parlamenttivaalit. </p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--nato">Nato</span><time class="yle__article__listItem__meta__published" dateTime="2019-12-03T06:10:00+0200">06:10</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--pisa-tutkimus yle__article__listItem--kotimaa"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11099431"><figure class="yle__article__listItem__figure yle__article__listItem__figure--video"><div class="yle__article__listItem__figure__placeholder"><div><div class="yle__article__listItem__video"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-5502455c9231f9325bb.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-5502455c9231f9325bb.jpg" alt=""/><img class="yle__video__playIcon" src="/uutiset/public/img/uutiset_play.svg"/></div><div class="yle__article__listItem__overlay"></div></div></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Uudet Pisa-tulokset julki tänään, nyt mitattiin lukutaitoa – Katso suorana klo 9.55</h1><p class="yle__article__listItem__lead"></p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--pisa-tutkimus">PISA-tutkimus</span><time class="yle__article__listItem__meta__published" dateTime="2019-12-03T05:57:00+0200">05:57</time></span></div></a></div></article></div></div></div></div></div></div></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.5971-bundle.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.775/yle-comments-plugin.js"></script>
  

  <!-- begin usabilla live embed code -->
  <script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
  window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/536f44575ef9.js");
  /*]]>{/literal}*/</script>
  <!-- end usabilla live embed code -->
</body>
</html>
