<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Yksinyrittävät naiset kertovat, miten korona muutti heidän elämänsä: asiakkaat katosivat, huoli tulevasta painaa ja tukien saaminen on epävarmaa | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Korona on vaikuttanut paljon juuri palvelualoihin, jotka usein työllistävät nimenomaan naisia." />
  <meta property="og:description" content="Korona on vaikuttanut paljon juuri palvelualoihin, jotka usein työllistävät nimenomaan naisia." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-11309125" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/17-7828058d38ef9c7777.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Yksinyrittävät naiset kertovat, miten korona muutti heidän elämänsä: asiakkaat katosivat, huoli tulevasta painaa ja tukien saaminen on epävarmaa" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  <link rel="preconnect" href="//analytics-sdk.yle.fi">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.6127-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-11309125" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/assets/1.0.6127-styles.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <div class="yle__headerWrapper">
    <!--googleoff: all-->
<header role="banner" language="fi" class="yle-header-ad">
  <a class="yle-header-ad-link" href="https://yle.fi/uutiset/3-11212596">
    Lue uusimmat tiedot koronaviruksesta &RightAngleBracket;
  </a>
</header>
<!--googleon: all-->
<header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" role="link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  </div>
  <div id="app"><div class="yle__app" data-reactroot=""><nav class="yle__navigation"><div class="yle__navigation__wrap"><ul class="yle__navigation__list yle__navigation__list--hideOverflow"><li class="yle__navigation__list__item yle__navigation__list__item--main"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--koronavirus" href="/uutiset/18-89760">Koronavirus</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--area yle__navigation__list__item--hideable"><a id="aluelinkki-lahelta" class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Läheltä</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span></a><div class="yle__navigation__subNaviWrapper"><div class="yle__navigation__subNavi"><div id="aluevalikko1" class="yle__navigation__subNavi__row"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-180490">Etelä-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-171883">Etelä-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-191034">Etelä-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-178011">Kainuu</a><a class="yle__subNavi__link" href="/uutiset/18-195288">Kanta-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-188752">Keski-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-185882">Keski-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-198551">Kymenlaakso</a><a class="yle__subNavi__link" href="/uutiset/18-178334">Lappi</a><a class="yle__subNavi__link" href="/uutiset/18-173822">Pirkanmaa</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-174627">Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-189791">Pohjois-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-198232">Pohjois-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-181838">Pohjois-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-169788">Päijät-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-197394">Satakunta</a><a class="yle__subNavi__link" href="/uutiset/18-177980">Uusimaa</a><a class="yle__subNavi__link" href="/uutiset/18-198259">Varsinais-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-168867">Ahvenanmaa</a></div></div></div></div></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections"><a class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu"/></a><div class="yle__navigation__subNaviWrapper"><div class="yle__navigation__subNavi"><div class="yle__navigation__subNavi__row yle__navigation__subNavi__row--sections"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset">Etusivu</a><a class="yle__subNavi__link" href="/uutiset/tuoreimmat">Tuoreimmat</a><a class="yle__subNavi__link" href="/uutiset/18-89760">Koronavirus</a><a href="https://yle.fi/urheilu" class="yle__subNavi__link">Urheilu</a><a href="https://yle.fi/saa" class="yle__subNavi__link">Sää</a><a class="yle__subNavi__link" href="/uutiset/18-34837">Kotimaa</a><a class="yle__subNavi__link" href="/uutiset/18-34953">Ulkomaat</a><a class="yle__subNavi__link" href="/uutiset/18-204933">Talous</a><a class="yle__subNavi__link" href="/uutiset/18-220306">Politiikka</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-208149">Kulttuuri</a><a class="yle__subNavi__link" href="/uutiset/18-215844">Kolumnit</a><a class="yle__subNavi__link" href="/uutiset/18-215452">Luonto</a><a class="yle__subNavi__link" href="/uutiset/18-212923">Tiede</a><a class="yle__subNavi__link" href="/uutiset/18-209306">Terveys</a><a class="yle__subNavi__link" href="/uutiset/18-205614">Viihde</a><a class="yle__subNavi__link" href="/uutiset/18-217946">Liikenne</a><a class="yle__subNavi__link" href="/uutiset/18-35466">Blogit</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-38128">Uutiset Viittomakielellä</a><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__subNavi__link">Uutiset Selkosuomeksi</a><a href="https://yle.fi/uutiset/osasto/news/" class="yle__subNavi__link">News in English</a><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__subNavi__link">Novosti Yle</a><a href="https://svenska.yle.fi" class="yle__subNavi__link">Svenska Yle</a><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__subNavi__link">Yle Sápmi</a><a class="yle__subNavi__link" href="/uutiset/18-44136">Yle Uudizet karjalakse</a><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__subNavi__link">Yle Uutisluokka</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-111571">A-teema</a><a class="yle__subNavi__link" href="/uutiset/18-224166">Ylen aamu</a><a class="yle__subNavi__link" href="/uutiset/18-35665">A-studio</a><a class="yle__subNavi__link" href="/uutiset/18-109495">Perjantai</a><a class="yle__subNavi__link" href="/uutiset/18-182026">Puoli seitsemän</a><a href="https://yle.fi/tekstitv/" class="yle__subNavi__link">Teksti-TV</a><a class="yle__subNavi__link" href="/uutiset/rss">RSS-syötteet</a><a class="yle__subNavi__link" href="/uutiset/yhteystiedot">Yhteystiedot</a></div></div><h5 class="yle__navigation__areaLinkHeading">Läheltä</h5><div id="aluevalikko2" class="yle__navigation__subNavi__row"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-180490">Etelä-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-171883">Etelä-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-191034">Etelä-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-178011">Kainuu</a><a class="yle__subNavi__link" href="/uutiset/18-195288">Kanta-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-188752">Keski-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-185882">Keski-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-198551">Kymenlaakso</a><a class="yle__subNavi__link" href="/uutiset/18-178334">Lappi</a><a class="yle__subNavi__link" href="/uutiset/18-173822">Pirkanmaa</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-174627">Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-189791">Pohjois-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-198232">Pohjois-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-181838">Pohjois-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-169788">Päijät-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-197394">Satakunta</a><a class="yle__subNavi__link" href="/uutiset/18-177980">Uusimaa</a><a class="yle__subNavi__link" href="/uutiset/18-198259">Varsinais-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-168867">Ahvenanmaa</a></div></div></div></div></li></ul></div></nav><div><div class="article__background"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto:eco,e_blur:5000/17-7828058d38ef9c7777.jpg"/><div class="article__background__gradient"></div></div><div id="yle__section--article" class="yle__section yle__section--article"><nav class="yle__articlePage__breadcrumb" itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="https://yle.fi" itemProp="url"><span itemProp="title">yle.fi</span></a></li><li><a href="https://yle.fi/uutiset" itemProp="url"><span itemProp="title">Uutiset</span></a></li><li><a href="https://yle.fi/uutiset/18-51855" itemProp="url"><span itemProp="title">yrittäjänaiset</span></a></li></ul></nav><div class="yle__layout"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor"><div class="yle__loadIndicator"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Yksinyrittävät naiset kertovat, miten korona muutti heidän elämänsä: asiakkaat katosivat, huoli tulevasta painaa ja tukien saaminen on epävarmaa</h1><p class="yle__article__paragraph">Korona on vaikuttanut paljon juuri palvelualoihin, jotka usein työllistävät nimenomaan naisia.</p><div class="yle__article__header__meta"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-51855"><span class="yle__subject yle__borderColor yle__borderColor--yrittajanaiset">yrittäjänaiset</span></a><div class="yle__article__date"><span class="yle__article__date--published">17.4.2020 klo 12.21</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.75696401019522%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_801,f_auto,fl_lossy,q_auto:eco/17-7828058d38ef9c7777.jpg" alt="Kampaamotuoli parturi-kampaaja"/></div><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Suomesssa yli 80 000 naista pyörittää yritystään yksin. Koronaepidemia on vaikuttanut erityisesti palveluammatissa olevien asiakasmäärien voimakkaaseen pienentymiseen.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Henrietta Hassinen / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><div class="yle__article__authors"><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Saara Hirvonen</span></div><div class="yle__article__author__description"></div></div></div></div></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa artikkeli:<!-- --> </div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count">27</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count"></span></div></div></div></div></div></div><div class="yle__article__content"><ul class="yle__article__list yle__article__list--ul"><li class="yle__article__list__item"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11253125">Tästä voit lukea uusimmat koronatiedot Uudeltamaalta</a></li><li class="yle__article__list__item"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11212596">Tästä voit lukea uusimmat koronatiedot koko Suomesta ja ulkomailta</a>.</li></ul><p class="yle__article__paragraph">Koronakriisi on iskenyt voimakkaasti palvelualoihin, jotka työllistävät yksinyrittäviä naisia. Vaikeimmassa tilanteessa ovat yrittäjät, jotka tekevät työtä vuokratiloissa ja joilta asiakkaat ovat voimakkaasti vähentyneet tai kaikonneet kokonaan. </p><p class="yle__article__paragraph">Tällaisia yrittäjiä ovat esimerkiksi kampaajat, kosmetologit, jalkahoitajat ja pienet kauppiaat. Yrittäjällä ei ole myyntiä tai sitä on hyvin vähän. Kiinteät kustannukset kuitenki pyörivät kaiken aikaa.</p><p class="yle__article__paragraph">– Jos esimerkiksi vuokranantaja ei tule vastaan ja isot kiinteät kulut juoksevat, eikä ole lainkaan myyntiä ja lisäksi olet vielä yksinhuoltaja, siinä on tällä hetkellä aika tyhjän päällä, sanoo toimitusjohtaja <strong class="yle__article__strong">Carita Orlando</strong> Suomen Yrittäjänaisista.</p><h3 class="yle__article__heading yle__article__heading--h3">2 000 euron tuki</h3><p class="yle__article__paragraph">Hallitus myönsi yksinyrittäjien tukemiseen 250 miljoonaa euroa, josta jaetaan 2 000 euron tukia liiketoiminnan kustannuksiin kuntien kautta. Kunnat ovat avanneet tai avaamassa omia tukihakemuspalvelujaan. </p><aside class="yle__article__aside"><h4 class="yle__article__heading yle__article__heading--h4">Erilaisia yritystukia korona-aikana</h4><ul class="yle__article__list yle__article__list--ul"><li class="yle__article__list__item">Yksinyrittäjäntuki. Yrittäjä voi hakea oman kunnan kautta liiketoiminnan kustannuksiin. TEM:n <a class="yle__article__link yle__externalLink" href="https://tem.fi/artikkeli/-/asset_publisher/yksinyrittajille-2000-euron-toimintatuki-koronavirustilanteessa-haku-avautuu-mahdollisimman-pian" target="_blank">tiedote<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</li><li class="yle__article__list__item">Yrittäjän työttömyysturva. Tuki on yrittäjän palkkatukea korona-aikana, lähinnä päivärahan suuruinen. Yrittäjä voi hakea <a class="yle__article__link yle__externalLink" href="https://www.kela.fi/tyottomyysturva-korona" target="_blank">Kelalta<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</li><li class="yle__article__list__item">Starttiraha. Starttiraha on uusille, hiljattain alottaneille yrittäjille korona-aikainen toimeentulotuki, joka korvaa yrittäjien työttömyystuen. TEM:n <a class="yle__article__link yle__externalLink" href="https://tem.fi/artikkeli/-/asset_publisher/starttiraha-turvaamaan-yrittajien-toimeentuloa-toiminnan-keskeytyessa-tai-tyomaaran-va-hentyessa" target="_blank">tiedote<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</li></ul></aside><p class="yle__article__paragraph">Tilastokeskuksen mukaan Suomessa oli vuonna 2019 kaikkiaan noin 187 000 yksinyrittäjää, joten tuki ei riitä kaikille. Karkeasti laskettuna tuki riittäisi 125 000:lle, joten ilman tukea jäisi runsaat 60 000 yksinyrittäjää.</p><p class="yle__article__paragraph">Valtiovarainministeriön mukaan Suomessa yksinyrittäjiä on noin 170 000, ja heistä tuen ulkopuolelle jäisi 42 000. Ministeriön mukaan kaikki eivät tarvitse tukea, koska osalla liiketoiminta pyörii poikkeusoloista huolimatta hyvin.</p><p class="yle__article__paragraph">Pienyrittäjiä huolestuttaa, millä perusteilla tukia myönnetään. Täyttä selvyyttä kuntien käyttämistä kriteereistä ei vielä ole. Kaikki haastattelemamme viisi yrittäjänaista aikovat kuitenkin hakea tukea.</p><p class="yle__article__paragraph">Myös järjestöt ovat huolestuneita tilanteesta. Naisjärjestöjen Keskusliitto, Väestöliitto, Marttaliitto, Suomen Yrittäjänaiset ja Mothers in Business vetoavat hallitukseen ja kuntiin, jotta naisten asema yrittäjinä turvataan.</p><p class="yle__article__paragraph">Yrittäjänaisilla ongelmaksi voivat koitua perhe- ja hoitovapaat. Esimerkiksi juuri aloittaneet tai hiljattain perhevapailla olleet yrittäjät ovat vaarassa jäädä ilman koronatukia, sillä niiden saaminen edellyttää, että toiminta on ollut kannattavaa ennen epidemiaa. </p><p class="yle__article__paragraph">– Vetoamme kuntiin, ettei esimerkiksi toiminimiyritysten kannattavuutta arvioitaessa huomioitaisi yrittäjän juuri pitämää vanhempainvapaata, Carita Orlando sanoo.</p><h3 class="yle__article__heading yle__article__heading--h3">Tuore yrittäjä joutui heti muuttamaan toimintatapoja</h3><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:76.3694615669499%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_916,f_auto,fl_lossy,q_auto:eco/13-3-11309133.jpg" alt="Tamperelainen kouluttaja ja valmentaja Ria Sadelin suunnittelee nyt ensi syksyä ja tekee yksittäisiä koulutuksia sekä henkilö- ja työyhteisövalmennuksia etänä."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Tamperelainen kouluttaja ja valmentaja Ria Sadelin suunnittelee nyt ensi syksyä ja tekee yksittäisiä koulutuksia sekä henkilö- ja työyhteisövalmennuksia etänä.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Ria Sadelin</span></div></figcaption></figure><p class="yle__article__paragraph">Tamperelainen kouluttaja ja valmentaja <strong class="yle__article__strong">Ria Sadelin</strong> on pyörittänyt omaa Cairos Koulutus ja valmennus -yritystään puolisen vuotta. Sadelin kouluttaa muun muassa vuorovaikutteisuutta ja asiakkaiden kohtaamista sekä ryhmä- että yksilövalmennuksena.</p><p class="yle__article__paragraph">Koronaeristykset muuttivat Sandelinin työtä hyvin konkreettisesti. Suuri osa asiakkaista leikkautui pois.</p><p class="yle__article__paragraph">– Minulla oli muun muassa kuntouttavaa työtoimintaa isoille ryhmille, jotka lakkautettiin. Pitkäaikaistyöttömät jäävät tällaisessa tilanteessa todella yksin, sillä heillä ei ole omia koneita etäohjaukseen.</p><p class="yle__article__paragraph">Työn puolesta matkustaminen on vähentynyt ja hän uskoo sen jäävän pysyväksi tavaksi. Myös etäpalaverit ja -kokoukset tuntuvat käteviltä.</p><p class="yle__article__paragraph">– Teen valmennustyötä tällä hetkellä ympäri Suomen. Etäyhteyksien kautta olemme lähellä toisiamme, vaikka toinen olisi pohjoisessa ja toinen täällä Pirkanmaalla tai ihan missä tahansa.</p><p class="yle__article__paragraph">Eniten Sadelinia huolestuttaa se, että ihmiset luulevat pitkään jatkuneen karanteeniajan olevan jo ohi. Tilanne pitkittyy ja kärjistyy, jos jokainen ei kanna vastuuta, hän pohtii. Yrittäjän omaa jaksamista auttavat neljä lasta, joista kaksi on vielä kotona.</p><p class="yle__article__paragraph">– Ihanien kevätsäiden lisäksi lasten ilo ja energia tarttuu. Teemme etätöitä ja etäkoulua rinnakkain.</p><h3 class="yle__article__heading yle__article__heading--h3">Kokenut yrittäjä: &quot;Ensimmäisen kerran olen miettinyt, kuinka kauan vielä jatkan&quot;</h3><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:87.34374822667455%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_1048,f_auto,fl_lossy,q_auto:eco/13-3-11309132.jpg" alt="Helsinkiläinen kampaaja Heli Harakka toivoo yhteiskunnan tukiviidakkoon selkeitä aikatauluja ja byrokratian karsimista."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Helsinkiläinen kampaaja Heli Harakka toivoo yhteiskunnan tukiviidakkoon selkeitä aikatauluja ja byrokratian karsimista.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Heli Harakka</span></div></figcaption></figure><p class="yle__article__paragraph">Kampaaja <strong class="yle__article__strong">Heli Harakka</strong> palvelee asiakkaitaan TS-Salongissa Helsingin Kampissa, jossa hänellä on vuokratuoli. Hän on ollut alalla vuodesta 1986 ja yrittäjänä vuodesta 1995.</p><p class="yle__article__paragraph">Harakka kertoo käyneensä läpi kolme lamaa, mutta saaneensa silti rahoitettua elämänsä. Hän pitää koronatilannetta ihan uutena ja outona mullistuksena koko yhteiskunnassa. Maaliskuun puolivälin jälkeen alkoi totaalinen hiljentyminen.</p><p class="yle__article__paragraph">– Ensimmäisen kerran oikeastaan olen miettinyt, kuinka kauan vielä jatkan. Päivä kerrallaan on mentävä eteenpäin.</p><p class="yle__article__paragraph">Yhteiskunnalta hän toivoo byrokratian karsimista, selkeitä sääntöjä ja aikatauluja.</p><p class="yle__article__paragraph">– On todella uuvuttava ottaa asioista selvää, kun päätökset ja aikataulut muuttuvat. Asioiden pitkittyessä myös hyvin asiansa hoitaneet pienyrittäjät joutuvat väkisin huonoon valoon, kun raha ei liiku.</p><p class="yle__article__paragraph">Vaikka Harakan omat lapset ovat jo täysi-ikäisiä, hän toivoo, että yhteiskunta huomioi yrittäjien alaikäiset lapset lapsikorotuksena myös yrittäjien väliaikaisessa työttömyystuessa.</p><p class="yle__article__paragraph">Naisyrittäjien ja erityisesti yksinhuoltajien haavoittuvuus tulee Harakan mukaan ilmi äitiyslomissa ja muissa tuissa, sillä esimerkiksi äitiyspäivärahat perustuvat yrittäjäeläkevakuutuksiin.</p><p class="yle__article__paragraph">– Moni pienyrittäjä maksaa pientä yel-maksua, koska tulot ovat pienet ja yel-maksu on suuri kuukausierä. Tämä on yrittäjänaisten ongelma. Perhe ja lapsia on kuitenkin kiva saada, mutta nämä tuet ovat aika pieniä palkansaajaan verrattuna.</p><p class="yle__article__paragraph">Harakka pitää tärkeänä arjen perusasioita, kuten suomalaista saunaa, terveellistä ravintoa ja hyvää yöunta. Hän kertoo saavansa voimia pitkäaikaisista asiakkaista, ystävistä, luonnosta ja koirastaan.</p><h3 class="yle__article__heading yle__article__heading--h3">Kosmetologi: &quot;Jos minulla olisi mahdollisuus, pysyisin kotona&quot;</h3><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:133.33333333333334%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_1600,f_auto,fl_lossy,q_auto:eco/13-3-11309126.jpg" alt="Iisalmelainen kosmetologi Hanna Lehmusoksa toivoisi 2–3 kuukauden arvonlisäverojen kevennystä."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Iisalmelainen kosmetologi Hanna Lehmusoksa toivoisi 2–3 kuukauden arvonlisäverojen kevennystä.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Hanna Lehmusoksa.</span></div></figcaption></figure><p class="yle__article__paragraph">Iisalmelainen kosmetologi <strong class="yle__article__strong">Hanna Lehmusoksa</strong> toimii sopimusyrittäjänä kauneuskeskus Hymy.in:ssä. Hän maksaa vuokraa tuloihin suhteutettuna. Seitsemän vuotta yrittäjänä ollut Lehmusoksa kokee, että koronareaktiot jakavat suomalaiset kahtia. Noin puolet pelkää koronaa, eikä uskalla käyttää palveluja.</p><p class="yle__article__paragraph">– Tuloni ovat tippuneet puoleen aiemmasta, kun yli puolet asiakkaista on jäänyt pois.</p><p class="yle__article__paragraph">Raskainta hänestä on syyllistäminen. Kaikki eivät ymmärrä, että yksinhuoltajaäidin on otettava asiakkaita myös poikkeusaikoina.</p><p class="yle__article__paragraph">– Jos minulla olisi mahdollisuus, pysyisin kotona. Koen siitä ristiriitaa, että työni vuoksi altistan myös kotona etäkoulussa olevat lapset mahdolliselle koronavirustartunnalle.</p><p class="yle__article__paragraph">Lehmusoksan mielestä paras keino pienyrittäjien tukemiseen poikkeusoloissa olisi arvonlisäverojen poistaminen esimerkiksi 2–3 kuukauden ajalta. Hän itse esimerkiksi joutuu maksamaan koronakuukausilta samaa alv-maksua kuin tavallisestikin, vaikka tilanne on eri.</p><p class="yle__article__paragraph">Eniten häntä huolestuttaa tilanteen epävarmuus, sillä olisi helpompaa jaksaa kun tietäisi, milloin asiat helpottuvat.</p><p class="yle__article__paragraph">Vertaistuki ja keskusteleminen yrittäjäystävien kanssa auttaa: vaikka korona vaikuttaa eri tavoin eri aloilla, kukaan ei ole voittaja, vaan kaikki häviävät.</p><p class="yle__article__paragraph">Lehmusoksalle on jäänyt enemmän aikaa lapsille ja omille opiskelutehtäville. Hän myös iloitsee myönteisistä ympäristön muutoksista Venetsiassa ja Himalajalla.</p><p class="yle__article__paragraph">– Ei tässä voi paljon kritisoida. Tämä on uusi tilanne kaikille, ehkä seuraavalla pandemiakerralla olemme kaikki viisaampia.</p><h3 class="yle__article__heading yle__article__heading--h3">Aiempi ammatti vähän auttaa kriisitilanteessa</h3><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:133.33333333333334%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_1600,f_auto,fl_lossy,q_auto:eco/13-3-11309421.jpg" alt="Iisalmelainen kauneus- ja jalkahoitaja Mirjami Palomäki tekee osa-aikaisesti hoitotyötä kotipalvelussa."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Iisalmelainen kauneus- ja jalkahoitaja Mirjami Palomäki tekee osa-aikaisesti hoitotyötä kotipalvelussa.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Mirjami Palomäki.</span></div></figcaption></figure><p class="yle__article__paragraph">Iisalmelainen <strong class="yle__article__strong">Mirjami Palomäki</strong> on pyörittänyt yritystään 15 ja puoli vuotta. Kauneus- ja Jalkahoitola Mirjami Palomäen asiakkaat ovat vähentyneet koronaviruksen vuoksi alle puoleen aiemmasta, koska ihmiset eivät uskalla tulla hoitoihin.</p><p class="yle__article__paragraph">– Teen myös kotikäyntejä, mutta nyt niitä ei ole. Riskiryhmään kuuluvat asiakkaat eivät uskalla ottaa ketään kotiinsa.</p><p class="yle__article__paragraph">Yrityksen maksut kuitenkin pyörivät, kuten vuokra, alv-maksut ja yel-maksut, ja myös varastoa pitäisi täydentää. Ja vaikka poikkeusolot päättyisivät, yrittäjien tilanne ei heti korjaudu.</p><p class="yle__article__paragraph">Palomäellä on perus- ja lähihoitajan tutkinto, joten hän on ryhtynyt tekemään keikkatyötä kotihoidon puolella. Palkka kuitenkin tulee viiveellä.</p><p class="yle__article__paragraph">Eniten hän on huolestunut läheistensä terveydestä. Hän kantaa vastuuta omista vanhemmistaan, joille hän vie ruokaostokset tartuntariskin pienentämiseksi sekä kahdesta alaikäisestä lapsestaan. Hänellä on myös kaksi aikuista lasta, joista toisella on astma.</p><p class="yle__article__paragraph">Palomäen mielestä paras apu yksinyrittäjälle olisi selkeä rahallinen tuki.</p><p class="yle__article__paragraph">– Työttömyystukea en voi saada, kun käyn nyt osittain muualla töissä. Eräpäiviin voin saada lykkäystä ja jokainen voi hakea maksujärjestelyjä, mutta jossain vaiheessa maksut on kuitenkin hoidettava.</p><p class="yle__article__paragraph">Hän aikoo hakea yksinyrittäjän tukea, mutta 2 000 euroa ei kauan riitä, jos sen saa.</p><p class="yle__article__paragraph">– Sillä voisi maksaa noin neljä vuokraa tai parin kuukauden alv-maksut.</p><p class="yle__article__paragraph">Vaikeasta ajasta huolimatta, iloa Palomäelle tuottavat oma ja läheisten terveenä pysyminen sekä arjen normaalielämä kuten ulkona liikkuminen ja töissä käyminen.</p><h3 class="yle__article__heading yle__article__heading--h3">Asiakaskuntana riskiryhmäläisiä – voimakas muutos näkyi heti</h3><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:112.41217597743129%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_1348,f_auto,fl_lossy,q_auto:eco/13-3-11309151.jpg" alt="Helsikiläinen jalkahoitaja Victoria Uimolainen on huolestunut tiedon saamisesta. Koronaviikot toivat pitämättömiä lomapäiviä yrittäjälle."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Helsikiläinen jalkahoitaja Victoria Uimolainen on huolestunut tiedon saamisesta. Koronaviikot toivat pitämättömiä lomapäiviä yrittäjälle.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Victoria Uimolainen.</span></div></figcaption></figure><p class="yle__article__paragraph">Helsinkiläinen jalkahoitaja <strong class="yle__article__strong">Victoria Uimolainen</strong> on menettänyt kollegoidensa tavoin paljon asiakkaita. Hän on toiminut jalkahoitajana Helsingin Töölössä reilun vuoden.</p><p class="yle__article__paragraph">– Koronatilanne on vaikuttanut radikaalisti, sillä olen Valviran hyväksymä ammattilainen ja hoidan iäkkäitä asiakkaita. Teen myös kotikäyntejä ja hoitoja laitoksiin.</p><p class="yle__article__paragraph">Suurin osa Uimolaisen asiakkaista on riskiryhmään kuuluvia iäkkäitä ihmisiä.</p><p class="yle__article__paragraph">Uimolaisen mukaan tietoa tuista on huonosti saatavilla. Maahanmuuttajataustaisille Kelan ja TE-keskusten kiinni meneminen oli iso tappio. Palvelua ei saa kuin sähköisesti, ei kasvokkain. Uimolainen on huolissaan siitä, kuinka hän pystyy huolehtimaan laskuista ja yksinhuoltajana lapsista.</p><p class="yle__article__paragraph">Tuore yrittäjä pitää tärkeänä verkostoitumista toisten yrittäjien kanssa ja heiltä saatavaa vertaistukea. Uimolainen pyrkii kotonaan normaaliin arkipäivän rytmiin, hän voimistelee ja miettii yrityksen tulevaisuutta.</p><p class="yle__article__paragraph">– Olen optimisti, mutta silti huolestuttaa. Monilla yrittäjillä on tosi vaikeaa, konkursseja on tulossa.</p><p class="yle__article__paragraph">Iloa on tuottanut se, että hän on voinut nyt olla enemmän lastensa kanssa ja myös rauhoittua.</p><p class="yle__article__paragraph">– Viimeiset kaksi vuotta ovat olleet tosi rankkoja, ilman lomia ja rentoutumista.</p><h3 class="yle__article__heading yle__article__heading--h3">Naiset usein pienyrittäjiä – poikkeusolot keikuttavat pienituloista rankasti</h3><p class="yle__article__paragraph">Tilastokeskuksen mukaan vuonna 2019 Suomessa oli noin 80 000 yksin yrittävää naista. </p><p class="yle__article__paragraph">– Naiset toimivat miehiä enemmän yksinyrittäjinä ja monet heistä varsin pienikatteisilla aloilla, missä he tienaavat lähinnä oman palkkansa, toteaa Suomen Yrittäjänaisten toimitusjohtaja Carita Orlando.</p><p class="yle__article__paragraph">Tulojen pienuus näkyy nopeasti sekä yrityksen että yrittäjän arjessa. Neljännes suomalaisista yksinyrittäjistä tienaa alle tuhat euroa kuukaudessa ja heitä on sekä miehiä että naisia.</p><p class="yle__article__paragraph">– Erityisesti yksinyrittäjät ovat pulassa, jos tuet tulevat viiveellä ja he joutuvat elämään epätietoisuudessa, Orlando muistuttaa.</p><p class="yle__article__paragraph">Hän tunnistaa myös maahanmuuttajayrittäjien huolen.</p><p class="yle__article__paragraph">– Ymmärrän näitä maahanmuuttajayrittäjiä, että he ovat varmasti aikamoisessa pulassa. Onneksi löytyy apua, esimerkiksi uusyrityskeskuksiin voi olla yhteydessä, samoin yrittäjäjärjestöihin ja meidän neuvontapalveluihin.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Lue myös:</strong></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11308717">TEM: Uusia lomautuksia alkanut huhtikuussa keskimäärin 6 000 päivässä</a></p></div><div class="YlefiAppBanner__container___1xDEC"><img class="YlefiAppBanner__icon___3WIh0" src="/uutiset/public/img/banner/ylelogo-pink-v1.png"/><div><h2 class="YlefiAppBanner__heading___2Uu5g">Uusimmat uutiset puhelimeesi</h2><a id="uutiset-ylefiApp-banner-generic-a" class="YlefiAppBanner__ylefiAppLink___3282u" href="https://sovellus.apps.yle.fi/" target="_blank" rel="noopener noreferrer">Lataa Yle.fi-sovellus</a></div></div><div class="Newsletter__container___2dvsF"><img class="Newsletter__icon___2wA-R" src="/uutiset/public/img/newsletter/kirjeet-icon_v2.svg"/><div><h2 class="Newsletter__heading___qIMnJ">Tilaa Ylen uutiskirjeitä!</h2><p class="Newsletter__body___1s3EY">Saat Ylen parhaat sisällöt suoraan sähköpostiisi! Tilaa niin monta kirjettä kuin haluat!</p><a id="uutiset-ylefikirjeet-banner" class="Newsletter__kirjeetLink___3_UF0" href="https://kirjeet.yle.fi" target="_blank" rel="noopener noreferrer">Siirry tilaamaan</a></div></div><div class="yle__article__footer"><div class="yle__article__footer__tools"><a class="yle__article__clickable yle__article__footer__button"><span>Lisää aiheesta </span></a><a class="yle__article__clickable yle__article__footer__button"><span>Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed"><div class="yle__article__footer__subjects"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-51855"><span class="yle__subject yle__borderColor yle__borderColor--yrittajanaiset">yrittäjänaiset</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-185974"><span class="yle__subject yle__borderColor yle__borderColor--iisalmi">Iisalmi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-186470"><span class="yle__subject yle__borderColor yle__borderColor--tampere">Tampere</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-194469"><span class="yle__subject yle__borderColor yle__borderColor--helsinki">Helsinki</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-177980"><span class="yle__subject yle__borderColor yle__borderColor--uusimaa">Uusimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-41818"><span class="yle__subject yle__borderColor yle__borderColor--pienet_yritykset">Pienet yritykset</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34837"><span class="yle__subject yle__borderColor yle__borderColor--kotimaa">Kotimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-219252"><span class="yle__subject yle__borderColor yle__borderColor--yrittajyys">yrittäjyys</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-187871"><span class="yle__subject yle__borderColor yle__borderColor--suomi">Suomi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-38826"><span class="yle__subject yle__borderColor yle__borderColor--suomen_yrittajat">Suomen yrittäjät</span></a></div></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories"><div class="yle__newsList__sectionList__section__header"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi"><h1 class="yle__heading yle__heading--h1">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#bbf2f2"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11310020"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6643835e9601b188594.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Koronavirus</span><h3 class="yle__article__listItem__title" style="color:#000000">Katso suorana kello 13.50:</h3><h3 class="yle__article__listItem__title" style="color:#000000">Marin ja Niinistö yrittävät valaa suomalaisiin luottamusta koronakriisin keskellä – Yle seuraa hetki hetkeltä</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#252160"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11212596"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11310195.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Koronavirus</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Uusimmat tiedot: </h3><h3 class="yle__article__listItem__title" style="color:#ffffff">Suomessa 120 uutta tartuntaa, Saksan terveysministerin mukaan epidemia saatu hallintaan</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#ffffff"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11310120"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11302578.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Koronavirus</span><h3 class="yle__article__listItem__title" style="color:#000000">Koronahoitajia ohjeistettu suojautumaan sadetakkiin ja talouspaperiin – Sairaanhoitajien liiton kysely karua luettavaa</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#252160"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11307173"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6635885e8f2be9bf355.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Koronaviruspandemia</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Hoitajia juhlitaan koronasodan sankareina,  Anne Pauna ottaisi mieluummin palkankorotuksen – &quot;Jos tästä maksetaan leikkirahaa, tätä ei kannata tehdä&quot;</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar"><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews"><div class="yle__newsList__sidebar__section__header"><h1 class="yle__heading yle__heading--h1">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--koronavirus yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11212596"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11310195.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11310195.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Uusimmat tiedot koronaviruksesta: Suomessa 120 uutta tartuntaa, Saksan terveysministerin mukaan epidemia saatu hallintaan, Wuhanissa kuolleita onkin 1300 enemmän</h1><p class="yle__article__listItem__lead">Päivitämme tähän juttuun uusimmat tiedot koronaviruksen tilanteesta. 	</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--koronavirus">koronavirus</span><time class="yle__article__listItem__meta__published" dateTime="2020-02-17T17:00:07+0200">17.2.</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--rakennustyomaat yle__article__listItem--kotimaa"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11309294"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6652465e9877585d504.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6652465e9877585d504.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Korona teki isoimman muutoksen lounastaukoon – muu Suomi seisoo, mutta rakennustyömailla painetaan töitä tuttuun tahtiin</h1><p class="yle__article__listItem__lead">Koronapandemian vaikutukset suomalaisilla rakennustyömailla ovat vielä vähäisiä, mutta loppuvuodesta voi tulla synkkä.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--rakennustyomaat">rakennustyömaat</span><time class="yle__article__listItem__meta__published" dateTime="2020-04-17T11:45:00+0300">11:45</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--salakuljetus yle__article__listItem--kotimaa yle__article__listItem--lappi"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11310134"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/14-svyle-33599558f5bc8d272cd.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/14-svyle-33599558f5bc8d272cd.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Jättimäisestä salakuljetuksesta ehdollista vankeutta – rinki toi maahan yli 170 kiloa nuuskaa ja kauppasi sen pääkaupunkiseudulle</h1><p class="yle__article__listItem__lead">Neljä henkilöä tuomittiin ehdolliseen vankeuteen törkeästä veropetoksesta ja salakuljetuksesta.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--salakuljetus">salakuljetus</span><time class="yle__article__listItem__meta__published" dateTime="2020-04-17T12:41:04+0300">12:41</time></span></div></a></div></article></div></div></div></div></div></div></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.6127-bundle.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.775/yle-comments-plugin.js"></script>
  
</body>
</html>
