<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Tyytyväisimpiä elämäänsä ovat Inkeri Johanssonin kaltaiset yli 60-vuotiaat – ainekset onneen ovat terveys, tasainen elämä ja itsensä hyväksyminen | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Tutkimusten perusteella tyytyväisyys elämään ja onnellisuus lisääntyvät iän myötä." />
  <meta property="og:description" content="Tutkimusten perusteella tyytyväisyys elämään ja onnellisuus lisääntyvät iän myötä." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-11335996" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/39-6711885eb153df3e840.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Tyytyväisimpiä elämäänsä ovat Inkeri Johanssonin kaltaiset yli 60-vuotiaat – ainekset onneen ovat terveys, tasainen elämä ja itsensä hyväksyminen" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  <link rel="preconnect" href="//analytics-sdk.yle.fi">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.6127-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-11335996" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/assets/1.0.6127-styles.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <div class="yle__headerWrapper">
    <!--googleoff: all-->
<header role="banner" language="fi" class="yle-header-ad">
  <a class="yle-header-ad-link" href="https://yle.fi/uutiset/3-11212596">
    Lue uusimmat tiedot koronaviruksesta &RightAngleBracket;
  </a>
</header>
<!--googleon: all-->
<header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" role="link" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" role="link" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" role="link" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" role="link" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" role="link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" role="link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" role="link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" role="link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" role="link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            required
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a role="link" href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  </div>
  <div id="app"><div class="yle__app" data-reactroot=""><nav class="yle__navigation"><div class="yle__navigation__wrap"><ul class="yle__navigation__list yle__navigation__list--hideOverflow"><li class="yle__navigation__list__item yle__navigation__list__item--main"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--koronavirus" href="/uutiset/18-89760">Koronavirus</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--area yle__navigation__list__item--hideable"><a id="aluelinkki-lahelta" class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Läheltä</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span></a><div class="yle__navigation__subNaviWrapper"><div class="yle__navigation__subNavi"><div id="aluevalikko1" class="yle__navigation__subNavi__row"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-180490">Etelä-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-171883">Etelä-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-191034">Etelä-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-178011">Kainuu</a><a class="yle__subNavi__link" href="/uutiset/18-195288">Kanta-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-188752">Keski-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-185882">Keski-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-198551">Kymenlaakso</a><a class="yle__subNavi__link" href="/uutiset/18-178334">Lappi</a><a class="yle__subNavi__link" href="/uutiset/18-173822">Pirkanmaa</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-174627">Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-189791">Pohjois-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-198232">Pohjois-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-181838">Pohjois-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-169788">Päijät-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-197394">Satakunta</a><a class="yle__subNavi__link" href="/uutiset/18-177980">Uusimaa</a><a class="yle__subNavi__link" href="/uutiset/18-198259">Varsinais-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-168867">Ahvenanmaa</a></div></div></div></div></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections"><a class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu"/></a><div class="yle__navigation__subNaviWrapper"><div class="yle__navigation__subNavi"><div class="yle__navigation__subNavi__row yle__navigation__subNavi__row--sections"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset">Etusivu</a><a class="yle__subNavi__link" href="/uutiset/tuoreimmat">Tuoreimmat</a><a class="yle__subNavi__link" href="/uutiset/18-89760">Koronavirus</a><a href="https://yle.fi/urheilu" class="yle__subNavi__link">Urheilu</a><a href="https://yle.fi/saa" class="yle__subNavi__link">Sää</a><a class="yle__subNavi__link" href="/uutiset/18-34837">Kotimaa</a><a class="yle__subNavi__link" href="/uutiset/18-34953">Ulkomaat</a><a class="yle__subNavi__link" href="/uutiset/18-204933">Talous</a><a class="yle__subNavi__link" href="/uutiset/18-220306">Politiikka</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-208149">Kulttuuri</a><a class="yle__subNavi__link" href="/uutiset/18-215844">Kolumnit</a><a class="yle__subNavi__link" href="/uutiset/18-215452">Luonto</a><a class="yle__subNavi__link" href="/uutiset/18-212923">Tiede</a><a class="yle__subNavi__link" href="/uutiset/18-209306">Terveys</a><a class="yle__subNavi__link" href="/uutiset/18-205614">Viihde</a><a class="yle__subNavi__link" href="/uutiset/18-217946">Liikenne</a><a class="yle__subNavi__link" href="/uutiset/18-35466">Blogit</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-38128">Uutiset Viittomakielellä</a><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__subNavi__link">Uutiset Selkosuomeksi</a><a href="https://yle.fi/uutiset/osasto/news/" class="yle__subNavi__link">News in English</a><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__subNavi__link">Novosti Yle</a><a href="https://svenska.yle.fi" class="yle__subNavi__link">Svenska Yle</a><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__subNavi__link">Yle Sápmi</a><a class="yle__subNavi__link" href="/uutiset/18-44136">Yle Uudizet karjalakse</a><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__subNavi__link">Yle Uutisluokka</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-111571">A-teema</a><a class="yle__subNavi__link" href="/uutiset/18-224166">Ylen aamu</a><a class="yle__subNavi__link" href="/uutiset/18-35665">A-studio</a><a class="yle__subNavi__link" href="/uutiset/18-109495">Perjantai</a><a class="yle__subNavi__link" href="/uutiset/18-182026">Puoli seitsemän</a><a href="https://yle.fi/tekstitv/" class="yle__subNavi__link">Teksti-TV</a><a class="yle__subNavi__link" href="/uutiset/rss">RSS-syötteet</a><a class="yle__subNavi__link" href="/uutiset/yhteystiedot">Yhteystiedot</a></div></div><h5 class="yle__navigation__areaLinkHeading">Läheltä</h5><div id="aluevalikko2" class="yle__navigation__subNavi__row"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-180490">Etelä-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-171883">Etelä-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-191034">Etelä-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-178011">Kainuu</a><a class="yle__subNavi__link" href="/uutiset/18-195288">Kanta-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-188752">Keski-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-185882">Keski-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-198551">Kymenlaakso</a><a class="yle__subNavi__link" href="/uutiset/18-178334">Lappi</a><a class="yle__subNavi__link" href="/uutiset/18-173822">Pirkanmaa</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-174627">Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-189791">Pohjois-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-198232">Pohjois-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-181838">Pohjois-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-169788">Päijät-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-197394">Satakunta</a><a class="yle__subNavi__link" href="/uutiset/18-177980">Uusimaa</a><a class="yle__subNavi__link" href="/uutiset/18-198259">Varsinais-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-168867">Ahvenanmaa</a></div></div></div></div></li></ul></div></nav><div><div class="article__background"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto:eco,e_blur:5000/39-6711885eb153df3e840.jpg"/><div class="article__background__gradient"></div></div><div id="yle__section--article" class="yle__section yle__section--article"><nav class="yle__articlePage__breadcrumb" itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="https://yle.fi" itemProp="url"><span itemProp="title">yle.fi</span></a></li><li><a href="https://yle.fi/uutiset" itemProp="url"><span itemProp="title">Uutiset</span></a></li><li><a href="https://yle.fi/uutiset/18-210076" itemProp="url"><span itemProp="title">onnellisuus</span></a></li></ul></nav><div class="yle__layout"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor"><div class="yle__loadIndicator"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Tyytyväisimpiä elämäänsä ovat Inkeri Johanssonin kaltaiset yli 60-vuotiaat – ainekset onneen ovat terveys, tasainen elämä ja itsensä hyväksyminen</h1><p class="yle__article__paragraph">Tutkimusten perusteella tyytyväisyys elämään ja onnellisuus lisääntyvät iän myötä.</p><div class="yle__article__header__meta"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-210076"><span class="yle__subject yle__borderColor yle__borderColor--onnellisuus">onnellisuus</span></a><div class="yle__article__date"><span class="yle__article__date--published">7.5.2020 klo 05.30</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:71.41148601315705%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_856,f_auto,fl_lossy,q_auto:eco/39-6711885eb153df3e840.jpg" alt="Inkeri Johansson istuu talonsa seinustalla ja katsoo kameraan."/></div><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Rovaniemeläinen Inkeri Johansson kuuluu kaikkein onnellisimpiin suomalaisiin: Ylen teettämän tutkimuksen perusteella tyytyväisimpiä elämäänsä ovat yli 60-vuotiaat.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Annu Passoja / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><div class="yle__article__authors"><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-10913814.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Antti Heikinmatti</span></div><div class="yle__article__author__description"></div><div class="yle__article__author__some--twitter yle__article__icon--twitter"><a href="https://twitter.com/aheikin">@aheikin</a></div></div></div></div></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa artikkeli:<!-- --> </div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count">9</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count"></span></div></div></div></div></div></div><div class="yle__article__content"><p class="yle__article__paragraph">Yle kysyi suomalaisilta, mikä meille on tärkeää, <a class="yle__article__link" href="https://yle.fi/uutiset/3-11326673">mistä haaveilemme</a> ja kuinka tyytyväisiä me olemme omaan elämäämme. Kyselyn perusteella olemme onnellinen kansa, mutta kaikkein tyytyväisimpiä elämäänsä ovat yli 60-vuotiaat.</p><p class="yle__article__paragraph">Rovaniemeläistä <strong class="yle__article__strong">Inkeri Johanssonia</strong>, 66, tulos ei yllätä.</p><p class="yle__article__paragraph">– Kun ajattelee omaa elämäänsä, aika tasaista tämä on ja tasainen elämä on onnellista elämää, Johansson pohtii.</p><p class="yle__article__paragraph">Myös monilla Inkeri Johanssonin ikätovereilla elämän vakaus on onnellisuutta lisäävä asia.</p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Hyvään elämään kuuluu pitkäjänteinen ennakoitavuus. Toiveet ja puitteet ovat tasapainossa.</p><span class="yle__article__quote__source">Mies, 61</span></blockquote><p class="yle__article__paragraph">Erittäin tyytyväisiä omaan elämäänsä on kyselyyn vastanneista yli 60-vuotiaista miehistä 25 ja naisista 24 prosenttia. Jutun sitaatit ovat kyselyyn osallistujien vastauksia kysymykseen hyvän elämän edellytyksistä.</p><p class="yle__article__paragraph">Tulos noudattelee kansainvälisten ja kotimaisten onnellisuustutkimusten tuloksia.</p><p class="yle__article__paragraph">Tosin edellisvuonna Ylelle tehdyssä vastaavassa kyselyssä <a class="yle__article__link" href="https://yle.fi/uutiset/3-10666448">tyytyväisimpiä olivat nuoret miehet</a>. Nyt heidän tyytyväisyytensä oli kyselyssä selvästi alhaisempi ja samaa luokkaa kuin samanikäisillä naisilla.</p><h3 class="yle__article__heading yle__article__heading--h3">Tyytyväisimpiä ovat nuoret ja vanhat</h3><p class="yle__article__paragraph">Pitkään tyytyväisyysmittauksia tehneen Terveyden ja hyvinvoinnin laitos THL:n asiantuntijan <strong class="yle__article__strong">Sakari Kainulaisen</strong> mielestä tutkimustulos ei ole mikään yllätys: ihminen on usein tyytyväisimmillään parikymppisenä ja uudelleen työelämästä päästyään.</p><p class="yle__article__paragraph">Syitä on monia.</p><p class="yle__article__paragraph">– Työpaineiden helpottuminen on yksi asia, aletaan olla velattomia ja fyysinen kunto kuitenkin on kuin nuoremmilla. </p><p class="yle__article__paragraph">Gerontologian tutkimuskeskuksen ja Jyväskylän yliopiston liikuntatieteellisen tiedekunnan tutkimusjohtaja <strong class="yle__article__strong">Katja Kokko</strong> muistuttaa kuitenkin, että yksilölliset erot ovat suuria.</p><p class="yle__article__paragraph">Pitkittäistutkimusten perusteella on huomattu, että ne, jotka ovat onnistuneet tekemään mielen hyvinvointia tukevia elämänvalintoja ovat onnellisempia myös myöhemmissä ikävaiheissa.</p><p class="yle__article__paragraph">– Jos jotain olisi aistittavissa niin se, että keskiaikuisuudesta kohti ikääntyneisyyttä mielen hyvinvointi paranee. Valintojen vaikutus kumuloituu, Kokko sanoo.</p><aside class="yle__article__aside"><h4 class="yle__article__heading yle__article__heading--h4">Suomalaisten haaveet ja pelot -kysely</h4><p class="yle__article__paragraph">Kyselytutkimuksen toteutti Ylelle joulukuussa IROResearch. Tutkimukseen saatiin 3000 vastausta yli 15-vuotiailta suomalaisilta.</p><p class="yle__article__paragraph">Otos on painotettu ja tulokset ovat yleistettävissä suomenkieliseen yli 15-vuotiaaseen väestöön. Virhemarginaali on 1,8 prosenttia.</p><p class="yle__article__paragraph">Kyselyä on täydennetty 1000 uudella vastaajalla huhtikuussa. Koronatilanne korostaa terveyden merkitystä entisestään, mutta asioiden tärkeysjärjestys on pysynyt likipitäen ennallaan myös poikkeusoloissa.</p></aside><h3 class="yle__article__heading yle__article__heading--h3">Ole itsesi kanssa sinut</h3><p class="yle__article__paragraph">Pelkkä vanheneminen ei siis ennusta välttämättä tyytyväisyyden lisääntymistä. Ikä tuo kuitenkin kykyä arvioida omaa asemaansa suhteessa maailmaan, olla sinut itsensä kanssa.</p><p class="yle__article__paragraph">Tämä näkyi myös kyselytutkimuksen vastauksista.</p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Ei elä ristiriidassa itsensä kanssa, löytää merkitystä omille teoilleen.</p><span class="yle__article__quote__source">Mies, 64</span></blockquote><p class="yle__article__paragraph">Hyvinvointi ja onni ovat myyntivaltteja, joilla kaupataan melkein mitä vain. Katja Kokon mielestä määrittely jää kuitenkin usein ohueksi.</p><p class="yle__article__paragraph">– Onnellisuus ja tyytyväisyys ei ole kaikki: oman itsensä löytäminen ja merkityksellisyyden kokeminen on myös tärkeää mielen hyvinvoinnin kannalta, Kokko muistuttaa.</p><p class="yle__article__paragraph">Inkeri Johanssonille oma juttu ovat kielet. Jäätyään eläkkeelle erityisopettajan töistä hän on ryhtynyt opettamaan espanjaa kansalaisopistossa. Lisäksi hän opiskelee italiaa.</p><p class="yle__article__paragraph">– Jollain tavoin rajojen koetteleminen on tärkeää. Siitä tulee hyvä olo, kun huomaa että minähän opin tässä koko ajan.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto:eco/39-6700405eaabfe56f065.jpg" alt="Inkeri Johansson istuu kotipihassaan"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Inkeri Johanssonin mukaan matkustelu maailmalla on auttanut näkemään ne monet pienet asiat, joista voi olla onnellinen.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Annu Passoja / Yle</span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Älä vertaile muihin</h3><p class="yle__article__paragraph">Katja Kokon mukaan kyselytutkimuksissa on havaittu, että ihmiset arvioivat senhetkistä onnellisuuttaan suhteessa ikäryhmäänsä ja omaan aiempaan elämäänsä.</p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Hyvä terveys ja usko tulevaisuuteen, unohtaen menneet ikävät asiat.</p><span class="yle__article__quote__source">Mies, 62</span></blockquote><p class="yle__article__paragraph">Kyky luopua jatkuvasta vertailusta toisiin ja ympäristöön onkin ehkä yksi neuvo, jonka voi ottaa onnellisilta kuusikymppisiltä.</p><p class="yle__article__paragraph">– Vähän päälle nelikymppisenä vastuu itsestä ja omasta onnesta alkoi tulla voimakkaammin esille. Silloin alkoi kirkastua, että vastuu siitä on minulla, pohtii Inkeri Johansson.</p><p class="yle__article__paragraph">Katja Kokon mielestä tässä voi piillä yksi ikäihmisten tyytyväisyyden syistä.</p><p class="yle__article__paragraph">– Iäkkäiden hyvinvointia voi selittää myös se, että he osaavat nuorempia paremmin kontrolloida esimerkiksi vuorovaikutussuhteitaan niin, että se tukee omaa hyvinvointia, Kokko sanoo.</p><h3 class="yle__article__heading yle__article__heading--h3">Raha ei ratkaise, mutta hyvä sitä on olla</h3><p class="yle__article__paragraph">Toimeentulo ja taloudellinen turvallisuus nousee esiin monissa vastauksissa, mutta menestys ei tämänkään tutkimuksen perusteella ole asia, jota suomalaiset haikailisivat.</p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Hyvä terveys, asunto, rahaa jokapäiväiseen elämään.</p><span class="yle__article__quote__source">Nainen, 63</span></blockquote><p class="yle__article__paragraph">Meille riittää siis se, että rahaa on sen verran ettei siitä ole päivittäistä huolta, ja työuran nousujohteisuuden asemesta tavoiteltavampaa on uran pituus ja varmuus. Myös kansainvälisissä tutkimuksissa on todettu, ettei raha ratkaise onnellisuutta.</p><p class="yle__article__paragraph">– Tulotaso selittää tyytyväisyyttä, mutta se on todettu kansainvälisesti, että jossain vaiheessa tulee raja jonka jälkeen onnellisuus ei lisäänny, THL:n asiantuntija Sakari Kainulainen sanoo.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto:eco/39-6386945e39caa96c599.jpg" alt="Två personer håller varandra i hand.  "/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Rakkaus ja parisuhde ovat erityisen tärkeitä 30–44 -vuotiaille naisille ja yli 60-vuotiaille miehille.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Antti Kolppo / Yle</span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Pidä huolta terveydestä</h3><p class="yle__article__paragraph">Ikäryhmistä riippumatta hyvän elämän edellytykset ovat melko yhteneväiset: oma ja läheisten terveys, toimeentulo ja turvallisuus nousevat useimmissa vastauksissa esiin. </p><p class="yle__article__paragraph">Terveys on kaikille ykkönen, mutta mainintana se on aivan ensimmäisenä useammin ikäihmisillä kuin nuorimmilla.</p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Työpaikka, koti, terveys ja parisuhde kunnossa.</p><span class="yle__article__quote__source">Nainen, 44</span></blockquote><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Koti, rakkaita, perhe, harrastus, terveys, kaveri.</p><span class="yle__article__quote__source">Mies, 17</span></blockquote><p class="yle__article__paragraph">Toisaalta tutkimuksessa näkyy myös se, että terveysasiat ovat myös huolista päällimmäisinä niin yli 60-vuotiailla kuin muillakin vastaajilla.</p><p class="yle__article__paragraph">Omasta terveydestä ollaan selvästi enemmän huolissaan kuin esimerkiksi yksinäisyydestä: esimerkiksi yli 60-vuotiaista naisista terveydestä kertoi olevansa erittäin huolissaan joka neljäs, yksinäisyydestä vain yhdeksän prosenttia vastaajista.</p><p class="yle__article__paragraph">Inkeri Johansson näkee, että sairauksia tulee iän myötä joka tapauksessa. Tärkeintä on, että ne eivät estäisi elämästä täysipainoisesti.</p><p class="yle__article__paragraph">– Läheisten osalta tietysti toivoisi, että hekin pysyisivät terveenä. Pysyisi sillä tavalla terveenä, että elämä olisi elämisen makuista, Johansson toivoo.</p><p class="yle__article__paragraph"><em class="yle__article__emphasis">Mikä on hyvän elämän tärkein edellytys? Osallistu keskusteluun perjantaihin kello 23 asti.</em></p><p class="yle__article__paragraph"><strong class="yle__article__strong">Lue myös:</strong></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-10700466">Suomi on maailman onnellisin maa, ja se ärsyttää osaa meistä suunnattomasti – mitä se kertoo meistä?</a></p></div><div class="YlefiAppBanner__container___1xDEC"><img class="YlefiAppBanner__icon___3WIh0" src="/uutiset/public/img/banner/ylelogo-pink-v1.png"/><div><h2 class="YlefiAppBanner__heading___2Uu5g">Uusimmat uutiset puhelimeesi</h2><a id="uutiset-ylefiApp-banner-generic-a" class="YlefiAppBanner__ylefiAppLink___3282u" href="https://sovellus.apps.yle.fi/" target="_blank" rel="noopener noreferrer">Lataa Yle.fi-sovellus</a></div></div><div class="Newsletter__container___2dvsF"><img class="Newsletter__icon___2wA-R" src="/uutiset/public/img/newsletter/kirjeet-icon_v2.svg"/><div><h2 class="Newsletter__heading___qIMnJ">Tilaa Ylen uutiskirjeitä!</h2><p class="Newsletter__body___1s3EY">Saat Ylen parhaat sisällöt suoraan sähköpostiisi! Tilaa niin monta kirjettä kuin haluat!</p><a id="uutiset-ylefikirjeet-banner" class="Newsletter__kirjeetLink___3_UF0" href="https://kirjeet.yle.fi" target="_blank" rel="noopener noreferrer">Siirry tilaamaan</a></div></div><div class="yle__article__footer"><div class="yle__article__footer__tools"><a class="yle__article__clickable yle__article__footer__button"><span>Lisää aiheesta </span></a><a class="yle__article__clickable yle__article__footer__button"><span>Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed"><div class="yle__article__footer__subjects"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-210076"><span class="yle__subject yle__borderColor yle__borderColor--onnellisuus">onnellisuus</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-204765"><span class="yle__subject yle__borderColor yle__borderColor--hyvinvointi_">hyvinvointi </span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-208798"><span class="yle__subject yle__borderColor yle__borderColor--suomalaiset">suomalaiset</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-173764"><span class="yle__subject yle__borderColor yle__borderColor--meri-lappi">Meri-Lappi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-186749"><span class="yle__subject yle__borderColor yle__borderColor--rovaniemi">Rovaniemi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-178334"><span class="yle__subject yle__borderColor yle__borderColor--lappi">Lappi</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34837"><span class="yle__subject yle__borderColor yle__borderColor--kotimaa">Kotimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-209928"><span class="yle__subject yle__borderColor yle__borderColor--suomalaisuus">suomalaisuus</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-209306"><span class="yle__subject yle__borderColor yle__borderColor--terveys">terveys</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-214216"><span class="yle__subject yle__borderColor yle__borderColor--tutkimus">tutkimus</span></a></div></div></div><div><div id="yle-comments-plugin"></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories"><div class="yle__newsList__sectionList__section__header"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi"><h1 class="yle__heading yle__heading--h1">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#252160"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11212596"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11339196.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Koronavirus</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Uusimmat tiedot: </h3><h3 class="yle__article__listItem__title" style="color:#ffffff">Pandemia nostaa huumeiden hintoja, Yhdysvalloissa varoitellaan koronajuhlista, Islanti lähes nitistänyt epidemian</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#ffffff"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11339156"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11318994.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Koronavirus</span><h3 class="yle__article__listItem__title" style="color:#000000">WHO: Koronasta parantuneiden positiiviset testit eivät ole uusia tartuntoja</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#ffffff"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11337722"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11338902.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Koronavirus</span><h3 class="yle__article__listItem__title" style="color:#000000">”Kiina ei halua myöntää virheitä” – Miksi koronaviruksesta tuli suurvaltakamppailu? Kokosimme Kiinan ja Yhdysvaltojen väitteet taustoineen</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#24d1ec"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11337395"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11337671.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#222e47">Puolueiden kannatus</span><h3 class="yle__article__listItem__title" style="color:#000000">Ylen kannatusmittaus: SDP veti kaulan muihin, nousu poikkeuksellinen – perussuomalaiset romahti kokoomuksen taakse </h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar"><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews"><div class="yle__newsList__sidebar__section__header"><h1 class="yle__heading yle__heading--h1">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--koronavirus yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11212596"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11339196.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11339196.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Uusimmat tiedot koronaviruksesta: Pandemia nostaa huumeiden hintoja, Yhdysvalloissa varoitellaan koronajuhlista, Islanti lähes nitistänyt epidemian</h1><p class="yle__article__listItem__lead">Päivitämme tähän juttuun uusimmat tiedot koronaviruksen tilanteesta. 	</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--koronavirus">koronavirus</span><time class="yle__article__listItem__meta__published" dateTime="2020-02-17T17:00:07+0200">17.2.</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--puolueiden_kannatus"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11337395"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11337671.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11337671.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Ylen kannatusmittaus: SDP veti kaulan muihin, nousu poikkeuksellinen – perussuomalaiset romahti kokoomuksen taakse </h1><p class="yle__article__listItem__lead">Pääministeripuolue SDP:hen siirtyy yhä selvemmin kannattajia muista punavihreistä hallituspuoleista.  </p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--puolueiden_kannatus">puolueiden kannatus</span><time class="yle__article__listItem__meta__published" dateTime="2020-05-07T06:00:00+0300">06:00</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--puola yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11339191"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11246738.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11246738.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Puolan hallitus taipui siirtämään presidentinvaaleja</h1><p class="yle__article__listItem__lead">Hallitseva oikeistopopulistinen Laki- ja oikeus -puolue oli ajanut vaalien pitämistä kokonaan postiäänestyksenä. </p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--puola">Puola</span><time class="yle__article__listItem__meta__published" dateTime="2020-05-07T00:43:31+0300">00:43</time></span></div></a></div></article></div></div></div></div></div></div></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.6127-bundle.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.775/yle-comments-plugin.js"></script>
  
</body>
</html>
