<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Jäitkö ilman korkeakoulupaikkaa? Muutama opintopiste avoimesta yliopistosta voi riittää, väyliä auki myös kilpailluille aloille | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Itä-Suomen yliopistossa on tarjolla lähes 500 paikkaa ja Helsingin yliopisto pohtii avointa väylää kaikille aloille." />
  <meta property="og:description" content="Itä-Suomen yliopistossa on tarjolla lähes 500 paikkaa ja Helsingin yliopisto pohtii avointa väylää kaikille aloille." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-11439948" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/39-6949775efb3e84b5390.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Jäitkö ilman korkeakoulupaikkaa? Muutama opintopiste avoimesta yliopistosta voi riittää, väyliä auki myös kilpailluille aloille" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  <link rel="preconnect" href="//analytics-sdk.yle.fi">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.6175-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-11439948" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/assets/1.0.6175-styles.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <div class="yle__headerWrapper">
    <header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<style type="text/css">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</style><script type="text/javascript">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</script>
  </div>
  <div id="app"><div class="yle__app" data-reactroot=""><nav class="yle__navigation"><div class="yle__navigation__wrap"><ul class="yle__navigation__list yle__navigation__list--hideOverflow"><li class="yle__navigation__list__item yle__navigation__list__item--main"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--koronavirus" href="/uutiset/18-89760">Koronavirus</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--area yle__navigation__list__item--hideable"><a id="aluelinkki-paikallisuutiset" class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Paikallisuutiset</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span></a><div class="yle__navigation__subNaviWrapper"><div class="yle__navigation__subNavi"><div id="aluevalikko1" class="yle__navigation__subNavi__row"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-180490">Etelä-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-171883">Etelä-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-191034">Etelä-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-178011">Kainuu</a><a class="yle__subNavi__link" href="/uutiset/18-195288">Kanta-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-188752">Keski-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-185882">Keski-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-198551">Kymenlaakso</a><a class="yle__subNavi__link" href="/uutiset/18-178334">Lappi</a><a class="yle__subNavi__link" href="/uutiset/18-173822">Pirkanmaa</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-174627">Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-189791">Pohjois-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-198232">Pohjois-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-181838">Pohjois-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-169788">Päijät-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-197394">Satakunta</a><a class="yle__subNavi__link" href="/uutiset/18-177980">Uusimaa</a><a class="yle__subNavi__link" href="/uutiset/18-198259">Varsinais-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-168867">Ahvenanmaa</a></div></div></div></div></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections"><a class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu"/></a><div class="yle__navigation__subNaviWrapper"><div class="yle__navigation__subNavi"><div class="yle__navigation__subNavi__row yle__navigation__subNavi__row--sections"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset">Etusivu</a><a class="yle__subNavi__link" href="/uutiset/tuoreimmat">Tuoreimmat</a><a class="yle__subNavi__link" href="/uutiset/18-89760">Koronavirus</a><a href="https://yle.fi/urheilu" class="yle__subNavi__link">Urheilu</a><a href="https://yle.fi/saa" class="yle__subNavi__link">Sää</a><a class="yle__subNavi__link" href="/uutiset/18-34837">Kotimaa</a><a class="yle__subNavi__link" href="/uutiset/18-34953">Ulkomaat</a><a class="yle__subNavi__link" href="/uutiset/18-204933">Talous</a><a class="yle__subNavi__link" href="/uutiset/18-220306">Politiikka</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-208149">Kulttuuri</a><a class="yle__subNavi__link" href="/uutiset/18-215844">Kolumnit</a><a class="yle__subNavi__link" href="/uutiset/18-215452">Luonto</a><a class="yle__subNavi__link" href="/uutiset/18-212923">Tiede</a><a class="yle__subNavi__link" href="/uutiset/18-209306">Terveys</a><a class="yle__subNavi__link" href="/uutiset/18-205614">Viihde</a><a class="yle__subNavi__link" href="/uutiset/18-217946">Liikenne</a><a class="yle__subNavi__link" href="/uutiset/18-35466">Blogit</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-38128">Uutiset Viittomakielellä</a><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__subNavi__link">Uutiset Selkosuomeksi</a><a href="https://yle.fi/uutiset/osasto/news/" class="yle__subNavi__link">News in English</a><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__subNavi__link">Novosti Yle</a><a href="https://svenska.yle.fi" class="yle__subNavi__link">Svenska Yle</a><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__subNavi__link">Yle Sápmi</a><a class="yle__subNavi__link" href="/uutiset/18-44136">Yle Uudizet karjalakse</a><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__subNavi__link">Yle Uutisluokka</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-111571">A-teema</a><a class="yle__subNavi__link" href="/uutiset/18-224166">Ylen aamu</a><a class="yle__subNavi__link" href="/uutiset/18-35665">A-studio</a><a class="yle__subNavi__link" href="/uutiset/18-109495">Perjantai</a><a class="yle__subNavi__link" href="/uutiset/18-182026">Puoli seitsemän</a><a href="https://yle.fi/tekstitv/" class="yle__subNavi__link">Teksti-TV</a><a class="yle__subNavi__link" href="/uutiset/rss">RSS-syötteet</a><a class="yle__subNavi__link" href="/uutiset/yhteystiedot">Yhteystiedot</a></div></div><h5 class="yle__navigation__areaLinkHeading">Paikallisuutiset</h5><div id="aluevalikko2" class="yle__navigation__subNavi__row"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-180490">Etelä-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-171883">Etelä-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-191034">Etelä-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-178011">Kainuu</a><a class="yle__subNavi__link" href="/uutiset/18-195288">Kanta-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-188752">Keski-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-185882">Keski-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-198551">Kymenlaakso</a><a class="yle__subNavi__link" href="/uutiset/18-178334">Lappi</a><a class="yle__subNavi__link" href="/uutiset/18-173822">Pirkanmaa</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-174627">Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-189791">Pohjois-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-198232">Pohjois-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-181838">Pohjois-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-169788">Päijät-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-197394">Satakunta</a><a class="yle__subNavi__link" href="/uutiset/18-177980">Uusimaa</a><a class="yle__subNavi__link" href="/uutiset/18-198259">Varsinais-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-168867">Ahvenanmaa</a></div></div></div></div></li></ul></div></nav><div><div class="article__background"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto:eco,e_blur:5000/39-6949775efb3e84b5390.jpg"/><div class="article__background__gradient"></div></div><div id="yle__section--article" class="yle__section yle__section--article"><nav class="yle__articlePage__breadcrumb" itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="https://yle.fi" itemProp="url"><span itemProp="title">yle.fi</span></a></li><li><a href="https://yle.fi/uutiset" itemProp="url"><span itemProp="title">Uutiset</span></a></li><li><a href="https://yle.fi/uutiset/18-99668" itemProp="url"><span itemProp="title">Opiskelijoiden pääsy oppilaitoksiin</span></a></li></ul></nav><div class="yle__layout"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor"><div class="yle__loadIndicator"></div><article id="yle__article--testCaseA" class="yle__article yle__article--testCaseA" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Jäitkö ilman korkeakoulupaikkaa? Muutama opintopiste avoimesta yliopistosta voi riittää, väyliä auki myös kilpailluille aloille</h1><p class="yle__article__paragraph">Itä-Suomen yliopistossa on tarjolla lähes 500 paikkaa ja Helsingin yliopisto pohtii avointa väylää kaikille aloille.</p><div class="yle__article__header__meta"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-99668"><span class="yle__subject yle__borderColor yle__borderColor--opiskelijoiden_paasy_oppilaitoksiin">Opiskelijoiden pääsy oppilaitoksiin</span></a><div class="yle__article__date"><span class="yle__article__date--published">9.7.2020 klo 06.00</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto:eco/39-6949775efb3e84b5390.jpg" alt="Pyry Kanerva, opiskelija Espoosta etualalla ja Anna Song, opiskelja, Espoosta Aalto-yliopistossa. "/></div><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Yhä useampi pääsee yliopistoon avoimessa yliopistossa suoritettujen kurssien perusteella. Aalto-yliopistoon voi päästä kauppatieteen ja tekniikan avoimien väylien kautta. </span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Henrietta Hassinen / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><div class="yle__article__authors"><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-7162474.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Marjatta Rautio</span></div><div class="yle__article__author__description"></div></div></div></div></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa artikkeli:<!-- --> </div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count">3</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count"></span></div></div></div></div></div></div><div class="yle__article__content"><p class="yle__article__paragraph">Valtaosa korkeakoulujen opiskelijavalinnoista julkaistaan tällä viikolla. Moni joutuu jälleen pettymään karvaasti. Edessä voi olla ikuisuudelta tuntuva välivuosi ennen uutta tilaisuutta hakea opiskelupaikkaa.</p><p class="yle__article__paragraph">Kysyimme kahdelta avoimen yliopiston väyläopintoihin panostaneelta yliopistolta ja Suomen suurimmalta yliopistolta, mitä välivuotta viettävän kannattaisi tehdä.</p><p class="yle__article__paragraph">Vastaus on Itä-Suomen, Jyväskylän ja Helsingin yliopistoista sama: paras vaihtoehto on avoimien yliopistojen opintojen suorittaminen.</p><p class="yle__article__paragraph">Avoimen väylän kursseja suorittaneille on lähivuosina tulossa lisää aloituspaikkoja jopa muutaman opintopisteen suorituksilla. Kurssit kelpaavat osaksi tutkintoa.</p><h3 class="yle__article__heading yle__article__heading--h3">Itä-Suomeen 30 paikkaa oikikseen</h3><p class="yle__article__paragraph">Eniten opiskelupaikkoja avoimen väylän kautta on tarjolla ensi vuonna Itä-Suomen yliopistossa. Lähes neljässäkymmenessä hakukohteessa on liki 500 aloituspaikkaa.</p><p class="yle__article__paragraph">Uusia väyliä avataan ja nykyisiä laajennetaan. Eniten opiskelijoita valitaan jatkossakin opiskelemaan julkisoikeutta. Tänä vuonna hyväksyttiin runsaat sata hakijaa.</p><p class="yle__article__paragraph">Ensi vuonna avoimen yliopiston opintojen perusteella voi myös hakeutua kilpailtuihin oikeustieteen kandidaatti- ja maisteriopintoihin, joissa on 30 aloituspaikkaa. Kauppatieteissä on 40 paikkaa. </p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Avoin yliopisto on mielekkäämpi tapa viettää välivuotta kuin valmistautua valintakokeisiin vuosikausia.</p><span class="yle__article__quote__source">Tapio Määttä</span></blockquote><p class="yle__article__paragraph">Itä-Suomen yliopiston akateeminen rehtori <strong class="yle__article__strong">Tapio Määttä</strong> sanoo, että avoin väylä täydentää hyvin opiskelijavalintaa etenkin niillä aloilla, joilta on vaikea saada opiskelupaikkaa. </p><p class="yle__article__paragraph">– En näe mielekkääksi esimerkiksi sitä, että oikikseen pyritään neljänä, viitenä vuonna valintakokeiden kautta. Järkevämpää on aloittaa opinnot avoimessa yliopistossa ja testata, onko aitoa kiinnostusta panostaa alaan.</p><p class="yle__article__paragraph">– Avoin yliopisto on aina mielekkäämpi tapa viettää välivuotta kuin esimerkiksi valmistautua valintakokeisiin vuosikausia.</p><h3 class="yle__article__heading yle__article__heading--h3">Jyväskylä palauttaa avoimen yliopiston maksuja</h3><p class="yle__article__paragraph">Jyväskylän yliopisto on Itä-Suomen tavoin avamassa paljon aloituspaikkoja <a class="yle__article__link yle__externalLink" href="https://www.jyu.fi/fi/hakijalle/nain-haet/avoimen-yliopiston-vayla/avoimen-yliopiston-vayla" target="_blank">avoimen yliopiston väylän<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> kursseja suorittaneille.</p><p class="yle__article__paragraph">Ensi vuonna väyläopintojen perusteella on tarjolla yli 230 paikkaa, joista 50 kauppatieteissä. Paikkoja on myös muun muassa luonnontieteissä ja IT-alan opinnoissa.</p><p class="yle__article__paragraph">Kädenojennuksena ilman opiskelupaikkaa jääneille avoin yliopisto <a class="yle__article__link yle__externalLink" href="https://www.jyu.fi/fi/ajankohtaista/arkisto/2020/07/jaitko-ilman-opiskelupaikkaa-jyvaskylan-yliopisto-hyvittaa-avoimen-vaylan-opintomaksuja-lukuvuonna-202020132021" target="_blank">hyvittää ensi lukuvuonna avoimen väylän opintomaksut<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> 25 opintopistettä suorittaneille, jotka tavoittelevat ensimmäistä korkeakoulupaikkaa.</p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Järkevämpää on aloittaa opinnot avoimessa yliopistossa ja testata, onko aitoa kiinnostusta panostaa alaan.</p><span class="yle__article__quote__source">Tapio Määttä</span></blockquote><p class="yle__article__paragraph">Avoimen yliopiston rehtori <strong class="yle__article__strong">Jukka Lerkkanen</strong> uskoo, että Jyväskylässä valitaan jo muutaman vuoden päästä 15 prosenttia tutkinto-opiskelijoista avoimen väylän kautta.</p><p class="yle__article__paragraph">– Olen aika optimistinen. Tämä on tavoiteltava ja hyvä taso ja uskon, että viiden vuoden päästä olemme siinä.</p><p class="yle__article__paragraph">Lerkkanen toimii myös avointen yliopistojen yhteistyöverkoston<a class="yle__article__link yle__externalLink" href="http://www.avoimenfoorumi.fi/" target="_blank"> Avoimen yliopistojen Foorumin<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> puheenjohtajana.</p><p class="yle__article__paragraph">Yliopistojen yhteinen <a class="yle__article__link yle__externalLink" href="https://www.avoin.jyu.fi/fi/avoin-yliopisto/hankkeet/try" target="_blank">Toinen reitti yliopistoon-hanke<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> on Lerkkasen mukaan edennyt hyvin. Hän arvioi, että 15 prosentin taso olisi mahdollista saavuttaa myös valtakunnallisesti. </p><p class="yle__article__paragraph">Uusista opiskelijoista yli puolet valitaan todistusvalinnalla. Avoimen väylän kautta valittavien määrän kasvattaminen vähentää pääsykokeella valittavien osuutta.</p><h3 class="yle__article__heading yle__article__heading--h3">Helsingin aloituspaikat tiedossa syksyllä</h3><p class="yle__article__paragraph">Helsingin yliopistossa ensi vuonna väyläopintojen perusteella haettavien aloituspaikkojen määrä ei ole vielä tiedossa. Kurssitarjonnasta päätetään lokakuun lopulla. </p><p class="yle__article__paragraph">Tänä vuonna aloituspaikkoja avoimen väylän kautta oli tarjolla noin 180.</p><p class="yle__article__paragraph">Kaavailut noin 15 prosentin osuudesta tutkinto-opiskelijoiden valinnassa ovat rehtori <strong class="yle__article__strong">Sari Lindblomin</strong> mielestä realistisia.</p><p class="yle__article__paragraph">– Kuvittelisin, että meillä avoimen väylä tulisi olemaan jopa suurempi. Meillä on aika monellakin alalla puhuttu 20 prosentista ja jossakin voisi olla valmius vielä suurempaankin osuuteen.</p><p class="yle__article__paragraph">– Meiltä löytyy myös aloja, joissa mennään pienemmillä prosenteilla. Joka tapauksessa avoimen väylä on tulossa ja toivottavasti mahdollisimman pian kaikkiin hakukohteisiin.</p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Avoimen yliopiston kurssien suorittaminen on hakijalle hyvä tapa katsoa eteenpäin eikä taaksepäin.</p><span class="yle__article__quote__source">Sari Lindblom</span></blockquote><p class="yle__article__paragraph">Helsingissä on pohdittu esimerkiksi psykologian verkkokurssia ja oikeustieteen väyläopintojen lyhentämistä.</p><p class="yle__article__paragraph">– Avoimen yliopiston kurssien suorittaminen on hakijalle hyvä tapa katsoa eteenpäin eikä taaksepäin niin, että uusisi ylioppilaskokeita, korostaa Lindblom.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:74.99999776482589%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_899,f_auto,fl_lossy,q_auto:eco/39-5880815d6f954f28176.jpg" alt="Bild på helsingfors universitet glas dörr med logo och text"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Helsingin yliopistossa avoimen väylän kautta täytettyjen aloituspaikkojen määrä on vielä pieni suhteessa yliopiston kokoon.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Yle/Linnéa Caloander</span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Kurssien pituudessa isoja eroja</h3><p class="yle__article__paragraph">Vaikka yliopistot tekevät yhteistyötä jokainen niistä järjestää avoimen väylän opintoja haluamallaan tavalla. Yliopistopaikkaa tavoittelevalle tämä on sekavaa. Paikkoja on myös monissa hakukohteissa vähän ja sisäänpääsyvaatimukset vaihtelevat.</p><p class="yle__article__paragraph">Itä-Suomen yliopiston Tapio Määttä korostaa, että avoin väylä on aito vaihtoehto opiskelijavalinnoissa, jos kursseille on mahdollisuus päästä ja opintoja voi suorittaa joustavasti. </p><p class="yle__article__paragraph">Lisäksi avoimen väylän kautta saatavia opiskelupaikkoja tulisi Määtän mielestä olla riittävästi, jotta hakijalla olisi realistinen mahdollisuus tulla valituksi. </p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Itse pitäisin hyvänä 40–45 opintopistettä, jonka pystyisi vuoden aikana opiskelemaan, mutta vähempikin riittää.</p><span class="yle__article__quote__source">Jukka Lerkkanen</span></blockquote><p class="yle__article__paragraph">Vaadittavan opintopisteiden määrän päättävät tiedekunnat. </p><p class="yle__article__paragraph">– Joillakin aloilla riittää 25 opintopistettä ja jotkut alat ovat sitä mieltä, että tarvitaan 60 opintopistettä. Jotkut alat haluavat käyttää arvosanavaatimusta, toiset eivät, kertoo Määttä.</p><p class="yle__article__paragraph">Jyväskylässä on vaadittu alasta riippuen vähintään 15 opintopistettä ja korkeimmillaan jopa lähes sata opintopistettä.</p><p class="yle__article__paragraph">– Itse pitäisin hyvänä 40–45 opintopistettä, jonka pystyisi vuoden aikana opiskelemaan, mutta vähempikin riittää, sanoo Jukka Lerkkanen.</p><h3 class="yle__article__heading yle__article__heading--h3">Helsingissä harkinnassa lyhyet kurssit</h3><p class="yle__article__paragraph">Sari Lindblom sanoo, että joillakin aloilla hän on valmis hyväksymään 60 opintopisteen vaatimuksen. Hän pitää kuitenkin parempana vaatimuksia muutamasta opintopisteestä 25–30 opintopisteeseen eli yhden lukukauden opintoja vastaavaan määrään. </p><p class="yle__article__paragraph">– Nyt ollaan menossa siihen suuntaan, että pohditaan pienempiä, tiiviimpiä ja vaativampia kokonaisuuksia lyhyemmässä ajassa. Meillä on valmius ottaa käyttöön tämän tyyppisiä avoimen väyliä aika nopeastikin eri aloilla.</p><p class="yle__article__paragraph">Tällöin hakija saisi myös nopeammin tiedon siitä, hyväksytäänkö hänet opiskelemaan. Lyhyin avoimen väylän kurssi on Lindblomin mukaan Helsingissä ollut viiden opintopisteen kurssi valtiotieteellisessä tiedekunnassa. </p><p class="yle__article__paragraph"> – Toivon, että sellaisia olisi tulevaisuudessa meillä paljon enemmän.</p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">Pohditaan pienempiä, tiiviimpiä ja vaativampia kokonaisuuksia lyhyemmässä ajassa. </p><span class="yle__article__quote__source">Sari Lindblom</span></blockquote><p class="yle__article__paragraph">Avoimen yliopiston väylän kautta opiskelijoita otetaan vaihtelevia määriä myös muihin yliopistoihin.</p><p class="yle__article__paragraph">Esimerkiksi Lappeenrannan-Lahden teknillisellä yliopistolla on lisäksi vuoden mittainen Lappeenrannassa täysipäiväisesti suoritettava <a class="yle__article__link yle__externalLink" href="https://www.lut.fi/opiskelu/avoin-yliopisto/highway" target="_blank">LUT Highway-ohjelma<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> tekniikan ja kauppatieteiden opintoihin. </p><p class="yle__article__paragraph"><em class="yle__article__emphasis">Voit keskustella aiheesta perjantaihin 10.7. klo 23:een asti.</em></p><p class="yle__article__paragraph"><strong class="yle__article__strong">Lue myös:</strong></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11138026">Avoimia yliopisto- ja AMK-opintoja suorittaa yhä useampi – Väylä avoimen opiskelijasta tutkinto-opiskelijaksi on aiempaa leveämpi</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-10985042">Uusia reittejä avataan yliopistoihin: Ilmainen verkkokurssi korvaa pääsykokeen Tampereella, Helsingissä käytäntö laajenee ja Itä-Suomi tarjoaa verkossa maksuttomia oikisopintoja</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-10912242">Aki Utoslahti pääsi yliopistoon avoimen opintojen perusteella ja valmistui kandiksi vain kahdessa vuodessa – hakuväylä laajenee ensi vuonna</a></p></div><div class="YlefiAppBanner__container___1xDEC"><img class="YlefiAppBanner__icon___3WIh0" src="/uutiset/public/img/banner/ylelogo-pink-v1.png"/><div><h2 class="YlefiAppBanner__heading___2Uu5g"></h2><a id="uutiset-ylefiApp-banner-generic" class="YlefiAppBanner__ylefiAppLink___3282u" href="https://sovellus.apps.yle.fi/" target="_blank" rel="noopener noreferrer">Lataa Yle.fi-sovellus</a></div></div><div class="Newsletter__container___2dvsF"><img class="Newsletter__icon___2wA-R" src="/uutiset/public/img/newsletter/kirjeet-icon_v2.svg"/><div><h2 class="Newsletter__heading___qIMnJ">Tilaa Ylen uutiskirjeitä!</h2><p class="Newsletter__body___1s3EY">Saat Ylen parhaat sisällöt suoraan sähköpostiisi! Tilaa niin monta kirjettä kuin haluat!</p><a id="uutiset-ylefikirjeet-banner" class="Newsletter__kirjeetLink___3_UF0" href="https://kirjeet.yle.fi" target="_blank" rel="noopener noreferrer">Siirry tilaamaan</a></div></div><div class="yle__article__footer"><div class="yle__article__footer__tools"><a class="yle__article__clickable yle__article__footer__button"><span>Lisää aiheesta </span></a><a class="yle__article__clickable yle__article__footer__button"><span>Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed"><div class="yle__article__footer__subjects"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-99668"><span class="yle__subject yle__borderColor yle__borderColor--opiskelijoiden_paasy_oppilaitoksiin">Opiskelijoiden pääsy oppilaitoksiin</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-196199"><span class="yle__subject yle__borderColor yle__borderColor--jyvaskylan_yliopisto">Jyväskylän yliopisto</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-8630"><span class="yle__subject yle__borderColor yle__borderColor--avoin_yliopisto">avoin yliopisto</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34837"><span class="yle__subject yle__borderColor yle__borderColor--kotimaa">Kotimaa</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-212380"><span class="yle__subject yle__borderColor yle__borderColor--opiskelupaikka">opiskelupaikka</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-124180"><span class="yle__subject yle__borderColor yle__borderColor--suomen_yliopistot">Suomen yliopistot</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-217571"><span class="yle__subject yle__borderColor yle__borderColor--korkeakoulut">korkeakoulut</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-186706"><span class="yle__subject yle__borderColor yle__borderColor--ita-suomen_yliopisto">Itä-Suomen yliopisto</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-197201"><span class="yle__subject yle__borderColor yle__borderColor--helsingin_yliopisto">Helsingin yliopisto</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-219104"><span class="yle__subject yle__borderColor yle__borderColor--opiskelu">opiskelu</span></a></div></div></div><div><div id="yle-comments-plugin"></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories"><div class="yle__newsList__sectionList__section__header"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi"><h1 class="yle__heading yle__heading--h1">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#bc1953"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11439948"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6949775efb3e84b5390.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#000000;background-color:#d5b248">Opiskelijoiden pääsy oppilaitoksiin</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Jäitkö ilman korkeakoulupaikkaa? Muutama opintopiste avoimesta yliopistosta voi riittää, väyliä auki myös kilpailluille aloille</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#000000"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11440235"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10254091.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#bc1953">Norja</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Suomalainen sukeltaja kuoli onnettomuudessa Norjan Lofooteilla</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#e0e2e4"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11440142"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6973675f062995686cf.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#252160">Poliisi</span><h3 class="yle__article__listItem__title" style="color:#000000">Helsinkiläisessä ravintolassa ammuttiin – yksi loukkaantui</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#252160"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11212596"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6918965ef0abd01ec05.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Koronavirus</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Uusimmat tiedot koronaviruksesta:</h3><h3 class="yle__article__listItem__title" style="color:#ffffff">Maailmassa jo yli 12 miljoonaa tartuntaa, Tulsassa tartuntapiikki Trumpin kampanjoinnin jälkeen</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar"><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews"><div class="yle__newsList__sidebar__section__header"><h1 class="yle__heading yle__heading--h1">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseA" class="yle__newsList__sidebar__container"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--opiskelijoiden_paasy_oppilaitoksiin yle__article__listItem--kotimaa"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11439948"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6949775efb3e84b5390.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6949775efb3e84b5390.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Jäitkö ilman korkeakoulupaikkaa? Muutama opintopiste avoimesta yliopistosta voi riittää, väyliä auki myös kilpailluille aloille</h1><p class="yle__article__listItem__lead">Itä-Suomen yliopistossa on tarjolla lähes 500 paikkaa ja Helsingin yliopisto pohtii avointa väylää kaikille aloille.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--opiskelijoiden_paasy_oppilaitoksiin">Opiskelijoiden pääsy oppilaitoksiin</span><time class="yle__article__listItem__meta__published" dateTime="2020-07-09T06:00:00+0300">06:00</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--norja yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11440235"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10254091.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-10254091.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Suomalaismies kuoli sukellusonnettomuudessa Norjan Lofooteilla</h1><p class="yle__article__listItem__lead">Noin 60-vuotiasta miestä elvytettiin onnettomuuspaikalla ja hänet lennätettiin sairaalaan, jossa hänet julistettiin kuolleeksi. Onnettomuuden syy ei ole selvillä.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--norja">Norja</span><time class="yle__article__listItem__meta__published" dateTime="2020-07-09T01:23:41+0300">01:23</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--euroryhma yle__article__listItem--ulkomaat"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11440239"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6973705f065972483db.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6973705f065972483db.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Nouseeko euroryhmän johtoon ensimmäistä kertaa nainen – puheenjohtaja valitaan torstaina</h1><p class="yle__article__listItem__lead">Ehdolla ovat Espanjan, Luxemburgin ja Irlannin valtiovarainministerit.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--euroryhma">Euroryhmä</span><time class="yle__article__listItem__meta__published" dateTime="2020-07-09T02:45:39+0300">02:45</time></span></div></a></div></article></div></div></div></div></div></div></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.6175-bundle.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.775/yle-comments-plugin.js"></script>
  
</body>
</html>
