<!doctype html>
<!--[if lt IE 7 ]> <html lang="fi" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="fi" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="fi" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="fi" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <title>Kirjeenvaihtajalta: EU on haavoittuva, oli ennen koronaa ja on sen jälkeenkin | Yle Uutiset | yle.fi</title>
  <meta charset="utf-8" />
  <meta name="description" content="Koronapandemia on ravistellut EU:ta ennenkokemattomasti ja se kuului myös komission puheenjohtajan Ursula von der Leyenin unionin tilaa käsittelevästä puheesta, arvioi EU-kirjeenvaihtaja Susanna Turunen." />
  <meta property="og:description" content="Koronapandemia on ravistellut EU:ta ennenkokemattomasti ja se kuului myös komission puheenjohtajan Ursula von der Leyenin unionin tilaa käsittelevästä puheesta, arvioi EU-kirjeenvaihtaja Susanna Turunen." />
  <meta property="og:url" content="https://yle.fi/uutiset/3-11548359" />
  <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-11548407.jpg" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Kirjeenvaihtajalta: EU on haavoittuva, oli ennen koronaa ja on sen jälkeenkin" />
  <meta property="og:site_name" content="Yle Uutiset" />
  <meta property="fb:app_id" content="147925155254978" />
  <meta property="fb:pages" content="170559451901,252166562460,291117849202,192534820828660,246415834930,141733389996,185521831442,127820652625,225930055836,182155748236,136798886342079,333763622448,312937363491,190153419756,300238829691,250842384819,366734725407,227515436637,116686841709805,355899633222,300809901605,166619556742075,492609065374,124877274234053,230483103705424,200984393268390,1651249601794906,107308025957314,173241277806,345732187153,183860797738,69675651064,164345690280744,1148642531826361,643517599029267,531270113605417,165217470246480,1380652225559559,509209759245250,113980165302836,351173836210,479683965433928,192230846527,1654755908077820,765596730168740,196737677052513,106560389371863,1724601357566118,50687535468,171726874124" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@yleuutiset" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="apple-mobile-web-app-title" content="Yle Uutiset">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="google-site-verification" content="y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms" />
  <meta name="theme-color" content="#007e96">
  <meta name="msapplication-navbutton-color" content="#007e96">
  <meta name="apple-mobile-web-app-status-bar-style" content="#007e96">
  <link rel="preconnect" href="//www.kaltura.com">
  <link rel="preconnect" href="//www.googletagmanager.com">
  <link rel="preconnect" href="//analytics-sdk.yle.fi">
  
  <script type="text/javascript" src="/uutiset/public/custom_components/modernizr.min.js"></script>
  <script type="text/javascript" src="/uutiset/assets/1.0.6175-header-bundle.js"></script>
  
  
  
  <link rel="shortcut icon" href="/uutiset/public/img/favicon_v1.ico" />
  <link rel="apple-touch-icon" href="/uutiset/public/img/yle-uutiset-57px.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/uutiset/public/img/yle-uutiset-72px.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/uutiset/public/img/yle-uutiset-114px.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/uutiset/public/img/yle-uutiset-144px.png">
  <link rel="canonical" href="https://yle.fi/uutiset/3-11548359" />
  
    <style>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</style>
  
  <link rel="stylesheet" type="text/css" href="/uutiset/assets/1.0.6175-styles.css" />
</head>
<body>
  <div class="yle__skipNavigation" style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
        <li>
          <a href="#yle__contentAnchor">Hyppää sisältöön</a>
        </li>
    </ul>
  </div>
  <div class="yle__headerWrapper">
    <style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script>
  </div>
  <div id="app"><div class="yle__app" data-reactroot=""><nav class="yle__navigation"><div class="yle__navigation__wrap"><ul class="yle__navigation__list yle__navigation__list--hideOverflow"><li class="yle__navigation__list__item yle__navigation__list__item--main"><a class="yle__navigation__list__item__link--main yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--etusivu" href="/uutiset"><img src="/uutiset/public/img/uutiset.svg" class="yle__navigation__list__item__link__image" alt="Uutiset"/></a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tuoreimmat" href="/uutiset/tuoreimmat">Tuoreimmat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--koronavirus" href="/uutiset/18-89760">Koronavirus</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--area yle__navigation__list__item--hideable"><a id="aluelinkki-paikallisuutiset" class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Paikallisuutiset</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span></a><div class="yle__navigation__subNaviWrapper"><div class="yle__navigation__subNavi"><div id="aluevalikko1" class="yle__navigation__subNavi__row"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-180490">Etelä-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-171883">Etelä-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-191034">Etelä-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-178011">Kainuu</a><a class="yle__subNavi__link" href="/uutiset/18-195288">Kanta-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-188752">Keski-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-185882">Keski-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-198551">Kymenlaakso</a><a class="yle__subNavi__link" href="/uutiset/18-178334">Lappi</a><a class="yle__subNavi__link" href="/uutiset/18-173822">Pirkanmaa</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-174627">Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-189791">Pohjois-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-198232">Pohjois-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-181838">Pohjois-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-169788">Päijät-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-197394">Satakunta</a><a class="yle__subNavi__link" href="/uutiset/18-177980">Uusimaa</a><a class="yle__subNavi__link" href="/uutiset/18-198259">Varsinais-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-168867">Ahvenanmaa</a></div></div></div></div></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/urheilu" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--urheilu">Urheilu</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a href="https://yle.fi/saa" class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--saa">Sää</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kotimaa" href="/uutiset/18-34837">Kotimaa</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--ulkomaat" href="/uutiset/18-34953">Ulkomaat</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--talous" href="/uutiset/18-204933">Talous</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--politiikka" href="/uutiset/18-220306">Politiikka</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kulttuuri" href="/uutiset/18-208149">Kulttuuri</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--kolumnit" href="/uutiset/18-215844">Kolumnit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--luonto" href="/uutiset/18-215452">Luonto</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--tiede" href="/uutiset/18-212923">Tiede</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--terveys" href="/uutiset/18-209306">Terveys</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--viihde" href="/uutiset/18-205614">Viihde</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--liikenne" href="/uutiset/18-217946">Liikenne</a></li><li class="yle__navigation__list__item yle__navigation__list__item--main yle__navigation__list__item--hideable"><a class="yle__navigation__list__item__link yle__borderColorHover yle__borderColorHover--blogit" href="/uutiset/18-35466">Blogit</a></li><li class="yle__navigation__list__item yle__navigation__list__item--sections"><a class="yle__navigation__list__item__link" href="javascript:;"><span class="yle__navigation__list__item__link__more"><span class="yle__navigation__list__item__link__text">Lisää</span><span class="yle__navigation__list__item__link__icon icon-angle-down"></span></span><img src="/uutiset/public/img/bars-v2.svg" class="yle__navigation__list__item__link__barmenu"/></a><div class="yle__navigation__subNaviWrapper"><div class="yle__navigation__subNavi"><div class="yle__navigation__subNavi__row yle__navigation__subNavi__row--sections"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset">Etusivu</a><a class="yle__subNavi__link" href="/uutiset/tuoreimmat">Tuoreimmat</a><a class="yle__subNavi__link" href="/uutiset/18-89760">Koronavirus</a><a href="https://yle.fi/urheilu" class="yle__subNavi__link">Urheilu</a><a href="https://yle.fi/saa" class="yle__subNavi__link">Sää</a><a class="yle__subNavi__link" href="/uutiset/18-34837">Kotimaa</a><a class="yle__subNavi__link" href="/uutiset/18-34953">Ulkomaat</a><a class="yle__subNavi__link" href="/uutiset/18-204933">Talous</a><a class="yle__subNavi__link" href="/uutiset/18-220306">Politiikka</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-208149">Kulttuuri</a><a class="yle__subNavi__link" href="/uutiset/18-215844">Kolumnit</a><a class="yle__subNavi__link" href="/uutiset/18-215452">Luonto</a><a class="yle__subNavi__link" href="/uutiset/18-212923">Tiede</a><a class="yle__subNavi__link" href="/uutiset/18-209306">Terveys</a><a class="yle__subNavi__link" href="/uutiset/18-205614">Viihde</a><a class="yle__subNavi__link" href="/uutiset/18-217946">Liikenne</a><a class="yle__subNavi__link" href="/uutiset/18-35466">Blogit</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-38128">Uutiset Viittomakielellä</a><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="yle__subNavi__link">Uutiset Selkosuomeksi</a><a href="https://yle.fi/uutiset/osasto/news/" class="yle__subNavi__link">News in English</a><a href="https://yle.fi/uutiset/osasto/novosti/" class="yle__subNavi__link">Novosti Yle</a><a href="https://svenska.yle.fi" class="yle__subNavi__link">Svenska Yle</a><a href="https://yle.fi/uutiset/osasto/sapmi/" class="yle__subNavi__link">Yle Sápmi</a><a class="yle__subNavi__link" href="/uutiset/18-44136">Yle Uudizet karjalakse</a><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="yle__subNavi__link">Yle Uutisluokka</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-111571">A-teema</a><a class="yle__subNavi__link" href="/uutiset/18-224166">Ylen aamu</a><a class="yle__subNavi__link" href="/uutiset/18-35665">A-studio</a><a class="yle__subNavi__link" href="/uutiset/18-109495">Perjantai</a><a class="yle__subNavi__link" href="/uutiset/18-182026">Puoli seitsemän</a><a href="https://yle.fi/tekstitv/" class="yle__subNavi__link">Teksti-TV</a><a class="yle__subNavi__link" href="/uutiset/rss">RSS-syötteet</a><a class="yle__subNavi__link" href="/uutiset/yhteystiedot">Yhteystiedot</a></div></div><h5 class="yle__navigation__areaLinkHeading">Paikallisuutiset</h5><div id="aluevalikko2" class="yle__navigation__subNavi__row"><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-180490">Etelä-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-171883">Etelä-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-191034">Etelä-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-178011">Kainuu</a><a class="yle__subNavi__link" href="/uutiset/18-195288">Kanta-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-188752">Keski-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-185882">Keski-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-198551">Kymenlaakso</a><a class="yle__subNavi__link" href="/uutiset/18-178334">Lappi</a><a class="yle__subNavi__link" href="/uutiset/18-173822">Pirkanmaa</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-174627">Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-189791">Pohjois-Karjala</a><a class="yle__subNavi__link" href="/uutiset/18-198232">Pohjois-Pohjanmaa</a><a class="yle__subNavi__link" href="/uutiset/18-181838">Pohjois-Savo</a><a class="yle__subNavi__link" href="/uutiset/18-169788">Päijät-Häme</a></div><div class="yle__navigation__subNaviList"><a class="yle__subNavi__link" href="/uutiset/18-197394">Satakunta</a><a class="yle__subNavi__link" href="/uutiset/18-177980">Uusimaa</a><a class="yle__subNavi__link" href="/uutiset/18-198259">Varsinais-Suomi</a><a class="yle__subNavi__link" href="/uutiset/18-168867">Ahvenanmaa</a></div></div></div></div></li></ul></div></nav><div><div class="article__background"><img class="article__background__image" src="//images.cdn.yle.fi/image/upload/w_750,h_500,f_auto,fl_lossy,q_auto:eco,e_blur:5000/13-3-11548407.jpg"/><div class="article__background__gradient"></div></div><div id="yle__section--article" class="yle__section yle__section--article"><nav class="yle__articlePage__breadcrumb" itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="https://yle.fi" itemProp="url"><span itemProp="title">yle.fi</span></a></li><li><a href="https://yle.fi/uutiset" itemProp="url"><span itemProp="title">Uutiset</span></a></li><li><a href="https://yle.fi/uutiset/18-174562" itemProp="url"><span itemProp="title">Euroopan unioni</span></a></li></ul></nav><div class="yle__layout"><div class="yle__articlePage yle__column--left yle__column yle__column--wide" id="yle__contentAnchor"><div class="yle__loadIndicator"></div><article id="yle__article--testCaseB" class="yle__article yle__article--testCaseB" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Kirjeenvaihtajalta: EU on haavoittuva, oli ennen koronaa ja on sen jälkeenkin</h1><p class="yle__article__paragraph">Koronapandemia on ravistellut EU:ta ennenkokemattomasti ja se kuului myös komission puheenjohtajan Ursula von der Leyenin unionin tilaa käsittelevästä puheesta, arvioi EU-kirjeenvaihtaja Susanna Turunen.</p><div class="yle__article__header__meta"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-174562"><span class="yle__subject yle__borderColor yle__borderColor--euroopan_unioni">Euroopan unioni</span></a><div class="yle__article__date"><span class="yle__article__date--published">16.9.2020 klo 20.17</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.09999823493962%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_793,f_auto,fl_lossy,q_auto:eco/13-3-11548407.jpg" alt="Kuvassa on Ursula von der Leyen."/></div><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Komission puheenjohtaja Ursula Von Der Leyen piti ensimmäisen unionin tilaa käsitelleensä puheensa Brysselissä keskiviikkona.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Olivier Hoslet / EPA</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><div class="yle__article__authors"><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-10980025.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Susanna Turunen</span></div><div class="yle__article__author__description"></div><div class="yle__article__author__some--twitter yle__article__icon--twitter"><a href="https://twitter.com/TurunenSusanna">@TurunenSusanna</a></div></div></div></div></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText"> </div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count">0</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count"></span></div></div></div></div></div></div><div class="yle__article__content"><p class="yle__article__paragraph"><strong class="yle__article__strong">BRYSSEL</strong> Komission puheenjohtaja <strong class="yle__article__strong">Ursula von der Leyen</strong> olisi voinut aloittaa ensimmäisen unionin tilaa koskevan puheensa sillä, mihin sen lopetti.</p><p class="yle__article__paragraph">–Tulevaisuudesta tulee sellainen miksi me sen teemme ja Eurooppa on sellainen, kun me haluamme sen olevan.</p><p class="yle__article__paragraph">Eurooppa elää modernin historiansa vaikeinta aikaa ja von der Leyen toi sen selvästi esille.</p><p class="yle__article__paragraph">Hän totesi, että virus, joka on tuhannesosa hiekanjyvästä on todistanut, kuinka haavoittuva elämä voi olla ja kuinka helposti särkyvä arvomaailmamme voi olla.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Toden totta koronapandemia</strong> on ravistellut EU:ta, vapauksiamme, terveyttämme, talouttamme ja yhtenäisyyttämme. Se on tuonut räikeän selvästi esille unionin heikkoudet päätöksenteossa, mutta yhtälailla työntänyt jäsenmaita toistensa syliin avunannossa ja -saannissa.</p><p class="yle__article__paragraph">Menetetyt elämät eivät saa jäädä turhiksi kuolemiksi. Siksi kaikki yhteistyö terveyden turvaamiseksi on tervetullutta. </p><p class="yle__article__paragraph">Von de Leyenin esitys terveysunionin perustamisesta on kannatettava ajatus, jos sen hyöty todella on parempi varautuminen kaikkiin terveysuhkiin. Yhteinen biolääketieteellinen tutkimuslaitos ja EU:n tautienehkäisy- ja valvontakeskuksen sekä lääkeviraston tehtävien vahvistaminen sekä yhteinen huoltovarmuus hyödyttävät toimiessaan tehokkaasti kaikkia EU-kansalaisia. </p><p class="yle__article__paragraph">Vaara piilee ainoastaan siinä, että hyvästä tarkoituksesta voi helposti tulla byrokratiamöhkäle määräyksineen, joka pahimmillaan olisi haitaksi terveydenhuollolle. </p><p class="yle__article__paragraph"><strong class="yle__article__strong">Korona on ajanut miljoonat eurooppalaiset</strong> työttömäksi ja vielä useammat elävät vailla vakinaista työtä. Komission lääke tasoittaa sosiaalisia kuiluja minimipalkalla voi tuntua hyvältä ajatukselta, mutta se on vaikea toteuttaa johtuen jäsenmaiden kovin erilaisista elintasoista. Asian syvempi tarkastelu on silti perusteltua.</p><p class="yle__article__paragraph">Viime vuoden ilmastometakka on laantunut koronakuukausina, mutta ilmastonlämpeneminen ei ole hävinnyt minnekään.</p><p class="yle__article__paragraph">Ursula von der Leyenin mielestä nykyistä kovempi päästötavoite, joka nostaisi hiilidioksidipäästöjen leikkaamisen vähintään 55 prosenttiin vuonna 2030 ei ole pelkästään ilmasto- ja terveyskysymys vaan talouskysymys. </p><p class="yle__article__paragraph">Koronapandemia on käynnistänyt nopean siirtymisen päästöttömään liikkumiseen siellä, missä se on mahdollista ja digitalisaatio on ottanut isoja loikkia tavoissa, joilla teemme työtä. </p><p class="yle__article__paragraph"><strong class="yle__article__strong">Tavoite saada kaikki EU-kansalaiset</strong> laajakaistan ääreen on tavoite, jota voi vain kannattaa. Kuten von der Leyen alleviivasi puheessaan, korona on muuttanut tapojamme elää, tehdä töitä, käydä kauppaa ja tehdä ostoksia. Hitaat yhteydet ovat este kehitykselle ja erityisesti kilpailukyvyn paranemiselle.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:63.15000056836904%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1198,h_757,f_auto,fl_lossy,q_auto:eco/13-3-11548408.jpg" alt="Kuvassa Euroopan parlamentti Brysselissä."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Koronapandemia hallitsi Ursula von der Leyenin puhetta Euroopan unionin tilasta keskiviikkona Brysselissä.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Olivier Hoslet / EPA</span></div></figcaption></figure><p class="yle__article__paragraph">Vaikka jäsenmaiden sopimasta elvytysrahasta osa on korvamerkitty vihreälle taloudelle ja digitalisaatioon on loppupelissä jäsenmaasta kiinni, kuinka paljon se panostaa uuteen teknologiaan ja innovaatioihin.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Puheen loppuosa oli pyhitetty</strong> ulkosuhteille ja nyt ollaan harmaalla alueella. Juuri ulkopolitiikassa jäsenvaltioiden näkemyserot pääsevät loistamaan, sillä yhteisen ulkopolitiikan peruskivi on yksimielisyys. Von der Leyen haastaa jäsenmaat.</p><p class="yle__article__paragraph">– Kun jäsenmaat sanovat Euroopan olevan hidas, minä sanon jäsenmaille, että olkaa rohkeita ja siirtykää vihdoin määräenemmistöpäätöksiin, edes ihmisoikeusrikkomuksissa ja pakotepolitiikassa, sanoi puheenjohtaja von der Leyen.</p><p class="yle__article__paragraph">Valtaapitävien terrori kansalaisia kohtaan Valko-Venäjällä alkoi 40 päivää sitten, mutta vieläkään ei pakotteista olla päästy sopuun.</p><p class="yle__article__paragraph">Von der Leyen lupasi EU:n seisovan Valko-Venäjän kansalaisten tukena, mutta henkisellä tuella on kovin vähän merkitystä. </p><p class="yle__article__paragraph"><strong class="yle__article__strong">EU lupaa seistä myös Kreikan ja Kyproksen tukena</strong> Turkin kanssa meneillään olevassa kiistassa itäisellä Välimerellä ja Irlannin tukena brexit-neuvotteluissa Britannian riitauttamassa rajaratkaisussa Pohjois-Irlannin kanssa. </p><p class="yle__article__paragraph">Uusi strateginen agenda Yhdysvaltojen kanssa on toivottava ja turvallinen kauppakumppanuus Kiinan kanssa samoin, mutta ne tuntuvat yhtä vaikeilta toteuttaa kun on vaikkapa sopia yhteisestä maahanmuuttopolitiikasta.</p><p class="yle__article__paragraph">EU:lla on vielä matkaa globaaliksi vaikuttajaksi ja von der Leyen aivan oikein päätti puheensa toteamalla, että unionin tulevaisuus on juuri sellainen millaiseksi me sen teemme. </p></div><div class="YlefiAppBanner__container___1xDEC"><img class="YlefiAppBanner__icon___3WIh0" src="/uutiset/public/img/banner/ylelogo-pink-v1.png"/><div><h2 class="YlefiAppBanner__heading___2Uu5g"></h2><a id="uutiset-ylefiApp-banner-generic" class="YlefiAppBanner__ylefiAppLink___3282u" href="https://sovellus.apps.yle.fi/" target="_blank" rel="noopener noreferrer">Lataa Yle.fi-sovellus</a></div></div><div class="Newsletter__container___2dvsF"><img class="Newsletter__icon___2wA-R" src="/uutiset/public/img/newsletter/kirjeet-icon_v2.svg"/><div><h2 class="Newsletter__heading___qIMnJ">Tilaa Ylen uutiskirjeitä!</h2><p class="Newsletter__body___1s3EY">Saat Ylen parhaat sisällöt suoraan sähköpostiisi!</p><a id="uutiset-ylefikirjeet-banner" class="Newsletter__kirjeetLink___3_UF0" href="https://kirjeet.yle.fi" target="_blank" rel="noopener noreferrer">Siirry tilaamaan</a></div></div><div class="yle__article__footer"><div class="yle__article__footer__tools"><a class="yle__article__clickable yle__article__footer__button"><span>Lisää aiheesta </span></a><a class="yle__article__clickable yle__article__footer__button"><span>Ota yhteyttä</span></a></div><div class="yle__article__footer__content yle__article__footer__content--closed"><div class="yle__article__footer__subjects"><a class="yle__article__listItem__subjectLink" href="/uutiset/18-174562"><span class="yle__subject yle__borderColor yle__borderColor--euroopan_unioni">Euroopan unioni</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-34953"><span class="yle__subject yle__borderColor yle__borderColor--ulkomaat">Ulkomaat</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-140922"><span class="yle__subject yle__borderColor yle__borderColor--ursula_von_der_leyen">Ursula von der Leyen</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-213332"><span class="yle__subject yle__borderColor yle__borderColor--kansainvalinen_politiikka">kansainvälinen politiikka</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-212340"><span class="yle__subject yle__borderColor yle__borderColor--ulkopolitiikka">ulkopolitiikka</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-198455"><span class="yle__subject yle__borderColor yle__borderColor--euroopan_komissio">Euroopan komissio</span></a><a class="yle__article__listItem__subjectLink" href="/uutiset/18-167143"><span class="yle__subject yle__borderColor yle__borderColor--eurooppa">Eurooppa</span></a></div></div></div></article><section class="yle__ylefiPublicationStories yle__newsList__sectionList__section yle__newsList__sectionList__section--ylefiPublicationStories"><div class="yle__newsList__sectionList__section__header"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi"><h1 class="yle__heading yle__heading--h1">Yle.fi-etusivulla juuri nyt:</h1></a></div><div class="yle__newsList__sectionList__section__articles"><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#467396"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11547759"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11548442.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#000000">Sää</span><h3 class="yle__article__listItem__title" style="color:#ffffff">Yle seuraa: Aila-myrsky rantautuu illalla Suomeen – tuuli puhaltanut Pohjanlahdella puuskissa 30,9 m/s</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#d7dfea"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11544753"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-6952145efc57b3745c2.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#bc1953">Myrskyt</span><h3 class="yle__article__listItem__title" style="color:#000000">Varaudu myrskytuhoihin ajoissa: vuoden voimakkain myrsky voi katkaista sähkön ja veden ja viedä jopa kattoja mukanaan</h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#c0e2f2"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/uutiset/3-11546261"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-29-1_u0pogquu.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#bc1953">Myrskyt</span><h3 class="yle__article__listItem__title" style="color:#000000">Katso videolta, miten tuulirintama etenee läpi maan</h3><h3 class="yle__article__listItem__title" style="color:#000000">Poikkeuksellisen Aila-syysmyrskyn odotetaan rantautuvan Suomeen iltapäivällä </h3></div></div></a></article><article class="yle__article__listItem yle__article__listItem--ylefiPublicationStory" style="background-color:#d7dfea"><a class="yle__ylefiPublicationStories__link" href="https://yle.fi/aihe/artikkeli/2017/06/19/pitka-sahkokatko-saisi-yhteiskunnan-polvilleen-48-tunnissa-tiedatko-miten"><img src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/17-84189593a4c39c15ee.jpg" class="YlefiPublicationStories__image___3syjx" alt=""/><div class="yle__article__listItem__container"><div class="yle__article__listItem__textualContent"><span class="yle__article__listItem__subject" style="color:#ffffff;background-color:#bc1953">Oppiminen</span><h3 class="yle__article__listItem__title" style="color:#000000">Pitkä sähkökatko saisi yhteiskunnan polvilleen 48 tunnissa - tiedätkö miten varautua?</h3></div></div></a></article></div></section></div><div class="yle__column yle__column--narrow yle__column--right yle__newsList__sidebar"><div class="yle__newsList__sidebar__wrapper yle__newsList__sidebar__topnews"><div class="yle__newsList__sidebar__section__header"><h1 class="yle__heading yle__heading--h1">Pääuutiset</h1></div><div id="yle__newsList__sidebarNewsList--topNews--testCaseB" class="yle__newsList__sidebar__container"><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--saa yle__article__listItem--kotimaa"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11547759"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11548368.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/13-3-11548368.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Yle seuraa: Aila-myrsky rantautuu illalla Suomeen – tuuli puhaltanut Pohjanlahdella puuskissa 30,9 m/s</h1><p class="yle__article__listItem__lead">Pohjois-Pohjanmaalla on satanut vettä viimeisen 24 tunnin aikana 32-37 millimetriä.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--saa">sää</span><time class="yle__article__listItem__meta__published" dateTime="2020-09-16T19:47:07+0300">19:47</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--tyonhaku"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11546752"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-7132365f4919a296d6f.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-7132365f4919a296d6f.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Näin hallitus muuttaa työttömien elämää: Työnhakuun uusi velvoite, karenssit lievenevät, virkailija tavattava yhä useammin</h1><p class="yle__article__listItem__lead">Työttömien etujärjestössä uusi määrällinen velvoite työnhakuun herättää ihmetystä. </p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--tyonhaku">työnhaku</span><time class="yle__article__listItem__meta__published" dateTime="2020-09-16T20:04:04+0300">20:04</time></span></div></a></div></article><article class="yle__article__listItem--sizeL yle__article__listItem yle__article__listItem__layout--textContentBelowFigure yle__borderColor yle__borderColor--budjettiriihi"><div class="yle__article__listItem__container"><a class="yle__article__listItem__link" href="/uutiset/3-11548441"><figure class="yle__article__listItem__figure"><div class="yle__article__listItem__figure__placeholder"><img class="yle__article__listItem__figure__image" src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-4659535a8bfd2be698e.jpg" data-src="//images.cdn.yle.fi/image/upload/w_369%2Ch_207%2Cc_fill%2Cg_faces%2Cf_auto%2Cfl_lossy%2Cq_auto%3Aeco/39-4659535a8bfd2be698e.jpg" alt=""/></div></figure><div class="yle__article__listItem__textualContent"><h1 class="yle__article__listItem__title">Ministerienkin kuuntelema Vesa Vihriälä: Hallituksella löysät eväät talouden oikaisuun</h1><p class="yle__article__listItem__lead">&quot;Työllisyyspolitiikan kunnianhimon taso ei ole ihan sitä, mitä hallitusohjelmassa sovittiin&quot;, korona-selvityksen tehnyt Vihriälä sanoo.</p><span class="yle__article__listItem__meta"><span class="yle__subject yle__borderColor yle__borderColor--budjettiriihi">Budjettiriihi</span><time class="yle__article__listItem__meta__published" dateTime="2020-09-16T20:37:28+0300">20:37</time></span></div></a></div></article></div></div></div></div></div></div></div></div>
  <script type="text/javascript">
    var IS_PICTURE_SUPPORTED = typeof window !== 'undefined' && 'HTMLPictureElement' in window
    if (!IS_PICTURE_SUPPORTED) {
      document.querySelector('body').classList.add('no-picture')
    }
  </script>
  <script type="text/javascript">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</script>
  <script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent".split(" "), 0);
    branch.init(CLIENT_CONFIG.branchAppKey);
  </script>
  <script type="text/javascript" src="/uutiset/assets/1.0.6175-bundle.js"></script>
  <script type="text/javascript" src="https://player-v2.yle.fi/embed.js"></script>
  <script type="text/javascript">
    dataLayer = [{
      'ylefi-uutiset': CLIENT_CONFIG.env
    }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3LL7L"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T3LL7L');</script>
  <!-- End Google Tag Manager -->
  
    <script type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
  

  
    <script type="text/javascript" src="https://comments.yle.fi/versions/1.2.775/yle-comments-plugin.js"></script>
  
</body>
</html>
