<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Turkin kerrotaan testanneen venäläistä ohjuspuolustusjärjestelmää – Yhdysvallat tuomitsee | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png">
    <link rel="preconnect" href="https://login.api.yle.fi/v1">
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js">
    <link rel="preconnect" href="https://cdnapisec.kaltura.com">
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script">
    <meta name="description" content="Yhdysvaltain ulkoministeriö varoitti Turkkia ”mahdollisista vakavista seuraamuksista” maiden suhteisiin, mikäli Turkki aktivoi kyseisen ohjuspuolustusjärjestelmän." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-11600075" />
    <meta property="og:description" content="Yhdysvaltain ulkoministeriö varoitti Turkkia ”mahdollisista vakavista seuraamuksista” maiden suhteisiin, mikäli Turkki aktivoi kyseisen ohjuspuolustusjärjestelmän." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-11600075" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10877231.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Turkin kerrotaan testanneen venäläistä ohjuspuolustusjärjestelmää – Yhdysvallat tuomitsee" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="/uutiset/assets/css/YleArticle-1.0.3080.css" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.788/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.788/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-11600075"
  },
  "headline": "Turkin kerrotaan testanneen venäläistä ohjuspuolustusjärjestelmää – Yhdysvallat tuomitsee",
  "datePublished": "2020-10-17",
  "dateModified": "2020-10-17",
  "description": "Yhdysvaltain ulkoministeriö varoitti Turkkia ”mahdollisista vakavista seuraamuksista” maiden suhteisiin, mikäli Turkki aktivoi kyseisen ohjuspuolustusjärjestelmän.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-10877231.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Inka Haukka"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.1.0">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</style>
  </head>
    <body>
      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
          <li>
            <a href="#yle__contentAnchor">Hyppää sisältöön</a>
          </li>
      </ul>
    </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="GridSystem-sc-15162af-2 coSQgj"><div class="GridSystem__GridCell-sc-15162af-0 kRiTRE yle__navigation"><div class="FullWidthColorBand-sc-1hsyrgw-0 Navigation__Container-bty8ga-0 fuUtQc"><nav role="navigation" aria-label="Sivuston navigaatio" class="Navigation__NavBar-bty8ga-1 jpFkop"><a href="/uutiset" class="Navigation__Link-bty8ga-4 iXoErQ"><svg viewBox="0 0 106 20" height="20" role="img" width="106" aria-label="Uutiset" aria-hidden="false" class="ukko__uutiset-logo " fill="currentColor"><path d="M13.5 17.4A18.4 18.4 0 0 1 9 19.1l-2 .2c-1.2 0-2.2-.2-3-.4-1-.2-1.7-.7-2.2-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.5-1.4V.4h2.6v15.3l1.6 2.3-1.8 1.3-1.5-1.9zm19.8 0a18.4 18.4 0 0 1-4.6 1.7l-2 .2c-1.2 0-2.2-.2-3.1-.4-.9-.2-1.6-.7-2.1-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.4-1.4V.4H35v15.3l1.7 2.3-1.8 1.3-1.5-1.9zm4.8-14.7V.5h14.5v2.2h-6V19H44V2.7h-6zM55.3.5H58V19h-2.6V.5zm15.9 13.8c0-.4-.1-.7-.3-1a3 3 0 0 0-.8-.8 101 101 0 0 0-2.5-1.3l-1.5-.8-1.6-.8-1.4-1-1-1.4c-.2-.6-.3-1.2-.3-2s.1-1.5.5-2c.3-.7.8-1.2 1.4-1.6.7-.5 1.4-.8 2.3-1 .9-.3 1.9-.4 3-.4a15.3 15.3 0 0 1 4.7.7L73 3a15.4 15.4 0 0 0-4.3-.6c-1.3 0-2.4.3-3.2.8a2.4 2.4 0 0 0-.8 3.2l.8.8 1.2.8 1.6.7 1.6.8 1.4.7c.4.3.9.6 1.2 1 .4.4.7.8 1 1.4.2.5.3 1 .3 1.8a4.2 4.2 0 0 1-2 3.7c-.6.4-1.3.7-2.2.9-.8.2-1.7.3-2.6.3a17.5 17.5 0 0 1-5.4-.8l.6-2.1 1.5.3a24.5 24.5 0 0 0 3.4.3h1.6l1.3-.5a2.2 2.2 0 0 0 1.2-2.2zm6.3 4.7V.5h11.8v2.2H80v6h8v2.1h-8v6h9.5V19h-12zM91.3 2.7V.5h14.5v2.2h-6V19h-2.6V2.7h-5.9z"></path></svg><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Uutiset</span></a><a href="/uutiset/tuoreimmat" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Tuoreimmat</span></a><a href="/uutiset/18-89760" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Koronavirus</span></a><div class="Navigation__SubMenuContainer-bty8ga-3 bdFYlb"><input type="checkbox" id="arealinks-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 iFJxXF megamenu-toggler"/><label id="arealinks-label" role="button" aria-label="Paikallisuutiset" for="arealinks-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 jDQTsT"><a tabindex="0" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 dMpBbs"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg>Paikallisuutiset<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-up Navigation__LinkIcon-bty8ga-9 bZzDEK" fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-down Navigation__LinkIcon-bty8ga-9 bZzDEK" fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a></label><nav id="arealinks" role="navigation" aria-label="Paikallisuutisten navigaatio" class="Megamenu__Container-sc-119vn17-1 cpAMRs"><div class="Megamenu__Content-sc-119vn17-2 kItpCl"><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"></div><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"><ul class="Megamenu__LinkList-sc-119vn17-5 dYwvxD"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 cnknEt">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 cnknEt">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 cnknEt">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 cnknEt">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 cnknEt">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 cnknEt">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 cnknEt">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 cnknEt">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 cnknEt">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 cnknEt">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 cnknEt">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 cnknEt">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 cnknEt">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 cnknEt">Ahvenanmaa</a></li></ul></div></div></nav></div><a href="https://yle.fi/saa" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Sää</span></a><a href="/uutiset/18-34837" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Kotimaa</span></a><a href="/uutiset/18-34953" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Ulkomaat</span></a><a href="/uutiset/18-204933" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Talous</span></a><a href="/uutiset/18-220306" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Politiikka</span></a><a href="/uutiset/18-208149" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Kulttuuri</span></a><a href="/uutiset/18-215844" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Kolumnit</span></a><a href="/uutiset/18-215452" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Luonto</span></a><a href="/uutiset/18-212923" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Tiede</span></a><a href="/uutiset/18-209306" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Terveys</span></a></nav><div class="Navigation__SubMenuContainer-bty8ga-3 bdFYlb"><input type="checkbox" id="megamenu-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 jLvuNx megamenu-toggler"/><label aria-label="megamenu-toggler" id="megamenu-label" role="button" for="megamenu-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 jDQTsT"><a tabindex="0" aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 dMpBbs"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Lisää<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-up " fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-down " fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a><a aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__MobileTriggerLink-bty8ga-8 dhLwWj"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a></label><nav id="megamenu" role="navigation" aria-label="Aiheiden navigaatio" class="Megamenu__Container-sc-119vn17-1 cpAMRs"><div class="Megamenu__Content-sc-119vn17-2 kItpCl"><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"><ul class="Megamenu__LinkList-sc-119vn17-5 dYwvxD"><li><a href="/uutiset" class="Megamenu__Link-sc-119vn17-6 cnknEt">Etusivu</a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__Link-sc-119vn17-6 cnknEt">Tuoreimmat</a></li><li><a href="/uutiset/18-89760" class="Megamenu__Link-sc-119vn17-6 cnknEt">Koronavirus</a></li><li><a href="/urheilu" class="Megamenu__Link-sc-119vn17-6 cnknEt">Urheilu</a></li><li><a href="https://yle.fi/saa" class="Megamenu__Link-sc-119vn17-6 cnknEt">Sää</a></li><li><a href="/uutiset/18-34837" class="Megamenu__Link-sc-119vn17-6 cnknEt">Kotimaa</a></li><li><a href="/uutiset/18-34953" class="Megamenu__Link-sc-119vn17-6 cnknEt">Ulkomaat</a></li><li><a href="/uutiset/18-204933" class="Megamenu__Link-sc-119vn17-6 cnknEt">Talous</a></li><li><a href="/uutiset/18-220306" class="Megamenu__Link-sc-119vn17-6 cnknEt">Politiikka</a></li><li><a href="/uutiset/18-208149" class="Megamenu__Link-sc-119vn17-6 cnknEt">Kulttuuri</a></li><li><a href="/uutiset/18-215844" class="Megamenu__Link-sc-119vn17-6 cnknEt">Kolumnit</a></li><li><a href="/uutiset/18-215452" class="Megamenu__Link-sc-119vn17-6 cnknEt">Luonto</a></li><li><a href="/uutiset/18-212923" class="Megamenu__Link-sc-119vn17-6 cnknEt">Tiede</a></li><li><a href="/uutiset/18-209306" class="Megamenu__Link-sc-119vn17-6 cnknEt">Terveys</a></li><li><a href="/uutiset/18-205614" class="Megamenu__Link-sc-119vn17-6 cnknEt">Viihde</a></li><li><a href="/uutiset/18-217946" class="Megamenu__Link-sc-119vn17-6 cnknEt">Liikenne</a></li><li><a href="/uutiset/18-35466" class="Megamenu__Link-sc-119vn17-6 cnknEt">Blogit</a></li><li><a href="/uutiset/18-38128" class="Megamenu__Link-sc-119vn17-6 cnknEt">Uutiset Viittomakielellä</a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__Link-sc-119vn17-6 cnknEt">Uutiset Selkosuomeksi</a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__Link-sc-119vn17-6 cnknEt">News in english</a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__Link-sc-119vn17-6 cnknEt">Novosti Yle</a></li><li><a href="https://svenska.yle.fi" class="Megamenu__Link-sc-119vn17-6 cnknEt">Svenska Yle</a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__Link-sc-119vn17-6 cnknEt">Yle Sápmi</a></li><li><a href="/uutiset/18-44136" class="Megamenu__Link-sc-119vn17-6 cnknEt">Yle Uudizet karjalakse</a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__Link-sc-119vn17-6 cnknEt">Yle Uutisluokka</a></li><li><a href="/uutiset/18-111571" class="Megamenu__Link-sc-119vn17-6 cnknEt">A-teema</a></li><li><a href="/uutiset/18-224166" class="Megamenu__Link-sc-119vn17-6 cnknEt">Aamu-tv</a></li><li><a href="/uutiset/18-196501" class="Megamenu__Link-sc-119vn17-6 cnknEt">A-studio</a></li><li><a href="/uutiset/18-109495" class="Megamenu__Link-sc-119vn17-6 cnknEt">Perjantai</a></li><li><a href="/uutiset/18-182026" class="Megamenu__Link-sc-119vn17-6 cnknEt">Puoli seitsemän</a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__Link-sc-119vn17-6 cnknEt">Teksti-TV</a></li><li><a href="/uutiset/rss" class="Megamenu__Link-sc-119vn17-6 cnknEt">RSS-syötteet</a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__Link-sc-119vn17-6 cnknEt">Yhteystiedot</a></li></ul></div><h5 class="Megamenu__AreaLinksHeading-sc-119vn17-4 dkjVVU"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg> <!-- -->Paikallisuutiset</h5><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"><ul class="Megamenu__LinkList-sc-119vn17-5 dYwvxD"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 cnknEt">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 cnknEt">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 cnknEt">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 cnknEt">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 cnknEt">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 cnknEt">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 cnknEt">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 cnknEt">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 cnknEt">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 cnknEt">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 cnknEt">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 cnknEt">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 cnknEt">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 cnknEt">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 cnknEt">Ahvenanmaa</a></li></ul></div></div></nav></div></div></div><div class="GridSystem__GridRow-sc-15162af-1 cTLSpZ"><div class="GridSystem__GridCell-sc-15162af-0 kzoCfX"><a href="https://docs.google.com/forms/d/e/1FAIpQLScJyI5rHcfv3ZOFa0wICF_SzVr8VHvvIjbe0yfr_VEQZtsUEg/viewform" target="_blank" rel="noreferrer"><div class="Box-sc-1dx79dj-0 Message__StyledMessage-ew3m7o-0 HasOP"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__info " fill="currentColor"><path d="M11 17h2v-6h-2v6zm1-15C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8zM11 9h2V7h-2v2z"></path></svg><p class="Typography__MediumBold-sc-1his0m9-9 bAWUbF link-accent">Uutissivusto toimii nyt aiempaa paremmin mobiililaitteilla - kerro, mitä pidät</p></div></a></div></div><div id="yle__contentAnchor"><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-1rzy0u8-0 dpSHbm"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-3 jKyFhF"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-1 dEtCZL"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-2 Mjkuc"><div class="ArticlePage__StyledArticle-sc-1sk1ppm-0 jeJUgf yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Turkin kerrotaan testanneen venäläistä ohjuspuolustusjärjestelmää – Yhdysvallat tuomitsee</h1><p class="yle__article__paragraph">Yhdysvaltain ulkoministeriö varoitti Turkkia ”mahdollisista vakavista seuraamuksista” maiden suhteisiin, mikäli Turkki aktivoi kyseisen ohjuspuolustusjärjestelmän.</p><div class="yle__article__header__meta"><span class="yle__article__subject"><a href="/uutiset/18-192750">Turkki</a></span><div class="yle__article__date"><span class="yle__article__date--published">17.10. 00:59</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.51041921044502%" itemProp="image"><img class="yle__article__figure__image" src="//images.cdn.yle.fi/image/upload//w_1199,h_798,f_auto,fl_lossy,q_auto:eco/13-3-10877231.jpg" alt="Turkin puolustusministeriön julkaisemassa kuvassa uuteen ohjuspuolustusjärjestelmään liittyvää rahtia purettiin venäläisestä rahtikoneesta Ankaran lähellä perjantaina."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Turkin puolustusministeriön viime vuonna julkaisemassa kuvassa uuteen ohjuspuolustusjärjestelmään liittyvää rahtia purettiin venäläisestä rahtikoneesta lähellä Ankaraa.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Turkin puolustusministeriö / EPA</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><ol class="yle__article__authors"><div tabindex="-1" class="yle__article__authors__wrapper"><li><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Inka Haukka</span></div><div class="yle__article__author__description"></div></div></div></li></div></ol></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa:<!-- --> </div><div class="yle__article__shareButton mobileShare"><a class="yle__article__shareButton__icon yle__article__icon" href=""><span class="yle__accessibilityText">Jaa artikkeli</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="false">1</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div></div></div></div></div></div><div class="yle__article__content" itemscope="" itemType="http://schema.org/Article"><p class="yle__article__paragraph">Useiden turkkilaisten tiedotusvälineiden mukaan Turkki on testannut Venäjältä ostamaansa S-400-ohjuspuolustusjärjestelmää. </p><p class="yle__article__paragraph">Asiasta kertoi muun muassa maan hallitusta tukeva <a class="yle__article__link yle__externalLink" href="https://www.ahaber.com.tr/" target="_blank">A Haber –televisiokanava<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>. Sen mukaan Turkin armeija testasi järjestelmää Mustanmeren rannalla sijaitsevassa Sinopissa maan pohjoisosissa.</p><p class="yle__article__paragraph">Turkin puolustusministeriö ei ole vahvistanut tai kiistänyt tietoja.</p><p class="yle__article__paragraph">Yhdysvallat tuomitsi tuoreeltaan Nato-kumppaninsa toimet.</p><p class="yle__article__paragraph">– Mikäli tiedot pitävät paikkansa, tuomitsemme testin vahvimmalla mahdollisella tavalla, kommentoi Yhdysvaltain ulkoministeriön tiedottaja <strong class="yle__article__strong">Morgan Ortagus</strong>.</p><p class="yle__article__paragraph">Lisäksi ministeriö varoitti Turkkia ”mahdollisista vakavista seuraamuksista” maiden suhteisiin, mikäli maa aktivoi kyseisen ohjuspuolustusjärjestelmän.</p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-10882915">Viime vuonna</a> Yhdysvallat sulki Turkin pois F-35-hävittäjäohjelmastaan vastalauseena Turkin päätökselle ostaa Venäjältä asejärjestelmä. Yhdysvallat on pelännyt, että Venäjä voisi tätä kautta saada arvokasta tietoa amerikkalaisista F-35-hävittäjistä.</p><p class="yle__article__paragraph">Turkin presidentti <strong class="yle__article__strong">Recep Tayyip Erdoğan</strong> on toistuvasti puolustanut maansa ratkaisua ja sanonut ratkaisun perustuneen siihen, että Venäjän tarjous oli parempi kuin Yhdysvaltojen.</p><p class="yle__article__paragraph">Yhdysvaltain presidentti <strong class="yle__article__strong">Donald Trump</strong> ei kuitenkaan ole halunnut rangaista Turkkia asiassa. Trumpin mukaan tilanne on hänen edeltäjänsä <strong class="yle__article__strong">Barack Obaman</strong> aiheuttama.</p><p class="yle__article__paragraph">Senaatin ulkosuhteiden komitean jäsen, demokraattisenaattori <strong class="yle__article__strong">Bob Menendez</strong> vaati perjantaina Trumpilta toimia Turkkia vastaan.</p><p class="yle__article__paragraph">Menendez katsoo, että Trumpin myötämielisyys Erdoğania kohtaan aiheuttaa vakavan uhan paitsi Yhdysvaltojen kansalliselle turvallisuudelle myös maan Nato-kumppaneille ja eurooppalaisille liittolaisille.</p><p class="yle__article__paragraph"> <strong class="yle__article__strong">Lue myös:</strong></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-10882915">USA sulki Turkin odotetusti pois F-35-hävittäjäohjelmasta</a> – (2019)</p><p class="yle__article__sources"><span class="yle__article__sources__heading">Lähteet:</span> <!-- -->AFP, Reuters</p></div><div class="yle__article__footer"><div class="yle__article__footer__subjects"><span class="yle__article__subject"><a href="/uutiset/18-192750">Turkki</a></span><span class="yle__article__subject"><a href="/uutiset/18-34953">Ulkomaat</a></span><span class="yle__article__subject"><a href="/uutiset/18-7312">ohjustentorjunta</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-98152">robert menendez</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-180720">Venäjä</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-193507">Yhdysvallat</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-194191">Recep Tayyip Erdogan </a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-145867">Yhdysvaltain ulkoministeriö</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-174473">Nato</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-149907">Donald Trump</a></span><button type="button" aria-label="Lisää aihesanoja" class="yle__article__footer__subjects__subjectToggler yle__article__footer__subjects__subjectToggler--expand">+</button></div><div class="yle__article__footer__feedbackToggle__wrapper" tabindex="0" role="button"><button class="yle__article__clickable yle__article__footer__feedbackToggle" tabindex="-1">Ota yhteyttä</button></div></div><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1i2wezj-0 cwNQAU"></div></div></div><div><div data-analytics-element-id="article-read-next" data-test-key="recommendations"><div class="GridSystem__GridCell-sc-15162af-0 dtIVMv"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h5 class="Typography__H5-sc-1his0m9-4 ZAcnp">Lue seuraavaksi</h5><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><div class="GridSystem__GridRow-sc-15162af-1 cTLSpZ"><div class="GridSystem__GridCell-sc-15162af-0 iwlcmk ArticlePage__RecommendedPrimaryHeadlines-sc-1sk1ppm-4 kMfPOY"></div></div></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 GPogo"><div class="GridSystem__GridCell-sc-15162af-0 kcpYuR"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h2 class="Typography__H5-sc-1his0m9-4 ZAcnp">Pääuutiset</h2><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><a href="/uutiset/3-11598455" data-test-key="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sxba3k-1 gOUpQh"><div class="GridSystem__GridCell-sc-15162af-0 gLkLcY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_384,h_216,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_384,h_216,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_384,h_216,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><img alt="Kuvassa nainen laittaa kasvoilleen maskia Prahassa. " src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sxba3k-0 kEUPVW"><h4 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 ghlfYO link-accent">Euroopassa koronakäyrä nousee tällä hetkellä jyrkimmin koko maailmassa – Katso tilanne maanosittain</h4><p class="Typography__Medium-sc-1his0m9-8 loKqQV">Euroopan kasvaneet tartuntamäärät eivät näy vielä koronakuolemissa. </p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T18:12:40+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Koronavirus</span></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sxba3k-2 drsVGo"><a href="/uutiset/3-11600023" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-5 gTjlmk"><div class="GridSystem__GridCell-sc-15162af-0 jqfZiW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><img alt="Surmapaikalla vieraillut presidentti Emmanuel Macron kuvaili maassa perjantaina tapahtunutta opettajan surmaa islamistiseksi terrori-iskuksi. " src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-4 gBveKW"><h5 class="MiniFrontpage__SecondaryHeading-sxba3k-3 jOoDtE">Profeetta Muhammedin pilakuvia luokalle näyttänyt opettaja surmattiin koulun edustalla Ranskassa – &quot;Islamilainen terrori-isku&quot;</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T20:55:05+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Ranska</span></div></div></a><a href="/uutiset/3-11599927" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-5 gTjlmk"><div class="GridSystem__GridCell-sc-15162af-0 jqfZiW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 3x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 2x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 3x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 2x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 3x,https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 2x,https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914 1x"/><img alt="Kuvassa on THL:n keväällä hylkäämää materiaalia, jossa mainitaan maskit koronaviruksen torjunnassa." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599914" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-4 gBveKW"><h5 class="MiniFrontpage__SecondaryHeading-sxba3k-3 jOoDtE">THL ennätti tehdä ohjeita maskien käytöstä keväällä – ohjeita ei julkaistu ministeriön linjauksen vastaisina</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:14:31+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Kasvomaskit</span></div></div></a></div><div class="SupplementaryHeadlines__SidebarWrapper-sc-1mmu61s-0 daBcNx"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 coNZSF"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h2 class="Typography__H5-sc-1his0m9-4 ZAcnp">Luetuimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><ol data-test-key="mostRead" class="HeadlineSemanticList__List-p4yedp-0 eltRhz"><li><div><a href="/uutiset/3-11587858" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Jenni Partanen, 37, hoiti sairasta aviomiestään kotona 13 vuotta: “Olin vanki omassa kodissani”</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:10:00+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Omaishoito</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7290615f8424423653a" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11599738" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Himoksen satojen ihmisten pa­rin­vaih­to­bi­leet ihmetyttävät ko­ro­na­ti­lan­tees­sa –  &quot;Ihmiset käyttäytyvät erittäin fiksusti ja asiallisesti&quot;</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T17:46:08+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Himos</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6696735ea996d07ed8b" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11598455" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Euroopassa koronakäyrä nousee tällä hetkellä jyrkimmin koko maailmassa – Katso tilanne maanosittain</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T18:12:40+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Koronavirus</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599136" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11600023" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Profeetta Muhammedin pilakuvia luokalle näyttänyt opettaja surmattiin koulun edustalla Ranskassa – &quot;Islamilainen terrori-isku&quot;</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T20:55:05+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Ranska</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7313705f8a1d8fa45bb" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11599521" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Karannut avovanki saatu kiinni Helsingistä – poliisi sai jalkapantansa katkaisseen miehen kiinni alkuillasta </h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T16:44:43+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Vangit</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599569" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 coNZSF"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h2 class="Typography__H5-sc-1his0m9-4 ZAcnp">Tuoreimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><ol data-test-key="tuoreimmat" class="HeadlineSemanticList__List-p4yedp-0 eltRhz"><li><div><a href="/uutiset/3-11600075" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Turkin kerrotaan testanneen venäläistä oh­jus­puo­lus­tus­jär­jes­tel­mää – Yhdysvallat tuomitsee</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-17T00:59:47+0300">00:59</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Turkki</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10877231" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11598793" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Leo-Pekka Tähti on huolissaan pa­ra­lym­pia­mi­ta­lien määrän hiipumisesta: &quot;Jos menestys loppuu, aivan varmasti tulee käymään niin kuin mäkihypyssä&quot;</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-17T00:02:15+0300">00:02</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Leo-Pekka Tähti</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11599520" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11600052" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Oulun Kärpissä ko­ro­na­tar­tun­ta – koko joukkueen toiminta keskeytetään karanteenin ajaksi</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T22:43:24+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Jääkiekon miesten SM-liiga</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11566877" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11600041" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Kärpille kauden avaustappio, Lukko nousi sarjakärkeen – näin pelattiin SM-liigassa</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T21:37:53+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Jääkiekon miesten SM-liiga</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11600044" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11600035" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Haka-sankari nautti kauden ensimmäisestä kotivoitosta: &quot;Voit arvata fiilikset&quot; – katso ottelun maalit</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T21:28:02+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Veikkausliiga</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gtqMkq"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_22agroei" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 hgriuQ"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li><div><a href="/uutiset/3-11600023" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Profeetta Muhammedin pilakuvia luokalle näyttänyt opettaja surmattiin koulun edustalla Ranskassa – &quot;Islamilainen terrori-isku&quot;</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T20:55:05+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Ranska</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11599974" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Niko Korhonen ja Emma Körkkö vuoden pe­sä­pal­loi­li­jat – Körkkö sai jälleen kunniaa kans­sa­pe­laa­jil­taan</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T20:50:06+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Pesäpallo</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11599997" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Näyttelijä Minka Kuustonen joutui Puoli seitsemän -ohjelmassa &quot;kuu­lus­te­luun&quot; – Katso, mitä hän kertoi lapsuutensa musiik­ki­maus­ta</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T20:29:11+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Näyttelijät</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gtqMkq"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 hgriuQ"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li><div><a href="/uutiset/3-11599749" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">&quot;Se olisi aikamoinen isku meille&quot;, sanoo sa­li­ban­dy­val­men­ta­ja pelikiellosta – hän ja moni muu odottaa jännittyneenä päätöstä har­ras­tuk­sen­sa kohtalosta</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T20:04:06+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Harrastukset</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11599783" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Suomalainen kokkijoukkue kilpaili kuolleen keit­tiö­mes­ta­rin muistolle – Matti Jämsénin piti tuomaroida ruoka-alan arvostetuinta kisaa</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:37:05+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Gastronomia</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11599927" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">THL ennätti tehdä ohjeita maskien käytöstä keväällä – ohjeita ei julkaistu ministeriön linjauksen vastaisina</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:14:31+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Kasvomaskit</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11597971" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Asukkaita ei saatu liikkeelle, joten heille vietiin kun­toi­lu­lait­teet 8 paikkaan eri puolille kaupunkia – nyt ne ovat jät­ti­suo­sios­sa, ja välillä on jopa jonoa</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:12:00+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Kuntoliikunta</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gtqMkq"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 hgriuQ"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li><div><a href="/uutiset/3-11587858" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Jenni Partanen, 37, hoiti sairasta aviomiestään kotona 13 vuotta: “Olin vanki omassa kodissani”</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:10:00+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Omaishoito</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11599879" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Meksikon ex-puo­lus­tus­mi­nis­te­ri pidätettiin Yh­dys­val­lois­sa – epäillään huumeiden sa­la­kul­je­tuk­ses­ta</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:08:00+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Huumeet</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11592730" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Video: Professori hurahti ryijyihin ja nyt niitä on lähes 600 – Suomen laajimman yksityisen kokoelman helmiä voi ihastella pian Helsingissä</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:07:00+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Seinätekstiilit</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gtqMkq"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 hgriuQ"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11599902" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Hallitus suosittaa har­ras­tus­toi­min­nan kieltämistä kiihtymis- tai le­viä­mis­vai­hees­sa, mutta AVIen toimivalta ei ulotu niiden ra­joit­ta­mi­seen</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:06:08+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Muu urheilu</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11599901" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Osaajat osaavat: kilpailevaan liittoon hypännyt Glen Durrant nappasi yhden huippudartsin ar­vos­te­tuim­mis­ta titteleistä</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T19:01:33+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Darts</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11599528" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Yhdistetyn mä­ki­val­men­nuk­sen pelastajaksi pestatun Falko Krismayrin kädenjälki näkyy jo: “Tuntuu, että meillä on oikea mies puikoissa”</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T18:32:38+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Yhdistetty hiihto</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11587130" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Punkaharjulla kaupataan yksityistä lentokenttää – harvinaisuus kiinnostaa ulkomaillakin</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T18:30:00+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Lentokentät</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gtqMkq"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 hgriuQ"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li><div><a href="/uutiset/3-11599860" data-analytics-headline-link="true" data-test-key="headline" class="Headline__Direction-sc-5nx0d9-0 cacbeE"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-14 fAJviF link-accent">Thaimaan poliisi ampui mie­le­no­soit­ta­jia vesitykeillä – &quot;Voimankäyttö vain lisää mie­le­no­soit­ta­jien määrää&quot;</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__Small-sc-1his0m9-10 kymJUB"><time dateTime="2020-10-16T18:16:15+0300">16.10.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Thaimaa</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 iwCtra"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li></ol></div></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-r375yn-0 jJoAMw"><div class="GridSystem__GridRow-sc-15162af-1 cTLSpZ"><div class="GridSystem__GridCell-sc-15162af-0 kRiTRE"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__Paragraph-sc-1his0m9-6 edJHeK link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__Paragraph-sc-1his0m9-6 edJHeK link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__Paragraph-sc-1his0m9-6 edJHeK link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__Paragraph-sc-1his0m9-6 edJHeK link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__Paragraph-sc-1his0m9-6 edJHeK link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 kzoCfX"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 iiqbdJ"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-label="" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script nomodule src="/uutiset/assets/js/1.0.3080-bundle.js"></script>
      <script type="module" src="/uutiset/assets/js/1.0.3080-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
    </body>
  </html>
  