<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Eurooppa-kirje: Britannian Johnsonille tuli kiire osoittaa olevansa erilainen kuin Trump – Euroopan karnevaalit ja joulutorit on peruttu | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="theme-color" content="#05bdd0" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#05bdd0" />
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Saat olennaiset jutut Euroopan unionista kerran viikossa suoraan sähköpostiisi, kun tilaat Ylen Eurooppa-uutiskirjeen." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-11644301" />
    <meta property="og:description" content="Saat olennaiset jutut Euroopan unionista kerran viikossa suoraan sähköpostiisi, kun tilaat Ylen Eurooppa-uutiskirjeen." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-11644301" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-11161822.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Eurooppa-kirje: Britannian Johnsonille tuli kiire osoittaa olevansa erilainen kuin Trump – Euroopan karnevaalit ja joulutorit on peruttu" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="/uutiset/assets/css/YleArticle-1.0.3291.css" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.788/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.788/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-11644301"
  },
  "headline": "Eurooppa-kirje: Britannian Johnsonille tuli kiire osoittaa olevansa erilainen kuin Trump – Euroopan karnevaal&hellip;",
  "datePublished": "2020-11-13",
  "dateModified": "2020-11-13",
  "description": "Saat olennaiset jutut Euroopan unionista kerran viikossa suoraan sähköpostiisi, kun tilaat Ylen Eurooppa-uutiskirjeen.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-11161822.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Anna Karismo"
    },
    {
      "@type": "Person",
      "name": "Pasi Myöhänen"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.1.0">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</style>
  </head>
    <body>
      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="GridSystem-sc-15162af-2 coSQgj"><div class="GridSystem__GridCell-sc-15162af-0 kRiTRE yle__navigation"><div class="FullWidthColorBand-sc-1hsyrgw-0 Navigation__Container-bty8ga-0 fuUtQc"><nav role="navigation" aria-label="Sivuston navigaatio" class="Navigation__NavBar-bty8ga-1 jpFkop"><a href="/uutiset" class="Navigation__Link-bty8ga-4 iXoErQ"><svg viewBox="0 0 106 20" height="20" role="img" width="106" aria-label="Uutiset" aria-hidden="false" class="ukko__uutiset-logo " fill="currentColor"><path d="M13.5 17.4A18.4 18.4 0 0 1 9 19.1l-2 .2c-1.2 0-2.2-.2-3-.4-1-.2-1.7-.7-2.2-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.5-1.4V.4h2.6v15.3l1.6 2.3-1.8 1.3-1.5-1.9zm19.8 0a18.4 18.4 0 0 1-4.6 1.7l-2 .2c-1.2 0-2.2-.2-3.1-.4-.9-.2-1.6-.7-2.1-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.4-1.4V.4H35v15.3l1.7 2.3-1.8 1.3-1.5-1.9zm4.8-14.7V.5h14.5v2.2h-6V19H44V2.7h-6zM55.3.5H58V19h-2.6V.5zm15.9 13.8c0-.4-.1-.7-.3-1a3 3 0 0 0-.8-.8 101 101 0 0 0-2.5-1.3l-1.5-.8-1.6-.8-1.4-1-1-1.4c-.2-.6-.3-1.2-.3-2s.1-1.5.5-2c.3-.7.8-1.2 1.4-1.6.7-.5 1.4-.8 2.3-1 .9-.3 1.9-.4 3-.4a15.3 15.3 0 0 1 4.7.7L73 3a15.4 15.4 0 0 0-4.3-.6c-1.3 0-2.4.3-3.2.8a2.4 2.4 0 0 0-.8 3.2l.8.8 1.2.8 1.6.7 1.6.8 1.4.7c.4.3.9.6 1.2 1 .4.4.7.8 1 1.4.2.5.3 1 .3 1.8a4.2 4.2 0 0 1-2 3.7c-.6.4-1.3.7-2.2.9-.8.2-1.7.3-2.6.3a17.5 17.5 0 0 1-5.4-.8l.6-2.1 1.5.3a24.5 24.5 0 0 0 3.4.3h1.6l1.3-.5a2.2 2.2 0 0 0 1.2-2.2zm6.3 4.7V.5h11.8v2.2H80v6h8v2.1h-8v6h9.5V19h-12zM91.3 2.7V.5h14.5v2.2h-6V19h-2.6V2.7h-5.9z"></path></svg><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Uutiset</span></a><a href="/uutiset/tuoreimmat" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Tuoreimmat</span></a><a href="/uutiset/18-89760" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Koronavirus</span></a><div class="Navigation__SubMenuContainer-bty8ga-3 bdFYlb"><input type="checkbox" id="arealinks-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 iFJxXF megamenu-toggler"/><label id="arealinks-label" role="button" aria-label="Paikallisuutiset" for="arealinks-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 jDQTsT"><a tabindex="0" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 dMpBbs"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg>Paikallisuutiset<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-up Navigation__LinkIcon-bty8ga-9 bZzDEK" fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-down Navigation__LinkIcon-bty8ga-9 bZzDEK" fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a></label><nav id="arealinks" role="navigation" aria-label="Paikallisuutisten navigaatio" class="Megamenu__Container-sc-119vn17-1 cpAMRs"><div class="Megamenu__Content-sc-119vn17-2 kItpCl"><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"></div><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"><ul class="Megamenu__LinkList-sc-119vn17-5 dYwvxD"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 iPwvww">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 iPwvww">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 iPwvww">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 iPwvww">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 iPwvww">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 iPwvww">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 iPwvww">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 iPwvww">Ahvenanmaa</a></li></ul></div></div></nav></div><a href="https://yle.fi/saa" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Sää</span></a><a href="/uutiset/18-34837" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Kotimaa</span></a><a href="/uutiset/18-34953" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Ulkomaat</span></a><a href="/uutiset/18-204933" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Talous</span></a><a href="/uutiset/18-220306" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Politiikka</span></a><a href="/uutiset/18-208149" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Kulttuuri</span></a><a href="/uutiset/18-215844" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Kolumnit</span></a><a href="/uutiset/18-215452" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Luonto</span></a><a href="/uutiset/18-212923" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Tiede</span></a><a href="/uutiset/18-209306" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Terveys</span></a></nav><div class="Navigation__SubMenuContainer-bty8ga-3 bdFYlb"><input type="checkbox" id="megamenu-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 jLvuNx megamenu-toggler"/><label aria-label="megamenu-toggler" id="megamenu-label" role="button" for="megamenu-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 jDQTsT"><a tabindex="0" aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 dMpBbs"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Lisää<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-up " fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-down " fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a><a aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__MobileTriggerLink-bty8ga-8 dhLwWj"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a></label><nav id="megamenu" role="navigation" aria-label="Aiheiden navigaatio" class="Megamenu__Container-sc-119vn17-1 cpAMRs"><div class="Megamenu__Content-sc-119vn17-2 kItpCl"><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"><ul class="Megamenu__LinkList-sc-119vn17-5 dYwvxD"><li><a href="/uutiset" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etusivu</a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__Link-sc-119vn17-6 iPwvww">Tuoreimmat</a></li><li><a href="/uutiset/18-89760" class="Megamenu__Link-sc-119vn17-6 iPwvww">Koronavirus</a></li><li><a href="/urheilu" class="Megamenu__Link-sc-119vn17-6 iPwvww">Urheilu</a></li><li><a href="https://yle.fi/saa" class="Megamenu__Link-sc-119vn17-6 iPwvww">Sää</a></li><li><a href="/uutiset/18-34837" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kotimaa</a></li><li><a href="/uutiset/18-34953" class="Megamenu__Link-sc-119vn17-6 iPwvww">Ulkomaat</a></li><li><a href="/uutiset/18-204933" class="Megamenu__Link-sc-119vn17-6 iPwvww">Talous</a></li><li><a href="/uutiset/18-220306" class="Megamenu__Link-sc-119vn17-6 iPwvww">Politiikka</a></li><li><a href="/uutiset/18-208149" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kulttuuri</a></li><li><a href="/uutiset/18-215844" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kolumnit</a></li><li><a href="/uutiset/18-215452" class="Megamenu__Link-sc-119vn17-6 iPwvww">Luonto</a></li><li><a href="/uutiset/18-212923" class="Megamenu__Link-sc-119vn17-6 iPwvww">Tiede</a></li><li><a href="/uutiset/18-209306" class="Megamenu__Link-sc-119vn17-6 iPwvww">Terveys</a></li><li><a href="/uutiset/18-205614" class="Megamenu__Link-sc-119vn17-6 iPwvww">Viihde</a></li><li><a href="/uutiset/18-217946" class="Megamenu__Link-sc-119vn17-6 iPwvww">Liikenne</a></li><li><a href="/uutiset/18-35466" class="Megamenu__Link-sc-119vn17-6 iPwvww">Blogit</a></li><li><a href="/uutiset/18-38128" class="Megamenu__Link-sc-119vn17-6 iPwvww">Uutiset Viittomakielellä</a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__Link-sc-119vn17-6 iPwvww">Uutiset Selkosuomeksi</a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__Link-sc-119vn17-6 iPwvww">News in english</a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__Link-sc-119vn17-6 iPwvww">Novosti Yle</a></li><li><a href="https://svenska.yle.fi" class="Megamenu__Link-sc-119vn17-6 iPwvww">Svenska Yle</a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__Link-sc-119vn17-6 iPwvww">Yle Sápmi</a></li><li><a href="/uutiset/18-44136" class="Megamenu__Link-sc-119vn17-6 iPwvww">Yle Uudizet karjalakse</a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__Link-sc-119vn17-6 iPwvww">Yle Uutisluokka</a></li><li><a href="/uutiset/18-111571" class="Megamenu__Link-sc-119vn17-6 iPwvww">A-teema</a></li><li><a href="/uutiset/18-224166" class="Megamenu__Link-sc-119vn17-6 iPwvww">Aamu-tv</a></li><li><a href="/uutiset/18-196501" class="Megamenu__Link-sc-119vn17-6 iPwvww">A-studio</a></li><li><a href="/uutiset/18-109495" class="Megamenu__Link-sc-119vn17-6 iPwvww">Perjantai</a></li><li><a href="/uutiset/18-182026" class="Megamenu__Link-sc-119vn17-6 iPwvww">Puoli seitsemän</a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__Link-sc-119vn17-6 iPwvww">Teksti-TV</a></li><li><a href="/uutiset/rss" class="Megamenu__Link-sc-119vn17-6 iPwvww">RSS-syötteet</a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__Link-sc-119vn17-6 iPwvww">Yhteystiedot</a></li></ul></div><h5 class="Megamenu__AreaLinksHeading-sc-119vn17-4 fGbVTy"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg> <!-- -->Paikallisuutiset</h5><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"><ul class="Megamenu__LinkList-sc-119vn17-5 dYwvxD"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 iPwvww">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 iPwvww">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 iPwvww">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 iPwvww">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 iPwvww">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 iPwvww">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 iPwvww">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 iPwvww">Ahvenanmaa</a></li></ul></div></div></nav></div></div></div><div id="yle__contentAnchor"><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-1rzy0u8-0 dpSHbm"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-3 jKyFhF"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-1 dEtCZL"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-2 Mjkuc"><div class="ArticlePage__StyledArticle-sc-1sk1ppm-0 jeJUgf yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Eurooppa-kirje: Britannian Johnsonille tuli kiire osoittaa olevansa erilainen kuin Trump – Euroopan karnevaalit ja joulutorit on peruttu</h1><p class="yle__article__paragraph">Saat olennaiset jutut Euroopan unionista kerran viikossa suoraan sähköpostiisi, kun tilaat Ylen Eurooppa-uutiskirjeen.</p><div class="yle__article__header__meta"><span class="yle__article__subject"><a href="/uutiset/18-167143">Eurooppa</a></span><div class="yle__article__date"><span class="yle__article__date--published">13.11. 08:00</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:75.10416500661009%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1199,h_901,f_auto,fl_lossy,q_auto:eco/13-3-11161822.jpg" alt="Pasi Myöhänen"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Pasi Myöhänen, Lontoo</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><ol class="yle__article__authors yle__article__authors--grouped" role="button" tabindex="0"><div tabindex="-1" class="yle__article__authors__wrapper"><li><div class="yle__article__author yle__article__author--placeholder"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name">Tekijät</span><span class="yle__article__author__groupSize">(<!-- -->2<!-- --> henkilöä)</span></div></div></div></li><li><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-10666855.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Anna Karismo</span></div><div class="yle__article__author__description"></div><div class="yle__article__author__some--twitter yle__article__icon--twitter"><a href="https://twitter.com/AnnaKarismo" aria-label="Twitter">@AnnaKarismo</a></div></div></div></li><li><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-7781269.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Pasi Myöhänen</span></div><div class="yle__article__author__description"></div></div></div></li></div></ol></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa:<!-- --> </div><div class="yle__article__shareButton mobileShare"><a class="yle__article__shareButton__icon yle__article__icon" href=""><span class="yle__accessibilityText">Jaa artikkeli</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true">0</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div></div></div></div></div></div><div class="yle__article__content" itemscope="" itemType="http://schema.org/Article"><p class="yle__article__paragraph"><strong class="yle__article__strong">Britannian pääministeri Boris Johnson</strong> sai tiistaina <a class="yle__article__link yle__externalLink" href="https://www.bbc.com/news/uk-politics-54892505?elqTrackId=BA612A5E489A4D1A880378B98DDB0DE2&elqTrack=true" target="_blank">huojentavan puhelun<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>, jonka suurin arvo oli sen ajoituksessa. </p><p class="yle__article__paragraph">Yhdysvaltain presidentinvaalit voittanut <strong class="yle__article__strong">Joe Biden</strong> näppäili Atlantin takana brittiläisen +44 -alkuisen numeron ennen ranskalaisia tai saksalaisia maakoodeja – näyttäen näin, että Britannian ja Yhdysvaltojen erityissuhde on elossa.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Soitto oli Johnsonille helpotus</strong>, sillä <a class="yle__article__link yle__externalLink" href="https://www.dailymail.co.uk/news/article-8927605/PM-Boris-Johnson-list-world-leaders-Biden-call.html?utm_source=POLITICO.EU&utm_campaign=02943d199a-EMAIL_CAMPAIGN_2020_11_09_07_10&utm_medium=email&utm_term=0_10959edeb5-02943d199a-190561567&elqTrackId=6406CA307DD9383540FF8D74DE8B26A6&elqTrack=true" target="_blank">brittilehdistössä veikkailtiin<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>, että Biden aikoo pudottaa Britannian eurooppalaisen soittolistan kärkipaikalta ja rikkoa näin vastavalittujen yhdysvaltalaispresidenttien pitkäaikaisen perinteen. Brittipääministerin ohittaminen olisi ollut loukkaus, ja sen mahdollisuudella spekulointi kertoo vakavasta kriisistä maiden välisessä suhteessa.</p><p class="yle__article__paragraph">Kuumin kiistanaihe Bidenin ja Johnsonin välillä on Britannian suunnittelema <a class="yle__article__link" href="https://yle.fi/uutiset/3-11544154?elqTrackId=6F53EEA597EAA425C5C302CFD1B8116B&elqTrack=true">sisämarkkinalaki</a>, jonka avulla Johnsonin hallitus yrittää kiertää EU:n kanssa luodun brexit-erosopimuksen.</p><p class="yle__article__paragraph">Biden uskoo, että kansainvälistä lakia rikkova suunnitelma voi romuttaa Pohjois-Irlannin<a class="yle__article__link" href="https://yle.fi/aihe/artikkeli/2018/05/15/ulkolinja-irlannin-rajalla-voimistaako-britannian-eu-ero-vanhaa?elqTrackId=119BE9578F38D3E87BCD40641F95980D&elqTrack=true"> hataran rauhan</a>. Se ei irlantilaisjuuristaan enemmän kuin<a class="yle__article__link yle__externalLink" href="https://twitter.com/DarranMarshall/status/1325146584284323841?s=20&elqTrackId=AFE08CBBE2DB09F104292BB01E9D7DE6&elqTrack=true" target="_blank"> ylpeälle Bidenille<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> sovi, ja tämä nostikin asian esille heti <a class="yle__article__link yle__externalLink" href="https://www.bloomberg.com/news/articles/2020-11-10/biden-tackles-johnson-over-brexit-threat-to-northern-irish-peace?sref=5dBfU19P&elqTrackId=371C483E0079A86583223488B043C3CF&elqTrack=true" target="_blank">ensimmäisessä puhelussaan<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> Johnsonin kanssa.</p><p class="yle__article__paragraph"><a class="yle__article__link yle__externalLink" href="https://kirjeet.yle.fi/#eurooppa" target="_blank">Tämä juttu on osa Eurooppa-kirjesarjaamme. Tästä linkistä voit tilata kirjeen suoraan omaan sähköpostiisi.<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a></p><p class="yle__article__paragraph"><strong class="yle__article__strong">Erityissuhteen viilenemisen syyt</strong> ovat yksittäistä lakikysymystä syvemmällä.</p><p class="yle__article__paragraph">Britannia on Yhdysvalloille maailmansodissa koeteltu kumppani, joka on toiminut sillanpäänä myös Euroopan unioniin. Britannian EU-eron toteuduttua maan diplomaattinen painoarvo on kuitenkin väistämättä vähentynyt Yhdysvaltojen presidentin silmissä.</p><p class="yle__article__paragraph">Asiaa ei suinkaan helpota se, että ylikansallisiin instituutioihin ja vahvaan EU:hun uskova Biden <a class="yle__article__link yle__externalLink" href="https://chathamhouse.soutron.net/Portal/DownloadImageFile.ashx?objectId=1733&elqTrackId=10220FDF1B05470F0E814F335609020F&elqTrack=true" target="_blank">karsastaa brexit -päätöstä <span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>jo lähtökohtaisesti. Aika jolloin Valkoisen talon valtias piti brexitiä <a class="yle__article__link yle__externalLink" href="https://news.sky.com/video/trump-brexit-is-a-wonderful-thing-10745307?elqTrackId=936B4C9FCD6951B3E33DFD78D5ED97E5&elqTrack=true" target="_blank">&quot;mahtavana asiana&quot;<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> ja &quot;siunauksena maailmalle&quot; on pian ohi.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Lähikuukausina Boris Johnson joutuu</strong> tekemään ankarasti töitä todistaakseen, että hän ei ole Donald Trumpin <a class="yle__article__link yle__externalLink" href="https://thehill.com/homenews/campaign/474419-biden-calls-boris-johnson-a-physical-and-emotional-clone-of-trump?elqTrackId=637871035CFF8A72B989A0446FF66DB2&elqTrack=true" target="_blank">henkinen ja fyysinen klooni<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>, kuten pian valkoisen talon avaimet saava Joe Biden häntä viime vuonna kuvaili.</p><p class="yle__article__paragraph">Britanniaan suopeasti suhtautuva Biden on EU:sta eronneelle maalle tärkeää niin <a class="yle__article__link yle__externalLink" href="https://www.gov.uk/government/news/negotiations-on-the-uks-future-trading-relationship-with-the-us-update--2?elqTrackId=752D67A918E47BBDF0E18393326475C4&elqTrack=true" target="_blank">Yhdysvaltojen kanssa käytävien vapaakauppaneuvottelujen<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> jouduttamiseksi kuin Britannian ulkopoliittisen vaikutusvallan säilyttämiseksikin. </p><p class="yle__article__paragraph"><em class="yle__article__emphasis">Show must go on, cheers,</em></p><p class="yle__article__paragraph"><strong class="yle__article__strong"><em class="yle__article__emphasis">Pasi</em></strong></p><p class="yle__article__paragraph">EU:n ja Britannian neuvottelut tulevasta suhteesta on muuten määrä saada päätökseen ensi viikolla. Lue siitä ja kollegani muistakin Eurooppa-poiminnoista seuraavaksi.</p><h3 class="yle__article__heading yle__article__heading--h3">#SOMESSA: Kölnin karnevaalibileet peruttu tältä vuodelta – Twitter haikeana, poliisi tiukkana</h3><div class="yle__article__somePosting yle__article__somePosting--twitter"><blockquote class="twitter-tweet" data-lang="fi"><p lang="de" dir="ltr">Dat es kein <a href="https://twitter.com/hashtag/Karneval?src=hash&amp;ref_src=twsrc%5Etfw">#Karneval</a>, dat es ernst. Deshalb kontrollieren wir derzeit verstärkt gemeinsam mit der <a href="https://twitter.com/hashtag/Bundespolizei?src=hash&amp;ref_src=twsrc%5Etfw">#Bundespolizei</a> die Einhaltung der <a href="https://twitter.com/hashtag/Maskenpflicht?src=hash&amp;ref_src=twsrc%5Etfw">#Maskenpflicht</a>. Im Zoch genauso wie im Bahnhof - wie hier gestern in BY und BW. Für eine sichere Reise. Bleibt gesund! <a href="https://twitter.com/hashtag/corona?src=hash&amp;ref_src=twsrc%5Etfw">#corona</a> <a href="https://twitter.com/hashtag/MNB?src=hash&amp;ref_src=twsrc%5Etfw">#MNB</a> <a href="https://t.co/9fZyjhhCwT">pic.twitter.com/9fZyjhhCwT</a></p>&mdash; Deutsche Bahn AG (@DB_Presse) <a href="https://twitter.com/DB_Presse/status/1326453550659014656?ref_src=twsrc%5Etfw">11. marraskuuta 2020</a></blockquote>
</div><p class="yle__article__paragraph"><strong class="yle__article__strong">#Karneval loisti saksalaisen</strong> Twitterin ykkösaiheena keskiviikkona. Yleensä tuhkakeskiviikkoon asti kestävä kolmen kuukauden juhlakausi <a class="yle__article__link yle__externalLink" href="https://en.wikipedia.org/wiki/Cologne_Carnival?elqTrackId=8D56B28F2FB68C3EB10D8A3350E13E72&elqTrack=true" target="_blank">avataan Kölnissä<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> 11. marraskuuta kello 11:11. Karnevaaliaikaa kutsutaan myös viidenneksi vuodenajaksi. Tänä vuonna <a class="yle__article__link yle__externalLink" href="https://www.spiegel.de/politik/deutschland/news-karneval-corona-krise-corona-impfstoff-erster-weltkrieg-a-a9024652-3a0c-4ebe-adb5-c83d72b55d98?sara_ecid=soci_upd_wbMbjhOSvViISjc8RPU89NcCvtlFcJ&elqTrackId=0C2966B7CD3E2D847353282AD8413893&elqTrack=true" target="_blank">avajaisjuhlat oli peruttu<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>, eikä kotonakaan saa bilettää koronapandemian vuoksi. </p><p class="yle__article__paragraph">Poliisi valvoo maskipakkoa junissa, kuten Saksan VR eli Deutsche Bahn twiitissään kertoo. Viimeksi karnevaaleja juhlittiin <a class="yle__article__link" href="https://yle.fi/uutiset/3-8649125?elqTrackId=0CC2FB27D31724D46B0B7932E7DD137A&elqTrack=true">poikkeusoloissa vuonna 2016</a>, jolloin poliisi lisäsi valvontaa edellisen uudenvuoden tapahtumien vuoksi. <a class="yle__article__link" href="https://yle.fi/uutiset/3-8647670?elqTrackId=0F7EE2A5BB74D70B83B13FCABC83042D&elqTrack=true">Lähinnä pohjoisafrikkalaisten maahanmuuttajien</a> tekemästä <a class="yle__article__link" href="https://yle.fi/uutiset/3-8585302?elqTrackId=3EE6B012D5715316C4D468F1AF8D7C8C&elqTrack=true">seksuaalisesta häirinnästä,</a> raiskauksista ja ryöstöistä oli tehty satoja rikosilmoituksia.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Kuten eräs twiittaaja toteaa,</strong> karnevaalijuhlissa <a class="yle__article__link yle__externalLink" href="https://twitter.com/NiklasBMG/status/1326494844768972800?elqTrackId=DF4539C56B12B2272B0CB35F8CDC28CB&elqTrack=true" target="_blank">voi olla miten huvittaa<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> – ja siellä todella myös ollaan kuin Ellun kanat. Eurooppa-kirjeen toimitus on kerran kiertänyt Kölnin ravintoloita karnevaalien hulluilla päivillä eli helmikuun päätösjuhlissa, ja voi vahvistaa <a class="yle__article__link yle__externalLink" href="https://twitter.com/heuteshow/status/1326477662072795142?elqTrackId=CEC20FB5927A552C9668C652CBB942BE&elqTrack=true" target="_blank">ZDF-kanavan johtopäätöksen<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>: kyse on ennen kaikkea alkoholin väärinkäytöstä. Suomen kaupunkien vappukaan ei vedä vertoja Kölnin karnevaalien <a class="yle__article__link yle__externalLink" href="https://www.dw.com/en/carnival-a-tsunami-of-beer-broken-glass-and-caramel-sweets/a-42493758?elqTrackId=FC126F745A6FBC349F7CEC014FB10AED&elqTrack=true" target="_blank">örveltämiselle<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</p><p class="yle__article__paragraph">Myös useimmat joulutorit ja -markkinat <a class="yle__article__link yle__externalLink" href="https://www.travelandleisure.com/holiday-travel/christmas-travel/european-christmas-markets-canceled-2020#:~:text=Following%20the%20lead%20of%20other%2Chave%20been%20canceled%20for%202020.&text=A%20christmas%20tree%20stands%20at%2CSquare%20in%20Prague%2C%20Czech%20Republic." target="_blank">on peruttu tänä vuonna<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> Euroopassa.</p><h3 class="yle__article__heading yle__article__heading--h3">#FAKTA: Eurooppalaiset säilövät rahansa säästöpossuun – ja ruokkivat siten talouden heikkenemistä</h3><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:92.11356203615074%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1199,h_1105,f_auto,fl_lossy,q_auto:eco/13-3-11644142.png" alt="Tilastografiikka muutoksista säästämisasteessa ja kulutuksessa."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Harri Vähäkangas / Yle</span></div></figcaption></figure><p class="yle__article__paragraph"><strong class="yle__article__strong">Eurooppalaiset säästävät täyttä päätä</strong> ja kulutus vähenee ympäri mannerta. Euroopan keskuspankin pääjohtaja <strong class="yle__article__strong">Christine Lagarde</strong> <a class="yle__article__link yle__externalLink" href="https://www.ecb.europa.eu/press/key/date/2020/html/ecb.sp201111~d01e03eb9c.en.html?elqTrackId=4090657BFB8F87F77368E058541834FF&elqTrack=true" target="_blank">varoitti keskiviikkona seminaarissa<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>, että tämä yhtälö rapauttaa taloutta entisestään ja saattaa<a class="yle__article__link yle__externalLink" href="https://www.bloomberg.com/news/articles/2020-11-11/lagarde-says-bond-buying-bank-liquidity-remain-key-ecb-tools?sref=5dBfU19P&elqTrackId=0858299E6E0FFFFB2762446F405D99F6&elqTrack=true" target="_blank"> aiheuttaa toimenpiteitä<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> myös rahapolitiikassa. Pandemian toisella aallolla voi olla kevään ensimmäistä aaltoa pysyvämpiä vaikutuksia ihmisten ja yritysten käyttäytymiseen, kun nämä alkavat pitää viruksenpelkoa ikään kuin normaalina olotilana.</p><h3 class="yle__article__heading yle__article__heading--h3">HUOMAA VIELÄ NÄMÄ: Euroopan koronakuolleisuus vain lisääntyy ja lääkepula uhkaa – Unkari uhkaa kaataa EU-budjetin</h3><p class="yle__article__paragraph"><strong class="yle__article__strong">EU-maiden koronakuolleisuus</strong> alkaa olla samalla tasolla kuin viime keväänä pandemian ensimmäisessä aallossa. <a class="yle__article__link yle__externalLink" href="https://ig.ft.com/coronavirus-chart/?areas=eur&areas=usa&areas=bra&areas=gbr&areasRegional=usny&areasRegional=usca&areasRegional=usfl&areasRegional=ustx&byDate=0&cumulative=0&logScale=1&perMillion=0&values=deaths&elqTrackId=CD272876589FE6697AA385E6673D9FCB&elqTrack=true" target="_blank">Financial Times seuraa tilannetta<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> grafiikassa. Kuolemia on jo selvästi yli kaksi tuhatta päivässä 27 jäsenmaassa. <a class="yle__article__link" href="https://yle.fi/uutiset/18-89760?elqTrackId=679942598278CA80BA182449006D7411&elqTrack=true">Suomella menee </a>tilanteeseen nähden varsin hyvin.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:64.66487820750356%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1198,h_775,f_auto,fl_lossy,q_auto:eco/13-3-11644458.jpg" alt="Sanna Marin, EU-lippuja"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Pääministeri Sanna Marin puhui kameralle EU-huippukokouksessa Brysselissä 16. lokakuuta.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Johanna Geron / EPA</span></div></figcaption></figure><p class="yle__article__paragraph">Suomen pääministeri <strong class="yle__article__strong">Sanna Marin</strong> (sd.) <a class="yle__article__link yle__externalLink" href="https://www.politico.eu/article/europe-must-unite-to-defeat-the-virus/?elqTrackId=C87DB22E2503F1C4C1B85ABB03B40F8C&elqTrack=true" target="_blank">kirjoitti torstaina pandemian hoidosta Politico-verkkolehdessä ja profiloitui<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> näin ensimmäistä kertaa EU-asioissa, hienoa! Matkustusrajoituksista EU:n sisällä voidaan luopua vain, jos matkustajille saadaan kaikkialla samat testausvaatimukset, testit tunnustetaan vastavuoroisesti ja karanteenimenettelyt yhtenäistetään, Marin kirjoittaa.</p><p class="yle__article__paragraph">Samalla asialla on ollut EU-komissio, joka haluaa <a class="yle__article__link yle__externalLink" href="https://www.politico.eu/article/commission-fires-first-shots-in-battle-for-more-health-power/?elqTrackId=1FDD5E4A32032B52496BC108FE2EF00A&elqTrack=true" target="_blank">lisää valtaa Brysseliin<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> terveysasioissa.</p><ul class="yle__article__list yle__article__list--ul"><li class="yle__article__list__item"><strong class="yle__article__strong">Uhkaako Eurooppaa lääkepula?</strong> Siltä nyt näyttää, <a class="yle__article__link" href="https://yle.fi/uutiset/3-11639674?elqTrackId=68E8DAEC88A7B8184EEAA938891F1CFC&elqTrack=true">lue lisää täältä</a>. Etenkin tehohoidossa ja koronapotilaiden hoidossa käytettävien lääkkeiden saatavuus on kasvava ongelma.</li></ul><ul class="yle__article__list yle__article__list--ul"><li class="yle__article__list__item"><strong class="yle__article__strong">Miten jihadistit valitsevat iskukohteensa</strong> Euroopassa? Mitä he tavoittelevat? <a class="yle__article__link" href="https://areena.yle.fi/audio/1-50634545?elqTrackId=DCB39F31ACAB5F8797A23E1DA9EE1456&elqTrack=true">Kuuntele Brysselin kone</a>, Maanpuolustuskorkeakoulun dosentti <strong class="yle__article__strong">Antti Paronen</strong> piirtää runsaassa 50 minuutissa ääri-islamistisen terrorismin kokonaiskuvan.</li></ul><ul class="yle__article__list yle__article__list--ul"><li class="yle__article__list__item"><strong class="yle__article__strong">Kanariansaarten hotellit täyttyvät</strong> Afrikasta tulevista siirtolaisista, ja nyt <a class="yle__article__link" href="https://yle.fi/uutiset/3-11643301?elqTrackId=527C572CD97BC82DA5DBF5871A32C9C7&elqTrack=true">ne pyytävät apua Espanjan hallitukselta ja EU:lta</a>. Saarille on tullut tänä vuonna moninkertainen määrä siirtolaisia viime vuoteen verrattuna.</li></ul><ul class="yle__article__list yle__article__list--ul"><li class="yle__article__list__item"><strong class="yle__article__strong">EU haluaa nähdä Afrikan</strong> tasavertaisena kumppanina ja mahdollisena investointikohteena tulevaisuudessa. Avunsaaja–avunantaja-asetelmasta halutaan eroon. <a class="yle__article__link" href="https://areena.yle.fi/audio/1-50664845?elqTrackId=7A277E132FE61E8F30584D5E20546562&elqTrack=true">Aiheesta on haastateltavana politiikkaradiossa</a> Suomen EU-komissaari <strong class="yle__article__strong">Jutta Urpilainen</strong>.</li></ul><ul class="yle__article__list yle__article__list--ul"><li class="yle__article__list__item"><strong class="yle__article__strong">EU-budjetista ja uudesta elvytysrahastohan</strong> päätettiinkin lopulta yllättävän kivuttomasti. <a class="yle__article__link" href="https://yle.fi/uutiset/3-11641019?elqTrackId=4D4EFDC1C3E4A6893B419B3C555BC17F&elqTrack=true">Parlamentti ja jäsenmaat löysivät sovun</a> yhteensä 1,8 tuhannen miljardin varojenkäytöstä alkuviikosta. Juoni kuitenkin vielä tihenee. <a class="yle__article__link yle__externalLink" href="https://www.politico.eu/article/takeaways-from-the-eu-council-and-parliament-budget-deal/https://www.example.com?elqTrackId=F24FF9840142212D8860DF701A348A87&elqTrack=true" target="_blank">Politico keräsi listan<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> siitä, mitä tässä vaiheessa on hyvä tietää budjettisovusta. Bluffaako Unkarin pääministeri <strong class="yle__article__strong">Viktor Orbán</strong> <a class="yle__article__link yle__externalLink" href="https://www.rfi.fr/en/europe/20201110-hungary-s-orban-threatens-to-veto-entire-eu-budget-over-rule-of-law-conditions-covid-19-%E2%82%AC750-billion-relief-package?elqTrackId=B33696FFB51A7B5A321664A6AD360F44&elqTrack=true" target="_blank">uhatessaan kaataa paketin<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>?</li></ul><ul class="yle__article__list yle__article__list--ul"><li class="yle__article__list__item"><strong class="yle__article__strong">Viimeisimpänä mutta ei vähäisimpänä</strong> viikon paras Eurooppa-uutinen: <a class="yle__article__link" href="https://yle.fi/urheilu/3-11643371?elqTrackId=281BDD64C2DD007015616E65BCE9FBBD&elqTrack=true">Suomi voitti jalkapallon hallitsevan maailmanmestarin Ranskan</a> keskiviikkoiltana Pariisissa. Huikeaa Huuhkajat, <a class="yle__article__link yle__externalLink" href="https://www.leparisien.fr/sports/football/france-finlande-0-2-le-couac-qu-on-n-attendait-pas-11-11-2020-8407923.php?elqTrackId=BE2F46C241D7E52ED7F2B949B1B02159&elqTrack=true" target="_blank">Ranska ei ole hävinnyt <span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>yhtään peliä sitten viime vuoden kesäkuun!</li></ul><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:77.18750161025676%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1199,h_926,f_auto,fl_lossy,q_auto:eco/13-3-11591999.jpg" alt="Fregatti Storoževoi kuvattuna Atlantilla helmikuussa 1975."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Fregatti Storoževoi kuvattuna Atlantilla helmikuussa 1975.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Yhdysvaltain kansallisarkisto</span></div></figcaption></figure><p class="yle__article__paragraph"><strong class="yle__article__strong">Neuvostoliiton sotalaivalla Itämerellä koettiin 45 vuotta sitten kapina</strong>, joka oli kylmän sodan erikoisimpia tapauksia. <a class="yle__article__link" href="https://yle.fi/uutiset/3-11575498?elqTrackId=3CB0FC5FE54B88225DC9C6934CB60BD8&elqTrack=true">Voit lukea kapinalaivasta täältä</a>. <strong class="yle__article__strong">Tom Clancyn</strong> romaani <a class="yle__article__link" href="https://yle.fi/uutiset/3-6861872?elqTrackId=0D2228900F9273282C216802E3331498&elqTrack=true">Punaisen lokakuun metsästys</a> on kirjoitettu näiden tositapahtumien pohjalta, ja sen pohjalta vuonna 1990 tehdyssä <a class="yle__article__link" href="https://yle.fi/uutiset/3-11624874?elqTrackId=4D4C27978116BE7CFAFE6C5777DD112E&elqTrack=true">elokuvassa näytteli pääosaa</a> vasta kuollut <strong class="yle__article__strong">Sean Connery</strong>. Connery esitti fregatti Storoževoin poliittista upseeria, joka nosti miehistönsä kapinaan 7. marraskuuta 1975.</p><h3 class="yle__article__heading yle__article__heading--h3">ENSI VIIKOLLA: Syntyykö brexit-sopu ja olisiko jo aika kieltää norsunluun kauppa EU:ssa?</h3><p class="yle__article__paragraph"><strong class="yle__article__strong">Ensi viikon etähuippukokouksen asialista</strong> on <a class="yle__article__link yle__externalLink" href="https://www.consilium.europa.eu/en/meetings/european-council/2020/11/19/?elqTrackId=3B6A186618C845E1D0E83DF9512042D9&elqTrack=true" target="_blank">lyhyt mutta painava<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>: mitä tehdä koronapandemian yhä vain yltyessä? Kokousta odotellessa EU-pääkaupungeissa jännitetään, miten käy brexit-neuvottelujen. <a class="yle__article__link yle__externalLink" href="https://www.bloomberg.com/news/articles/2020-11-11/brexit-talks-set-to-miss-latest-deadline-and-continue-next-week?sref=5dBfU19P&elqTrackId=097E185C73CE0F3A05A37AD881E2520E&elqTrack=true" target="_blank">Sopimus saattaa syntyä <span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>juuri huippukokouksen kynnyksellä. </p><p class="yle__article__paragraph"><strong class="yle__article__strong">Maanantaina maatalousministereillä</strong> on mahdollisuus keskustella EU:n uudesta monivuotisesta budjetista, jossa maataloustukien osuus laskee. Suomen maatalousrahoitus <a class="yle__article__link yle__externalLink" href="https://www.maaseuduntulevaisuus.fi/politiikka/artikkeli-1.1236183?elqTrackId=FA7FA5B31376982846EFAC800CD6BB79&elqTrack=true" target="_blank">kuitenkin nousee noin kuudella prosentilla<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Eurooppaministerien kokouksessa</strong> tiistaina aletaan muun muassa valmistella joulukuun huippukokousta, jonka asialistalle on kiireisenä noussut terrorismin torjunta. Ranskan presidentti <strong class="yle__article__strong">Emmanuel Macron</strong> <a class="yle__article__link yle__externalLink" href="https://www.schengenvisainfo.com/news/merkel-backs-macrons-request-for-border-reform-after-terrorist-attacks/?elqTrackId=1E5D2C5F439F7316C55E042AFA8770E3&elqTrack=true" target="_blank">haluaisi uudistaa Schengen-alueen sääntöjä<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> ja vahvistaa ulkorajavalvontaa, Saksan liittokansleri <strong class="yle__article__strong">Angela Merkel</strong> tukee.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Brysselin EU-instituutiot, eturyhmät</strong> ja lobbarit järjestävät kaupungissa paljon lukuisia mielenkiintoisia seminaareja, joista Suomessa ei kuulla mitään. Ensi viikon tapahtumissa pohditaan esimerkiksi <a class="yle__article__link yle__externalLink" href="https://www.etpsmr.org/?page_id=27&elqTrackId=DC45F51345F8A5885C80CE69994CAE27&elqTrack=true" target="_blank">raaka-aineiden ympäristöystävällisempää<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> käyttöä, <a class="yle__article__link yle__externalLink" href="https://www.resistproject.eu/newsandevents/projectsevents/jointvirtualworkshop?elqTrackId=A447F0E0DA8076ED001351FF4B105B4E&elqTrack=true" target="_blank">liikenteen toimivuutta<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> ääriolosuhteissa ja tehokkaampia <a class="yle__article__link yle__externalLink" href="https://togc.events/?elqTrackId=8AC4E3D8B0EC7D77DA971B9DCB7DDC83&elqTrack=true" target="_blank">kaasun ja öljyn kuljetuksia<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Suurta yleisiä kiinnostanee eniten</strong> seminaari, jossa <a class="yle__article__link yle__externalLink" href="https://www.eventbrite.co.uk/e/closing-the-eu-domestic-ivory-market-tickets-128244491727?elqTrackId=640E3CD329889131AF63DB189450A6E9&elqTrack=true" target="_blank">aiheena ovat elefantit<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> ja norsunluun kieltäminen EU:n sisämarkkinoilla. Komissiolta odotetaan direktiiviesitystä aiheesta. <a class="yle__article__link" href="https://yle.fi/uutiset/3-10385196?elqTrackId=D53290CDFE7665E7A029535F0E18C850&elqTrack=true">Norsujen määrä</a> on vähentynyt nopeasti sekä Afrikassa että Aasiassa. Afrikassa tapetaan joka vuosi vähintään 20 000 elefanttia laittomasti <a class="yle__article__link" href="https://yle.fi/uutiset/3-10889761?elqTrackId=8FAD3036BD78180905DBE0629CCB3172&elqTrack=true">norsunluun</a> ja <a class="yle__article__link" href="https://yle.fi/uutiset/3-10652796?elqTrackId=4824DA4D3F54EF5C06EAF4BB78B8B2E5&elqTrack=true">syöksyhampaiden</a> vuoksi.</p><p class="yle__article__paragraph"><a class="yle__article__link yle__externalLink" href="https://kirjeet.yle.fi/#eurooppa" target="_blank">Piditkö Eurooppa-kirjeestä? Voit tilata sen tästä linkistä omaan sähköpostiisi joka perjantaiaamuksi.<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a></p></div><div class="yle__article__footer"><div class="yle__article__footer__subjects"><span class="yle__article__subject"><a href="/uutiset/18-167143">Eurooppa</a></span><span class="yle__article__subject"><a href="/uutiset/18-190391">Euroopan unioni</a></span><span class="yle__article__subject"><a href="/uutiset/18-34953">Ulkomaat</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-220306">politiikka</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-204933">talous</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-53469">Euroopan matkailu</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-38552">Kansainväliset organisaatiot ja sopimukset</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-97901">Brexit</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-182159">Britannia</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-210011">poliitikot</a></span><button type="button" aria-label="Lisää aihesanoja" class="yle__article__footer__subjects__subjectToggler yle__article__footer__subjects__subjectToggler--expand">+</button></div><div class="yle__article__footer__feedbackToggle__wrapper" tabindex="0" role="button"><button class="yle__article__clickable yle__article__footer__feedbackToggle" tabindex="-1">Ota yhteyttä</button></div></div><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1i2wezj-0 cwNQAU"></div></div></div><div><div data-analytics-element-id="article-read-next" data-test-key="recommendations"><div class="GridSystem__GridCell-sc-15162af-0 dtIVMv"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h5 class="Typography__component-sc-1his0m9-0 imUYET">Lue seuraavaksi</h5><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><div class="GridSystem__GridRow-sc-15162af-1 cTLSpZ"><div class="GridSystem__GridCell-sc-15162af-0 iwlcmk ArticlePage__RecommendedPrimaryHeadlines-sc-1sk1ppm-4 kMfPOY"></div></div></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 GPogo"><div class="GridSystem__GridCell-sc-15162af-0 kcpYuR"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h2 class="Typography__component-sc-1his0m9-0 imUYET">Pääuutiset</h2><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><a href="/uutiset/3-11628964" data-test-key="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sxba3k-1 gOUpQh"><div class="GridSystem__GridCell-sc-15162af-0 gLkLcY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_384,h_216,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_384,h_216,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_384,h_216,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><img alt="Gif animaatio vankilan vallanpitäjästä." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sxba3k-0 kEUPVW"><h4 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 JVmeK link-accent">Vartijat kertovat Ylelle rikollisjengien kasvavasta vallasta Suomen vankiloissa: Pyrkyrit pahoinpitelevät jengipomojen puolesta, siivoavat sellit ja antavat hierontoja</h4><p class="Typography__component-sc-1his0m9-0 jPCEBX">Suomen vankiloissa on käynnissä turvallisuutta horjuttava valtataistelu, jota käydään järjestäytyneen rikollisuuden huumekaupan ympärillä.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:05" dateTime="2020-11-13T07:05:00+0200">7:05</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Järjestäytynyt rikollisuus</span></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sxba3k-2 drsVGo"><a href="/uutiset/3-11627076" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-5 gTjlmk"><div class="GridSystem__GridCell-sc-15162af-0 jqfZiW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><img alt="Joe Biden" src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-4 gBveKW"><h5 class="MiniFrontpage__SecondaryHeading-sxba3k-3 jOoDtE">Biden voittaa myös Arizonassa, Vaaliviranomaisten mukaan viime viikon vaali oli USA:n historian turvallisin, Trumpin lähipiirissä taas uusi tartunta – Yle seuraa USA:n vaalien jälkitunnelmia</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="2.11." dateTime="2020-11-02T18:02:24+0200">2.11.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">USA:n vaalit 2020</span></div></div></a><a href="/uutiset/3-11630441" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-5 gTjlmk"><div class="GridSystem__GridCell-sc-15162af-0 jqfZiW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 3x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 2x,https://images.cdn.yle.fi/image/upload/w_720,h_405,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 3x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 2x,https://images.cdn.yle.fi/image/upload/w_976,h_549,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 3x,https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 2x,https://images.cdn.yle.fi/image/upload/w_180,h_101,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074 1x"/><img alt="Vartija Mari Parkkinen kodissaan laittamassa kasvomaskia." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407075faba9ba19074" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-4 gBveKW"><h5 class="MiniFrontpage__SecondaryHeading-sxba3k-3 jOoDtE">Olisiko sinusta vartijaksi tai lääkäriksi? Listasimme 25 työtä, joihin kaivataan tekijöitä</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="5:25" dateTime="2020-11-13T05:25:00+0200">5:25</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Työelämä</span><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 cagunq"><svg viewBox="0 0 24 24" height="16" role="img" width="16" aria-label="Kommentit aiheesta" aria-hidden="false" class="ukko__chat " fill="currentColor"><path d="M19.9 2H4.1C2.9 2 2 2.9 2 4.1V22l4.21-4.21H19.9c1.2.21 2.1-.69 2.1-2.1V4.1C22 2.9 21.1 2 19.9 2zm0 13.68H6.2l-2.1 2.11V4.11H19.9v11.57z"></path></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 dyFzfH">9</span></p></div></div></a></div><div class="SupplementaryHeadlines__SidebarWrapper-sc-1mmu61s-0 daBcNx"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 coNZSF"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h2 class="Typography__component-sc-1his0m9-0 imUYET">Luetuimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><ol data-test-key="mostRead" class="HeadlineSemanticList__List-p4yedp-0 eltRhz"><li><div><a href="/uutiset/3-11615410" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Vain kerran se on onnistunut täysin: rokotukset pyyhkivät tap­pa­ja­vi­ruk­sen koko maailmasta – 40 vuotta isorokon hä­vit­tä­mi­ses­tä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.11." dateTime="2020-11-12T20:27:00+0200">12.11.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Isorokko</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11615389" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11627076" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Biden voittaa myös Arizonassa, Vaa­li­vi­ran­omais­ten mukaan viime viikon vaali oli USA:n historian turvallisin, Trumpin lähipiirissä taas uusi tartunta – Yle seuraa USA:n vaalien jäl­ki­tun­nel­mia</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="2.11." dateTime="2020-11-02T18:02:24+0200">2.11.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">USA:n vaalit 2020</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11645750" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11630441" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Olisiko sinusta vartijaksi tai lääkäriksi? Listasimme 25 työtä, joihin kaivataan tekijöitä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="5:25" dateTime="2020-11-13T05:25:00+0200">5:25</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Työelämä</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7407165faba9c01fead" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11628964" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Vartijat kertovat Ylelle ri­kol­lis­jen­gien kasvavasta vallasta Suomen vankiloissa: Pyrkyrit pa­hoin­pi­te­le­vät jengipomojen puolesta, siivoavat sellit ja antavat hierontoja</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:05" dateTime="2020-11-13T07:05:00+0200">7:05</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Järjestäytynyt rikollisuus</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11643616" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11643762" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Nuorten tekemiin ryöstöihin liittyy Ruotsissa välillä myös uhrin häpäisyä – tutkija: nuorukaiset nostavat statustaan ja näyttävät valtaansa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.11." dateTime="2020-11-12T17:05:18+0200">12.11.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Ruotsi</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7412115facf55970674" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 coNZSF"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h2 class="Typography__component-sc-1his0m9-0 imUYET">Tuoreimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><ol data-test-key="tuoreimmat" class="HeadlineSemanticList__List-p4yedp-0 eltRhz"><li><div><a href="/uutiset/3-11645878" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Filippiinit jälleen taifuunin kynsissä: Kymmeniä kuollut tai kateissa Vamcon jäljiltä – video näyttää tulvivat kadut</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="8:10" dateTime="2020-11-13T08:10:54+0200">8:10</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Hirmumyrskyt</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gtqMkq"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7415975fae220ecc8e1" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 hgriuQ"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11645781" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">W Series -sarjaa ajetaan ensi vuonna aina F1-kisojen yhteydessä – Emma Kimiläinen uskoo, että naisetkin ajavat pian formula ykkösissä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="8:09" dateTime="2020-11-13T08:09:35+0200">8:09</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Formula 1</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11180548" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11644303" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Mies ampui kohti kolmea veljestä keskellä il­ta­päi­vä­ruuh­kaa Helsingissä – Yle seuraa poik­keuk­sel­li­sen tapauksen käsittelyä ho­vioi­keu­des­sa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="8:00" dateTime="2020-11-13T08:00:00+0200">8:00</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Ampumavälikohtaukset</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5792795d3733529d672" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11644301" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Eu­roop­pa-kir­je: Britannian Johnsonille tuli kiire osoittaa olevansa erilainen kuin Trump – Euroopan karnevaalit ja joulutorit on peruttu</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="8:00" dateTime="2020-11-13T08:00:00+0200">8:00</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Eurooppa</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11161822" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11645927" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Harva tietää, paljonko tuloista maksetaan eläkemaksuja – Elä­ke­tur­va­kes­kuk­sen kyselyssä neljäsosa arvioi maksun alakanttiin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:44" dateTime="2020-11-13T07:44:37+0200">7:44</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Eläkkeet</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 3x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 2x,https://images.cdn.yle.fi/image/upload/w_162,h_91,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 3x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 2x,https://images.cdn.yle.fi/image/upload/w_226,h_127,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 3x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 2x,https://images.cdn.yle.fi/image/upload/w_78,h_78,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6639075e9304bbad524" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11643920" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Kuva esiäi­deis­täm­me monipuolistuu tutkimus tutkimukselta – suurriistan metsästäminen oli myös naisten työtä   </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:41" dateTime="2020-11-13T07:41:00+0200">7:41</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Arkeologia</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11645156" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Jos vain nuoret ame­rik­ka­lai­set ää­nes­täi­si­vät, Trumpilla ei olisi mitään jakoa riitauttaa tulosta – Mistä maailma puhuu -podcast summaa USA:n vaalit</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:15" dateTime="2020-11-13T07:15:00+0200">7:15</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">USA:n vaalit 2020</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11628964" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Vartijat kertovat Ylelle ri­kol­lis­jen­gien kasvavasta vallasta Suomen vankiloissa: Pyrkyrit pa­hoin­pi­te­le­vät jengipomojen puolesta, siivoavat sellit ja antavat hierontoja</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:05" dateTime="2020-11-13T07:05:00+0200">7:05</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Järjestäytynyt rikollisuus</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11645897" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">US Masters alkoi myrskyisissä olosuhteissa – Englannin Paul Casey johtaa avauspäivän jälkeen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:01" dateTime="2020-11-13T07:01:51+0200">7:01</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Golf</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11630443" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Kati Kelolan kolumni: Maailman kallein ruoka ei ole Suomessa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="6:45" dateTime="2020-11-13T06:45:00+0200">6:45</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Ruokakriisi</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="CornerTextOverlay__Container-sc-8qc9dy-0 gEfnDA"><p class="Typography__component-sc-1his0m9-0 ZKkJn">Kolumni</p></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11643375" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Suomen huip­pu-ur­hei­lun turvaavassa jär­jes­tel­mäs­sä on sudenkuoppa, johon putoavat olym­pia­mi­ta­lis­tit­kin – &quot;Maksavat 1 500 euroa kaudessa&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="6:30" dateTime="2020-11-13T06:30:25+0200">6:30</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Muu urheilu</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11645598" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Herätys: Kuopion kou­lu­hyök­käyk­ses­tä tuomio, joihinkin ammatteihin on vaikea saada tekijöitä, Kamala Harris raivasi tiensä USA:n huipulle</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="6:21" dateTime="2020-11-13T06:21:05+0200">6:21</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Aamukooste</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11641685" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Kuopion kou­lu­hyök­käyk­sen tuomio annetaan tänään kä­rä­jä­oi­keu­des­sa – keskeinen kysymys on, ymmärsikö iskun tekijä täysin mitä oli tekemässä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="6:15" dateTime="2020-11-13T06:15:00+0200">6:15</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Kuopion koulusurma</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11637887" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Kamala Harris tekee Yhdysvaltain johdosta vähemmän valkoisen ja miehisen –  eli enemmän nyky-Yh­dys­val­tain näköisen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="6:10" dateTime="2020-11-13T06:10:00+0200">6:10</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Kamala Harris</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11644488" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Ylen aamu tänään: Hen­ki­lö­tun­nuk­sen vaihtaminen on tapetilla – millä aikataululla hen­ki­lö­tun­nuk­sen uudistaminen etenee? Katso lähetys tästä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="6:00" dateTime="2020-11-13T06:00:00+0200">6:00</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Ylen aamu</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gtqMkq"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 hgriuQ"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li><div><a href="/uutiset/3-11643813" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Lää­kä­ri­he­li­kop­te­rien turhat hälytykset vähenevät – lentotoiminta siirretään kokonaan valtiolle</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="5:55" dateTime="2020-11-13T05:55:00+0200">5:55</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Lääkärihelikopterit</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gtqMkq"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 hgriuQ"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li><div><a href="/uutiset/3-11630441" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Olisiko sinusta vartijaksi tai lääkäriksi? Listasimme 25 työtä, joihin kaivataan tekijöitä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="5:25" dateTime="2020-11-13T05:25:00+0200">5:25</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Työelämä</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11645848" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Huuhkajia vastaan pelanneella rans­ka­lais­hyök­kää­jäl­lä ko­ro­na­vi­rus­tar­tun­ta – Suomen joukkue testataan joka tapauksessa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="5:23" dateTime="2020-11-13T05:23:29+0200">5:23</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Suomen miesten jalkapallomaajoukkue</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="/uutiset/3-11645845" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Yhdysvaltain hallinto lykkää videopalvelu Tiktokin latauskieltoa Yh­dys­val­lois­sa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="4:04" dateTime="2020-11-13T04:04:48+0200">4:04</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">TikTok</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li><div><a href="https://yle.fi/urheilu/3-11645829" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 jxcTgj"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 jJMBTh link-accent">Skotlanti pitkästä aikaa jalkapallon arvokisoihin – myös Unkari ja Slovakia EM-kisoihin, Islannille kävi köpelösti </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="1:21" dateTime="2020-11-13T01:21:51+0200">1:21</time></p><span class="Tags__StyledTag-sc-19ixk72-1 kZJftl">Urheilu</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 enSyve"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li></ol></div></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-r375yn-0 vfFHn"><div class="GridSystem__GridRow-sc-15162af-1 cTLSpZ"><div class="GridSystem__GridCell-sc-15162af-0 kRiTRE"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 kzoCfX"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 iiqbdJ"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-label="" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script nomodule src="/uutiset/assets/js/1.0.3291-bundle.js"></script>
      <script type="module" src="/uutiset/assets/js/1.0.3291-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
    </body>
  </html>
  