<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Suuria summia ja taistelua elämästä – teollisuus ja valtiot vääntävät kättä harvinaislääkkeiden katteista, mutta miten käy potilaan? | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="theme-color" content="#05bdd0" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#05bdd0" />
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Professori Miia Turpeisen mukaan nykyjärjestelmässä potilaan pitää olla tarpeeksi rikas tai riittävän köyhä saadakseen varmuudella tarvitsemansa lääkehoidon." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-11685310" />
    <meta property="og:description" content="Professori Miia Turpeisen mukaan nykyjärjestelmässä potilaan pitää olla tarpeeksi rikas tai riittävän köyhä saadakseen varmuudella tarvitsemansa lääkehoidon." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-11685310" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-11688869.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Suuria summia ja taistelua elämästä – teollisuus ja valtiot vääntävät kättä harvinaislääkkeiden katteista, mutta miten käy potilaan?" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="/uutiset/assets/css/YleArticle-1.0.3502.css" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.788/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.788/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-11685310"
  },
  "headline": "Suuria summia ja taistelua elämästä – teollisuus ja valtiot vääntävät kättä harvinaislääkkeiden katteista, mu&hellip;",
  "datePublished": "2020-12-13",
  "dateModified": "2020-12-13",
  "description": "Professori Miia Turpeisen mukaan nykyjärjestelmässä potilaan pitää olla tarpeeksi rikas tai riittävän köyhä saadakseen varmuudella tarvitsemansa lääkehoidon.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/13-3-11688869.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Johannes Blom"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.1.0">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</style>
  </head>
    <body>
      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          </li>
        
          <li>
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="GridSystem-sc-15162af-2 coSQgj"><div class="GridSystem__GridCell-sc-15162af-0 labtql yle__navigation"><div class="FullWidthColorBand-sc-1hsyrgw-0 Navigation__Container-bty8ga-0 ghwxmC"><nav role="navigation" aria-label="Sivuston navigaatio" class="Navigation__NavBar-bty8ga-1 jpFkop"><a href="/uutiset" class="Navigation__Link-bty8ga-4 iXoErQ"><svg viewBox="0 0 106 20" height="20" role="img" width="106" aria-label="Uutiset" aria-hidden="false" class="ukko__uutiset-logo " fill="currentColor"><path d="M13.5 17.4A18.4 18.4 0 0 1 9 19.1l-2 .2c-1.2 0-2.2-.2-3-.4-1-.2-1.7-.7-2.2-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.5-1.4V.4h2.6v15.3l1.6 2.3-1.8 1.3-1.5-1.9zm19.8 0a18.4 18.4 0 0 1-4.6 1.7l-2 .2c-1.2 0-2.2-.2-3.1-.4-.9-.2-1.6-.7-2.1-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.4-1.4V.4H35v15.3l1.7 2.3-1.8 1.3-1.5-1.9zm4.8-14.7V.5h14.5v2.2h-6V19H44V2.7h-6zM55.3.5H58V19h-2.6V.5zm15.9 13.8c0-.4-.1-.7-.3-1a3 3 0 0 0-.8-.8 101 101 0 0 0-2.5-1.3l-1.5-.8-1.6-.8-1.4-1-1-1.4c-.2-.6-.3-1.2-.3-2s.1-1.5.5-2c.3-.7.8-1.2 1.4-1.6.7-.5 1.4-.8 2.3-1 .9-.3 1.9-.4 3-.4a15.3 15.3 0 0 1 4.7.7L73 3a15.4 15.4 0 0 0-4.3-.6c-1.3 0-2.4.3-3.2.8a2.4 2.4 0 0 0-.8 3.2l.8.8 1.2.8 1.6.7 1.6.8 1.4.7c.4.3.9.6 1.2 1 .4.4.7.8 1 1.4.2.5.3 1 .3 1.8a4.2 4.2 0 0 1-2 3.7c-.6.4-1.3.7-2.2.9-.8.2-1.7.3-2.6.3a17.5 17.5 0 0 1-5.4-.8l.6-2.1 1.5.3a24.5 24.5 0 0 0 3.4.3h1.6l1.3-.5a2.2 2.2 0 0 0 1.2-2.2zm6.3 4.7V.5h11.8v2.2H80v6h8v2.1h-8v6h9.5V19h-12zM91.3 2.7V.5h14.5v2.2h-6V19h-2.6V2.7h-5.9z"></path></svg><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Uutiset</span></a><a href="/uutiset/tuoreimmat" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Tuoreimmat</span></a><a href="/uutiset/18-89760" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Koronavirus</span></a><div class="Navigation__SubMenuContainer-bty8ga-3 bdFYlb"><input type="checkbox" id="arealinks-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 iFJxXF megamenu-toggler"/><label id="arealinks-label" role="button" aria-label="Paikallisuutiset" for="arealinks-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 jDQTsT"><a tabindex="0" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 dMpBbs"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg>Paikallisuutiset<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-up Navigation__LinkIcon-bty8ga-9 bZzDEK" fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-down Navigation__LinkIcon-bty8ga-9 bZzDEK" fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a></label><nav id="arealinks" role="navigation" aria-label="Paikallisuutisten navigaatio" class="Megamenu__Container-sc-119vn17-1 cpAMRs"><div class="Megamenu__Content-sc-119vn17-2 kItpCl"><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"></div><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"><ul class="Megamenu__LinkList-sc-119vn17-5 dYwvxD"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 iPwvww">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 iPwvww">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 iPwvww">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 iPwvww">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 iPwvww">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 iPwvww">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 iPwvww">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 iPwvww">Ahvenanmaa</a></li></ul></div></div></nav></div><a href="https://yle.fi/saa" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Sää</span></a><a href="/uutiset/18-34837" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Kotimaa</span></a><a href="/uutiset/18-34953" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Ulkomaat</span></a><a href="/uutiset/18-204933" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Talous</span></a><a href="/uutiset/18-220306" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Politiikka</span></a><a href="/uutiset/18-208149" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Kulttuuri</span></a><a href="/uutiset/18-215844" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Kolumnit</span></a><a href="/uutiset/18-215452" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Luonto</span></a><a href="/uutiset/18-212923" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Tiede</span></a><a href="/uutiset/18-209306" class="Navigation__Link-bty8ga-4 iXoErQ"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Terveys</span></a></nav><div class="Navigation__SubMenuContainer-bty8ga-3 bdFYlb"><input type="checkbox" id="megamenu-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 jLvuNx megamenu-toggler"/><label aria-label="megamenu-toggler" id="megamenu-label" role="button" for="megamenu-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 jDQTsT"><a tabindex="0" aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 dMpBbs"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 hkrDxg">Lisää<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-up " fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__arrow-down " fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a><a aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__MobileTriggerLink-bty8ga-8 dhLwWj"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a></label><nav id="megamenu" role="navigation" aria-label="Aiheiden navigaatio" class="Megamenu__Container-sc-119vn17-1 cpAMRs"><div class="Megamenu__Content-sc-119vn17-2 kItpCl"><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"><ul class="Megamenu__LinkList-sc-119vn17-5 dYwvxD"><li><a href="/uutiset" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etusivu</a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__Link-sc-119vn17-6 iPwvww">Tuoreimmat</a></li><li><a href="/uutiset/18-89760" class="Megamenu__Link-sc-119vn17-6 iPwvww">Koronavirus</a></li><li><a href="/urheilu" class="Megamenu__Link-sc-119vn17-6 iPwvww">Urheilu</a></li><li><a href="https://yle.fi/saa" class="Megamenu__Link-sc-119vn17-6 iPwvww">Sää</a></li><li><a href="/uutiset/18-34837" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kotimaa</a></li><li><a href="/uutiset/18-34953" class="Megamenu__Link-sc-119vn17-6 iPwvww">Ulkomaat</a></li><li><a href="/uutiset/18-204933" class="Megamenu__Link-sc-119vn17-6 iPwvww">Talous</a></li><li><a href="/uutiset/18-220306" class="Megamenu__Link-sc-119vn17-6 iPwvww">Politiikka</a></li><li><a href="/uutiset/18-208149" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kulttuuri</a></li><li><a href="/uutiset/18-215844" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kolumnit</a></li><li><a href="/uutiset/18-215452" class="Megamenu__Link-sc-119vn17-6 iPwvww">Luonto</a></li><li><a href="/uutiset/18-212923" class="Megamenu__Link-sc-119vn17-6 iPwvww">Tiede</a></li><li><a href="/uutiset/18-209306" class="Megamenu__Link-sc-119vn17-6 iPwvww">Terveys</a></li><li><a href="/uutiset/18-205614" class="Megamenu__Link-sc-119vn17-6 iPwvww">Viihde</a></li><li><a href="/uutiset/18-217946" class="Megamenu__Link-sc-119vn17-6 iPwvww">Liikenne</a></li><li><a href="/uutiset/18-35466" class="Megamenu__Link-sc-119vn17-6 iPwvww">Blogit</a></li><li><a href="/uutiset/18-38128" class="Megamenu__Link-sc-119vn17-6 iPwvww">Uutiset Viittomakielellä</a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__Link-sc-119vn17-6 iPwvww">Uutiset Selkosuomeksi</a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__Link-sc-119vn17-6 iPwvww">News in english</a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__Link-sc-119vn17-6 iPwvww">Novosti Yle</a></li><li><a href="https://svenska.yle.fi" class="Megamenu__Link-sc-119vn17-6 iPwvww">Svenska Yle</a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__Link-sc-119vn17-6 iPwvww">Yle Sápmi</a></li><li><a href="/uutiset/18-44136" class="Megamenu__Link-sc-119vn17-6 iPwvww">Yle Uudizet karjalakse</a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__Link-sc-119vn17-6 iPwvww">Yle Uutisluokka</a></li><li><a href="/uutiset/18-111571" class="Megamenu__Link-sc-119vn17-6 iPwvww">A-teema</a></li><li><a href="/uutiset/18-224166" class="Megamenu__Link-sc-119vn17-6 iPwvww">Aamu-tv</a></li><li><a href="/uutiset/18-196501" class="Megamenu__Link-sc-119vn17-6 iPwvww">A-studio</a></li><li><a href="/uutiset/18-109495" class="Megamenu__Link-sc-119vn17-6 iPwvww">Perjantai</a></li><li><a href="/uutiset/18-182026" class="Megamenu__Link-sc-119vn17-6 iPwvww">Puoli seitsemän</a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__Link-sc-119vn17-6 iPwvww">Teksti-TV</a></li><li><a href="/uutiset/rss" class="Megamenu__Link-sc-119vn17-6 iPwvww">RSS-syötteet</a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__Link-sc-119vn17-6 iPwvww">Yhteystiedot</a></li></ul></div><h5 class="Megamenu__AreaLinksHeading-sc-119vn17-4 fGbVTy"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg> <!-- -->Paikallisuutiset</h5><div class="Megamenu__NaviSection-sc-119vn17-3 dFtuTK"><ul class="Megamenu__LinkList-sc-119vn17-5 dYwvxD"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 iPwvww">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 iPwvww">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 iPwvww">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 iPwvww">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 iPwvww">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 iPwvww">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 iPwvww">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 iPwvww">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 iPwvww">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 iPwvww">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 iPwvww">Ahvenanmaa</a></li></ul></div></div></nav></div></div></div><div id="yle__contentAnchor"><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-1rzy0u8-0 dpSHbm"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-3 jKyFhF"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-1 dEtCZL"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-2 dwveJH"><div class="ArticlePage__StyledArticle-sc-1sk1ppm-0 jeJUgf yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Suuria summia ja taistelua elämästä – teollisuus ja valtiot vääntävät kättä harvinaislääkkeiden katteista, mutta miten käy potilaan?</h1><p class="yle__article__paragraph">Professori Miia Turpeisen mukaan nykyjärjestelmässä potilaan pitää olla tarpeeksi rikas tai riittävän köyhä saadakseen varmuudella tarvitsemansa lääkehoidon.</p><div class="yle__article__header__meta"><span class="yle__article__subject"><a href="/uutiset/18-214540">lääkkeet</a></span><div class="yle__article__date"><span class="yle__article__date--published">13.12. 07:04</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.65759210147303%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1198,h_799,f_auto,fl_lossy,q_auto:eco/13-3-11688869.jpg" alt="Mielenosoitus Iso-Britanniassa"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Kysymykset harvinaislääkkeistä ovat tuoneet ihmisiä kaduille Euroopassa. Vuonna 2017 brittimielenosoittajat vastustivat Orkambi-lääkevalmisteen kielteistä korvattavuuspäätöstä.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Facundo Arrizabalaga / EPA</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><ol class="yle__article__authors"><div tabindex="-1" class="yle__article__authors__wrapper"><li><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-11408246.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Johannes Blom</span></div><div class="yle__article__author__description"></div></div></div></li></div></ol></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa:<!-- --> </div><div class="yle__article__shareButton mobileShare"><a class="yle__article__shareButton__icon yle__article__icon" href=""><span class="yle__accessibilityText">Jaa artikkeli</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true">0</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href=""><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div></div></div></div></div></div><div class="yle__article__content" itemscope="" itemType="http://schema.org/Article"><p class="yle__article__paragraph">Sitkeä lima tukkii tiehyeitä hengitysteissä, haimassa, maksassa ja suolistossa. Se tuottaa hengitysvaikeuksia, keuhkoinfektioita ja ruuansulatusongelmia.</p><p class="yle__article__paragraph">Muutokset keuhkoissa alkavat pian syntymän jälkeen. Jatkuvat, vaikeat hengitystieinfektiot ja keuhkojen pysyvät kudosvauriot johtavat yleensä potilaan kuolemaan. Diagnoosin saaneiden eliniänodote jää hieman yli 40 ikävuoteen.</p><p class="yle__article__paragraph">Tällainen tauti on harvinainen kystinen fibroosi (CF), jota Suomessa sairastaa noin sata potilasta. </p><p class="yle__article__paragraph">Parantavaa hoitoa synnynnäiseen ja periytyvään tautiin ei ole. Oireita ja taudin etenemistä hidastetaan laajalla lääkkeiden ja terapioiden paletilla, mutta hoidostakin huolimatta infektiot voivat laskea keuhkofunktiota 30–40 prosenttia vuodessa ja viedä hyväkuntoisenkin toimintakyvyn sellaiseksi, että keuhkonsiirtoselvitykset tulee aloittaa.</p><p class="yle__article__paragraph">Vuodesta 2012 taudin hoitoon on Euroopassakin ollut uusia modulaattorilääkkeitä, joilla voidaan hoitaa taudin juurisyytä: geenimutaation aiheuttamaa viallisen CFTR-proteiinin toimintaa.</p><p class="yle__article__paragraph">Tieteellisen mallinnuksen mukaan parhaiden lääkkeiden avulla potilaat voivat saada 20 elinvuotta lisää. Osa potilaista kertoo, että vaikutukset ovat olleet nopeasti <a class="yle__article__link yle__externalLink" href="https://royalpapworth.nhs.uk/our-hospital/latest-news/kaftrio-patients-cystic-fibrosis-Alex-Stobbs" target="_blank">elämäämullistavia<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</p><p class="yle__article__paragraph">Arvokkailla lisävuosilla on kuitenkin hintansa.</p><p class="yle__article__paragraph">Yksi modulaattorilääkkeistä on Orkambi. Suomessa yksi pakkaus maksaa apteekissa <a class="yle__article__link yle__externalLink" href="https://www.yliopistonapteekki.fi/orkambi-100-125-mg-kalvopaallysteinen-tabletti-112-fol-77241.html" target="_blank">yli 15 000 euroa<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</p><p class="yle__article__paragraph">Yhden tabletin listahinnaksi tulee noin 140 euroa. Tabletteja otetaan neljä päivässä. Näihin lääkkeisiin yksityishenkilöillä ei ole varaa ilman korvausta.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:133.3846713672822%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1199,h_1600,f_auto,fl_lossy,q_auto:eco/13-3-11688892.jpg" alt="Frédéric Chopin"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Puolalaissäveltäjä Frédéric Chopinin muotokuviin on ikuistettu nuoren miehen kasvot. Chopin kuoli vain 39-vuotiaana, aikana jolloin kystistä fibroosia ei vielä tunnettu. Myöhemmin tarkasteltuna hänen oireensa ovat viitanneet tautiin.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Alamy</span></div></figcaption></figure><p class="yle__article__paragraph">Lääkkeiden hintalautakunta (Hila) on maaliskuussa hylännyt kolmen lääkevalmisteen korvattavuushakemukset hinnan takia. Neljännen valmisteen korvattavuus hylättiin syyskuussa. Valmisteita on useita, sillä taudin mutaatiot jaetaan kuuteen pääryhmään.</p><p class="yle__article__paragraph">Hakemukset ovat hintalautakunnassa nyt uusintakierroksella. Lääkkeiden hintalautakunnan johtaja <strong class="yle__article__strong">Lauri Pelkonen</strong> kertoo, että neuvotteluja valmistajan kanssa käydään parhaillaan.</p><p class="yle__article__paragraph">Neuvotteluissa punnitaan sitä, onko valmisteen hinta kohtuullinen saataviin hyötyihin nähden. Sopimukset hinnoista ovat salaisia, mutta selvästi listahintoja halvempia.</p><p class="yle__article__paragraph">Kysymys hinnoista on hankala, sillä siihen liittyy monta harkinnan arvoista kysymystä. Suurin ja vaikein lienee se, paljonko valtio voi maksaa yksittäisten ihmiselämien lisävuosista?</p><p class="yle__article__paragraph">Milloin lääkkeen katteet ovat liian suuret ja entä, jos uudet lääkkeet eivät lunastakaan lupauksiaan?</p><h3 class="yle__article__heading yle__article__heading--h3">Vuosien odotus on liikaa</h3><p class="yle__article__paragraph">Suomen CF-yhdistyksen puheenjohtaja <strong class="yle__article__strong">Leena Virtanen</strong> muistuttaa, että vaikkei huomattavasti parantuvalle elämänlaadulle ei ole annettu rahallista arvoa, hintakeskustelussa toisessa vaakakupissa painavat taloudelliset hyödyt, joilla kallis hoito voi kompensoida hintaansa.</p><p class="yle__article__paragraph">Esimerkiksi työuran pidentyminen ja säästöt muiden lääkehoitojen vähentyessä tai loppuessa.</p><p class="yle__article__paragraph">– Se, mitä säästetään sairaalahoitopäivissä, muissa lääkekuluissa sekä työkyvyttömyysetuuksissa, on suuri summa. Puhumattakaan keuhkonsiirron hinnasta.</p><p class="yle__article__paragraph">Keuhkonsiirto on CF-potilaan viimeinen mahdollisuus. Suomessa on toistaiseksi tehty 18 keuhkonsiirtoa CF-potilaille. Nuorin uudet keuhkot saaneista on ollut 11-vuotias. Kaikille siirtoa ei voida tehdä vasta-aineiden vuoksi.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto:eco/13-3-11688929.jpg" alt="Keuhkonsiirtoleikkaus"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Keuhkonsiirtoleikkaus Hannoverissa vuonna 2006. Suomessa keuhkonsiirron hinta oli vuonna 2014 noin 60 000–70 000 euroa ennen jälkikontrolleja.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Peter Steffen / Alamy</span></div></figcaption></figure><p class="yle__article__paragraph">Virtanen kokee, ettei aiemmissa laskelmissa ole huomioitu riittävästi parantuvaa elämänlaatua. Jos esimerkiksi keuhkofunktio saadaan pidettyä hyvänä, ihminen pystyy hengittämään ja on kaikkiaan toimivampi osa yhteiskuntaa.</p><p class="yle__article__paragraph">Lääkkeiden patenttisuoja raukeaa viimeistään 20 vuoden sisällä patenttihakemuksesta. Silloin niiden hinnat laskevat usein merkittävästi.</p><p class="yle__article__paragraph">Vuosien odotus on monille liikaa. Vuoden 2012 jälkeen monen suomalaisen CF-potilaan terveydentila on huonontunut peruuttamattomasti. Kolme potilasta on kuollut alle 23-vuotiaina.</p><p class="yle__article__paragraph">Kystinen fibroosi on vain yksi esimerkki monien muiden joukossa. Harvinaisia sairauksia tai vammoja on Suomessa <a class="yle__article__link yle__externalLink" href="https://harvinaiset.fi/diagnoosit/harvinaissairaudet/" target="_blank">arviolta 300 000 ihmisellä.<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a></p><h3 class="yle__article__heading yle__article__heading--h3">Kystisen fibroosin lääkkeillä on tehty miljardivoittoja</h3><p class="yle__article__paragraph">Kliinisen farmakologian ja lääkehoidon professori <strong class="yle__article__strong">Miia Turpeinen</strong> Oulun yliopistosta muistuttaa, etteivät harvinaislääkkeet ole pieni bisnes.</p><p class="yle__article__paragraph">Turpeinen on myös Kelan Sosiaalilääketieteellisen neuvottelukunnan varapuheenjohtaja ja jäsen.</p><p class="yle__article__paragraph">– Jos ajatellaan, että lääketeollisuus itsessäänkin on erittäin tuottava teollisuuden ala, niin harvinaislääkkeiden osalta katteet ovat vielä huimempia.</p><p class="yle__article__paragraph">Kalleimmat Kela-korvattavat lääkkeet maksavat satojatuhansia euroja vuodessa, kuten myös kystisen fibroosin uudet lääkkeet.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:62.49999906867744%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1198,h_749,f_auto,fl_lossy,q_auto:eco/13-3-10449576.jpg" alt="Arviointiylilääkäri Miia Turpeinen."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Professori Miia Turpeinen Oulun yliopistosta on ollut mukana sopimassa montaa riskinjakosopimusta. Arkistokuva vuodelta 2018.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Jaakko Mäntymaa / Yle</span></div></figcaption></figure><p class="yle__article__paragraph">Tänä vuonna yhdysvaltalainen voittoa tavoittelematon Institute for Clinical and Economic Review -järjestö nosti lääkeyhtiö Vertexin uuden Trikafta-valmisteen <a class="yle__article__link yle__externalLink" href="https://www.spglobal.com/marketintelligence/en/news-insights/latest-news-headlines/us-price-watchdog-adds-vertex-s-latest-cystic-fibrosis-drug-to-overpriced-list-57199473" target="_blank">ylihinnoiteltujen listalleen<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</p><p class="yle__article__paragraph">Järjestön mukaan noin 300 000 dollarin vuosihinnasta pitäisi leikata noin 66 prosenttia, jotta lääkkeen arvo vastaisi sen hyötyjä.</p><p class="yle__article__paragraph">Euroopassa tämän valmisteen kauppanimi on Kaftrio. Se soveltuu 90 prosentille CF-potilaista ja se on osoittautunut toistaiseksi tehokkaimmaksi mutaatiospesifeistä CF-lääkkeistä. </p><p class="yle__article__paragraph">Vertexilla on neljän uuden CF-lääkkeen patentit. Vuoden 2019 viimeisellä neljänneksellä yhtiö teki lääkkeillä yli miljardin dollarin voiton.</p><p class="yle__article__paragraph">Modulaattorilääkkeistä hyötyneiden potilaiden elämänlaatu on kokemusten perusteella parantunut merkittävästi. </p><p class="yle__article__paragraph">Hilan ja muiden maailmalla lääkekorvauksista päättävien viranomaisten käsiin jää kuitenkin punninta siitä, ovatko hyödyt hintansa arvoisia.</p><h3 class="yle__article__heading yle__article__heading--h3">Kädenvääntö markkinoista ja katteista</h3><p class="yle__article__paragraph">Sinänsä ei ole uusi asia, että kalliit hinnat haittaavat harvinaislääkkeiden saatavuutta.</p><p class="yle__article__paragraph">Hintojen kasvu on tuonut ongelmia jo vuosikymmeniä, etenkin kehittyvissä maissa. Myös varakkaissa länsimaissa, kuten Suomessa, kipukynnys on ylittynyt monen lääkkeen osalta.</p><p class="yle__article__paragraph">Katteita perustellaan usein tuotantokustannuksilla ja kohderyhmän pienellä koolla, mutta Turpeisen mukaan se ei ole täysin totta.</p><p class="yle__article__paragraph">– Siinä on se kolikon toinenkin puoli, että näitä tuotteita on tuettu aika paljon.</p><p class="yle__article__paragraph">Vuosien varrella monet harvinaislääkkeet ovat saaneet aihionsa yliopistojen tutkimuslaboratorioista. Markkinoilla niitä on kohdeltu eri tavoin kuin yleisten sairauksien lääkkeitä, esimerkiksi myöntämällä pidempiä patenttisuojia.</p><p class="yle__article__paragraph">Harvinaislääkkeiden hinnoista käydään jatkuvaa kädenvääntöä teollisuuden ja valtioiden välillä. Jos valtiot eivät hyväksy niitä korvattaviksi, eivät markkinat aukea. Toisaalta teollisuus haluaa yrittää venyttää tämän rajan maksimiin korkeiden katteiden toivossa.</p><p class="yle__article__paragraph">Valtioilla ja teollisuudella pelissä ovat suuret rahat. Potilailla elämä.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:138.47970114456206%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1199,h_1661,f_auto,fl_lossy,q_auto:eco/13-3-11691220.jpg" alt="Happinaamaria käyttävä mielenosoittaja"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Happinaamaria käyttävä mielenosoittaja Orkambin saatavuutta vaatineessa mielenosoituksessa Lontoossa vuonna 2017.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Facundo Arrizabalaga / EPA</span></div></figcaption></figure><p class="yle__article__paragraph">Maailmalla on osoitettu mieltä sekä kielteisiä korvauspäätöksiä että ylimitoitettuja katteita kohtaan. Vuonna 2019 Yhdistyneen kuningaskunnan terveydenhuoltojärjestelmän ja lääkevalmistaja Vertexin pitkittyneet neuvottelut johtivat siihen, että<a class="yle__article__link yle__externalLink" href="https://www.theguardian.com/society/2019/mar/27/600-years-supply-of-cystic-fibrosis-drug-destroyed-in-price-row" target="_blank"> lääkkeiden päiväykset vanhenivat.<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a></p><p class="yle__article__paragraph">Lääkeyhtiö hävitti lähes 8 000 pakkausta lääkettä.</p><h3 class="yle__article__heading yle__article__heading--h3">Pienempi lääkemarkkina heikentää Suomen neuvotteluvaltteja</h3><p class="yle__article__paragraph">Hilan kaltainen valtiollinen mekanismi on ainut tapa vaikuttaa lääkkeiden hintoihin veropohjaisissa järjestelmässä. Suomen tilannetta voi kuitenkin pitää paljon parempana kuin esimerkiksi Yhdysvaltojen, jossa hintakattoja asettavaa julkista mekanismia ei ole.</p><p class="yle__article__paragraph">Turpeisen mukaan on harmillista, että Suomen lääkekeskustelussa kritiikin terävin kärki osoittaa yleensä aina viranomaiseen.</p><p class="yle__article__paragraph">Median uutisointi vaikuttaa myös neuvottelujen etenemiseen: jos viranomainen asetettaisiin yksin vastuuseen ongelmallisesta tilanteesta, toinen osapuoli hyötyisi julkisesta paineesta.</p><p class="yle__article__paragraph">Hintalautakuntaa on Suomessa kyseenalaistettu esimerkiksi siitä, etteivät CF-lääkkeiden aiemmat korvattavuuspäätökset ole noudattaneet muun läntisen Euroopan linjaa.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.67297210985905%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1199,h_800,f_auto,fl_lossy,q_auto:eco/39-6866625eddf9034b365.jpg" alt="Kuvassa on sosiaali- ja terveysministeriön sosiaali- vakuutusosaston johtaja Lauri Pelkonen."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Lääkkeiden hintalautakunnan johtaja Lauri Pelkonen tänä kesänä kuvattuna.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Arttu Timonen / Yle</span></div></figcaption></figure><p class="yle__article__paragraph">Yksi tai useampi modulaattorilääke on jo korvattavuuden piirissä lähes kaikissa Länsi-Euroopan maissa. Suomalaisille potilaille ja heitä hoitaville lääkäreille tilanne on vaikea, sillä käyttöön ei saada samoja lääkkeitä kuin naapurissa.</p><p class="yle__article__paragraph">Hintojen neuvottelu on jokaisen maan oman sosiaaliturvan vastuulla ja valmistajan ja valtioiden väliset sopimukset ovat salaisia. Siksi emme tiedä, millaisia sopimuksia muut maat ovat tehneet.</p><p class="yle__article__paragraph">Turpeisen mukaan yhteismarkkinatoiminta Euroopassa tai Pohjoismaissa voisi tulevaisuudessa painaa lääkkeiden hintoja alas. Suomen markkinat ovat pienet, joten valtiolla ei ole yksin yhtä vahvaa neuvotteluvalttia.</p><p class="yle__article__paragraph">Sinänsä neuvottelut ovat Lauri Pelkosen mukaan mahdollistaneet myös harvinaislääkkeiden saatavuutta Suomessa.</p><p class="yle__article__paragraph">Suomen korvausjärjestelmän hankaluus suhteessa muihin maihin oli pitkään se, että muualla nämä riskinjakosopimukset oli otettu jo käyttöön, mutta täällä ei.</p><p class="yle__article__paragraph">– Näen, että tämä on tuonut uudenlaisen mahdollisuuden pienille ryhmille tarkoitettujen lääkkeiden saamiseen korvausjärjestelmään, Pelkonen sanoo.</p><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.98499534660506%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1198,h_803,f_auto,fl_lossy,q_auto:eco/13-3-11690868.jpg" alt="Tutkija mikroskoopin ääressä"/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Yksi mahdollisuus kystisen fibroosin hoitoon tulevaisuudessa voisi olla geenieditointi. Aihetta tutkitaan kuvassa Moskovan Bochkov Research Center for Medical Genetics -tutkimuskeskuksessa.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Ivan Yudin / AOP</span></div></figcaption></figure><h3 class="yle__article__heading yle__article__heading--h3">Toimiiko vuosikymmeniä vanha lääkekorvausjärjestelmä nykypäivänä?</h3><p class="yle__article__paragraph">Suomen lääkekorvausjärjestelmä suunniteltiin aikana, jolloin sitä tarvittiin suurten kansantautien lääkkeiden käsittelyyn.</p><p class="yle__article__paragraph">– Ne pelisäännöt eivät toimi harvinaissairauksien kohdalla. Se on johtanut tilanteeseen, jossa viimein muutkin kuin lääkärit ovat huomanneet, että uusia kysymyksiä on vaikea käsitellä vanhoilla vastauksilla, Turpeinen sanoo.</p><p class="yle__article__paragraph">Suomessa on käytössä niin kutsuttu monikanavarahoitus. Lääkkeitä korvaavat eri maksajatahot: esimerkiksi Kansaneläkelaitos ja kunnat, jotka saavat kuitenkin rahansa samasta lähteestä eli veronmaksajilta.</p><p class="yle__article__paragraph">Useampi maksajataho tuo mukanaan myös ongelman. Jos vastuuta lähdetään oman taakan välttämiseksi siirtelemään toimijalta toiselle, järjestelmä syö itsensä.</p><p class="yle__article__paragraph">Turpeinen näkee ainoana mahdollisuutena nykyjärjestelmän purkamisen. Kaikki lääkkeisiin käytetty raha tulee kuitenkin veronmaksajilta, joten parasta olisi, jos kaikkia lääkkeitä käsiteltäisiin samoissa paikoissa samoin kriteerein.</p><blockquote class="yle__article__quote"><p class="yle__article__quote__text">&quot;Fakta on se, että nykyjärjestelmässä pitää olla tarpeeksi rikas tai riittävän köyhä saadakseen juuri sen lääkehoidon, mitä tarvitsee.&quot;</p><span class="yle__article__quote__source">Miia Turpeinen, kliinisen farmakologian ja lääkehoidon professori</span></blockquote><p class="yle__article__paragraph">Monikanavarahoitus asettaa suomalaiset Turpeisen mukaan epätasa-arvoiseen asemaan. Tällä hetkellä todennäköisesti ainut tapa saada CF-lääkkeitä Suomessa on toimeentulotuen maksusitoumus. </p><p class="yle__article__paragraph">Jos lääkäri määrää toimeentulotuen piiriin kuuluvalle lääkkeitä, ne korvataan <a class="yle__article__link yle__externalLink" href="https://www.kela.fi/toimeentulotuki-laakkeet-ja-maksusitoumus-apteekkiin" target="_blank">tietyin rajauksin<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a> Kelan maksusitoumuksella riippumatta siitä, ovatko ne muuten Kela-korvattavia. Nykyjärjestelmä on siis ristiriidassa yhdenvertaisuusperiaatteen kans</p><p class="yle__article__paragraph">– Fakta on se, että nykyjärjestelmässä pitää olla tarpeeksi rikas tai riittävän köyhä saadakseen varmuudella juuri sen lääkehoidon, mitä tarvitsee.</p><p class="yle__article__paragraph">Ylen marraskuun alussa esittämän Spotlight-dokumentin mukaan suomalaisilla CF-perheillä ei ole varaa itse ostaa lääkettä kuin pariksi vuodeksi, silloinkin se vaatii omaisuuden myyntiä. Hilan Lauri Pelkonen vetää vasta asetettua Lääkekorvauksien valmisteluryhmää, joka käsittelee monikanavarahoituksen purkamista. Virkamiesryhmät antavat esityksensä maaliskuun loppuun mennessä. Virkasmiestyön jälkeen käynnistyy parlamentaarinen valmistelu.</p><figure class="yle__article__figure yle__article__figure--video" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><div class="yle__article__figure__placeholder yle__article__figure__placeholder"><div></div></div><figcaption class="yle__article__figure__caption"><span class="yle__article__figure__caption__text" itemProp="caption">Kystisestä fibroosista Ylen Spotlight-ohjelmassa</span></figcaption></figure><p class="yle__article__paragraph"><strong class="yle__article__strong">Lue myös:</strong></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-10452404">Suomi maksaa superkalliista lääkkeistä ylihintaa – Asiantuntija: Kymmeniä miljoonia euroja olisi helposti säästettävissä</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-9851776">Miksi lapsen lääkeannos maksaa 100 867 euroa? – Lääkemenojen kasvu kuriin salaisilla sopimuksilla uutuuslääkkeiden hinnoista</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11406232">Jopa omakotitalon hintaiset lääkkeet paisuttavat sairaaloiden lääkemenoja – &quot;Mikä on se elämän paraneminen, jota ostetaan?&quot;</a></p></div><div class="yle__article__footer"><div class="yle__article__footer__subjects"><span class="yle__article__subject"><a href="/uutiset/18-214540">lääkkeet</a></span><span class="yle__article__subject"><a href="/uutiset/18-215779">lääketeollisuus</a></span><span class="yle__article__subject"><a href="/uutiset/18-75671">Lääkkeet harvinaisiin sairauksiin</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-37446">lääkkeet ja päihteet</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-176442">Kansaneläkelaitos</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-206664">potilaat</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-61426">Lääkkeiden hinnat</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-83591">terveydenhoitoala</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-220505">taudit</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-214235">kemianteollisuus</a></span><button type="button" aria-label="Lisää aihesanoja" class="yle__article__footer__subjects__subjectToggler yle__article__footer__subjects__subjectToggler--expand">+</button></div><div class="yle__article__footer__feedbackToggle__wrapper" tabindex="0" role="button"><button class="yle__article__clickable yle__article__footer__feedbackToggle" tabindex="-1">Ota yhteyttä</button></div></div><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1i2wezj-0 cwNQAU"></div></div></div><div><div data-analytics-element-id="article-read-next" data-test-key="recommendations"><div class="GridSystem__GridCell-sc-15162af-0 bZHhYE"><div class="GridSystem__GridCell-sc-15162af-0 uEhhw"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h6 class="Typography__component-sc-1his0m9-0 imUYET">Lue seuraavaksi</h6><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 bZHhYE"><div class="GridSystem__GridRow-sc-15162af-1 cTLSpZ"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 gTsVXE"></ol></div></div><div class="GridSystem__GridRow-sc-15162af-1 cTLSpZ"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 gTsVXE"></ol></div></div></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 Vhlwx"><div class="GridSystem__GridCell-sc-15162af-0 fnYEpL"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h2 class="Typography__component-sc-1his0m9-0 imUYET">Pääuutiset</h2><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><a href="/uutiset/3-11685310" data-test-key="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sxba3k-1 gOUpQh"><div class="GridSystem__GridCell-sc-15162af-0 jLmXtt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><img alt="Mielenosoitus Iso-Britanniassa" src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sxba3k-0 dkKA-dk"><h4 class="Typography__component-sc-1his0m9-0 kBduHP link-accent">Suuria summia ja taistelua elämästä – teollisuus ja valtiot vääntävät kättä harvinaislääkkeiden katteista, mutta miten käy potilaan?</h4><p class="Typography__component-sc-1his0m9-0 jPCEBX">Professori Miia Turpeisen mukaan nykyjärjestelmässä potilaan pitää olla tarpeeksi rikas tai riittävän köyhä saadakseen varmuudella tarvitsemansa lääkehoidon.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:04" dateTime="2020-12-13T07:04:00+0200">7:04</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Lääkkeet</span><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 bzrwGL"><svg viewBox="0 0 24 24" height="16" role="img" width="16" aria-label="Kommentit aiheesta" aria-hidden="false" class="ukko__chat " fill="currentColor"><path d="M19.9 2H4.1C2.9 2 2 2.9 2 4.1V22l4.21-4.21H19.9c1.2.21 2.1-.69 2.1-2.1V4.1C22 2.9 21.1 2 19.9 2zm0 13.68H6.2l-2.1 2.11V4.11H19.9v11.57z"></path></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 dyFzfH">Keskustele</span></p></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sxba3k-2 drsVGo"><ol class="HeadlineList__List-sc-1u42mwt-0 gTsVXE"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><a href="/uutiset/3-11695041" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 jtTdPh"><div class="GridSystem__GridCell-sc-15162af-0 fmVyjS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><img alt="Presidentti Donald Trump selin istuutumassa presidentin virka-autoon lokakuussa 2020." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 iRlSFy"><h5 class="Typography__component-sc-1his0m9-0 jPCEBX link-accent">Kirjeenvaihtajalta: Trumpin kannattajat taistelevat nyt luuserin puolesta –  republikaaneilla ei ole voittajaa tarjolla   </h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:09" dateTime="2020-12-13T07:09:14+0200">7:09</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">USA:n presidentinvaali</span></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><a href="/uutiset/3-11694996" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 jtTdPh"><div class="GridSystem__GridCell-sc-15162af-0 fmVyjS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><img alt="Kaksi laivaa vesillä." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 iRlSFy"><h5 class="Typography__component-sc-1his0m9-0 jPCEBX link-accent">Britannian laivasto valmistelee aseistettuja aluksia valvomaan kalavesiä – suunnitelma sai kritiikkiä konservatiivipuolueen sisältäkin</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T21:58:54+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Brexit</span></div></div></a></li></ol></div><div class="SupplementaryHeadlines__SidebarWrapper-sc-1mmu61s-0 daBcNx"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 fzeBsD"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h2 class="Typography__component-sc-1his0m9-0 imUYET">Luetuimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><ol data-test-key="mostRead" class="HeadlineList__List-sc-1u42mwt-0 gTsVXE"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11694717" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Korona kaatoi lähes kaikki hoivakodin työntekijät sairaslomalle ja karanteeniin Pieksämäellä – &quot;Ihan täysi katastrofi&quot;, sanoo pal­ve­lu­joh­ta­ja</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T15:28:14+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Karanteeni</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7536275fd4c73706d1d" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11683201" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Onko tämä ok enää 2020-luvulla? Sukkahousujen ihonvärinen sopii vain hyvin vaa­le­ai­hoi­sel­le, tummempi sävy on nimeltään kameli</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T16:29:00+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Markkinointi</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7507215fcb75e6c749e" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11688962" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Cheekin, JVG:n ja Antti Tuiskun show-mies luuli nähneensä kaiken, kun AC/DC:n levy-yhtiöltä tuli puhelu – äkkiä edessä oli salainen matka pohjoiseen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T19:04:00+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Pyrotekniikka</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7504715fca2c45f1c17" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11694996" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Britannian laivasto valmistelee aseistettuja aluksia valvomaan kalavesiä – suunnitelma sai kritiikkiä kon­ser­va­tii­vi­puo­lu­een sisältäkin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T21:58:54+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Brexit</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11694999" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11673472" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Onko Auri Kananen, 27, seuraava suomalainen maa­il­man­täh­ti? Hänen sii­vous­vi­deoil­laan on jo yli 2 miljoonaa katsojaa ja yh­teis­työ­pyyn­tö­jä satelee</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T09:00:00+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Siivous</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11674486" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 fzeBsD"><div class="Underline__Container-uy1h6d-0 fPUWOr"><h2 class="Typography__component-sc-1his0m9-0 imUYET">Tuoreimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gHuygT"></div></div></div><ol data-test-key="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 gTsVXE"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11692055" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Yli 180-vuotias Suomen suurin puukartano kunnostetaan lattiasta kattoon – remontin jälkeen nykyisessä koulukodissa työskentelee yli 100 ihmistä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:13" dateTime="2020-12-13T07:13:00+0200">7:13</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Kartanot</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10835562" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11695041" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Kir­jeen­vaih­ta­jal­ta: Trumpin kannattajat taistelevat nyt luuserin puolesta –  re­publi­kaa­neil­la ei ole voittajaa tarjolla   </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:09" dateTime="2020-12-13T07:09:14+0200">7:09</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">USA:n presidentinvaali</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7534895fd38581707fc" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11685310" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Suuria summia ja taistelua elämästä – teollisuus ja valtiot vääntävät kättä har­vi­nais­lääk­kei­den katteista, mutta miten käy potilaan?</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="7:04" dateTime="2020-12-13T07:04:00+0200">7:04</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Lääkkeet</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11688869" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11677349" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Sisko Savonlahden kolumni: Jos luet tämän joulun alla vain yhden mummoni kirjoittaman runon, lue tämä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="6:45" dateTime="2020-12-13T06:45:00+0200">6:45</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Joulu</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10991234" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="CornerTextOverlay__Container-sc-8qc9dy-0 gEfnDA"><p class="Typography__component-sc-1his0m9-0 ZKkJn">Kolumni</p></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="https://yle.fi/urheilu/3-11695063" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Tyrmäys päätti ottelun – Anthony Joshua näytti Kubrat Puleville kaapin paikan: &quot;Seuraavaksi tyrmään Furyn&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="6:11" dateTime="2020-12-13T06:11:48+0200">6:11</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Nyrkkeily</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061 1x"/><img alt="" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11695061" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11695051" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Kaivosyhtiöt haluavat harvoin saamelaisten ko­ti­seu­tua­lu­eel­le</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="5:02" dateTime="2020-12-13T05:02:24+0200">5:02</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Kaivostoiminta</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11695046" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Venäjän armeija: Vuo­ris­to-Ka­ra­ba­hin tu­li­tau­ko­so­pi­mus­ta rikottu</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="3:44" dateTime="2020-12-13T03:44:57+0200">3:44</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Vuoristo-Karabah</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11695038" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Lucia tuo tänään valoa talven pimeyteen, perinteistä kulkuetta ei ko­ro­na­ti­lan­teen vuoksi järjestetä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="1:52" dateTime="2020-12-13T01:52:17+0200">1:52</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Lucian päivä</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11695033" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Alkoholia juovista opettajista kertova tans­ka­lai­se­lo­ku­va voitti parhaan eu­roop­pa­lai­sen elokuvan palkinnon</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="1:27" dateTime="2020-12-13T01:27:00+0200">1:27</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Euroopan elokuva-akatemia</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11695023" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Britannia ei lämpene EU:n so­pi­museh­do­tuk­sil­le – sunnuntaina on määrä päättää, kannattaako kaup­pa­neu­vot­te­lu­ja jatkaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="0:20" dateTime="2020-12-13T00:20:57+0200">0:20</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Brexit</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11694996" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Britannian laivasto valmistelee aseistettuja aluksia valvomaan kalavesiä – suunnitelma sai kritiikkiä kon­ser­va­tii­vi­puo­lu­een sisältäkin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T21:58:54+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Brexit</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="https://yle.fi/urheilu/3-11694985" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Tennisjuniori Hietarannalle välierätappio epä­vi­ral­li­ses­sa MM-tur­nauk­ses­sa – saavutus silti yksi parhaista tyt­tö­ju­nio­reis­sa </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T21:28:02+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Tennis</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="https://yle.fi/urheilu/3-11694957" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Lentomäen MM-kisoissa käsittämätön lop­pu­hui­pen­nus! Suomen päävalmentaja ja Janne Ahonen häm­mäs­te­li­vät: “Ei tule mieleen tuollaista trilleriä”</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T20:24:28+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Mäkihyppy</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 kPJUru"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 jnHLDg"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="https://yle.fi/urheilu/3-11694915" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Pärmäkoski yllätettiin kesken haastattelun – tältä kuulostaa miesten maajoukkueen runo synt­tä­ri­san­ka­ril­le </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T19:51:39+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Hiihto</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 kPJUru"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 jnHLDg"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="https://yle.fi/urheilu/3-11694906" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Huip­pu­kun­toi­nen suo­ma­lais­hiih­tä­jä tykittää kovaa tekstiä ja ihmetelee Hiihtoliiton johtoportaan toimintaa – Sami Jauhojärvi ymmärtää osittain purkausta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T19:28:56+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Hiihto</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="https://yle.fi/urheilu/3-11694912" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Antti Aalto jatkoi tasaisia hyppyjään – Karl Geiger maa­il­man­mes­ta­rik­si puolen pisteen turvin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T19:04:23+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Mäkihyppy</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 kPJUru"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 jnHLDg"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11688962" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Cheekin, JVG:n ja Antti Tuiskun show-mies luuli nähneensä kaiken, kun AC/DC:n levy-yhtiöltä tuli puhelu – äkkiä edessä oli salainen matka pohjoiseen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T19:04:00+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Pyrotekniikka</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11689296" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Joka kymmenes eläinlääkäri tekee viikossa yli 80 tuntia töitä – rankan päi­vyys­tys­put­ken jälkeen eläin­lää­kä­ril­lä on vain yksi toive: &quot;Kunhan saisin nukkua&quot; </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T18:34:00+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Eläinlääkärit</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 kPJUru"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div><div class="PlayButton__Container-sc-1syu2pe-0 jnHLDg"><span class="VisuallyHiddenText-r0pbh8-0 erpRDp">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11693717" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">Virusopin professori: Vielä ei ole aika hengähtää helpotuksesta – uudet pandemiatkaan eivät ole pois­sul­jet­tu­ja</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T17:44:51+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Pandemiat</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eKZKfs"><div><a href="/uutiset/3-11694871" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 cacbeE visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eNBIrm"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 bJWekW link-accent">YK:n pääsihteeri maailman johtajille: Julistakaa il­mas­to­hä­tä­ti­la</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kygMJw"><p class="Typography__component-sc-1his0m9-0 hoAnvU"><time aria-label="12.12." dateTime="2020-12-12T17:42:07+0200">12.12.</time></p><span class="Tags__StyledTag-sc-19ixk72-1 HTMrZ">Ilmasto</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iVixwW"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bHFHQX"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="" class="ResponsiveImage__Img-yvl7gl-0 dbMxqI"/></picture></div></div></a></div></li></ol></div></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-r375yn-0 brPYYV"><div class="GridSystem__GridRow-sc-15162af-1 cTLSpZ"><div class="GridSystem__GridCell-sc-15162af-0 labtql"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__component-sc-1his0m9-0 hAWBJx link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 jHAmiB"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 diCrGU"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-label="" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script nomodule src="/uutiset/assets/js/1.0.3502-bundle.js"></script>
      <script type="module" src="/uutiset/assets/js/1.0.3502-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
    </body>
  </html>
  