<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Asemiehet siepanneet koulupoikia
Nigeriassa  | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="theme-color" content="#05bdd0" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#05bdd0" />
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Aseellisen joukkion kerrotaan pakottaneen joitakin opiskelijoita mukaansa. " />
    <link rel="canonical" href="https://yle.fi/uutiset/3-11794800" />
    <meta property="og:description" content="Aseellisen joukkion kerrotaan pakottaneen joitakin opiskelijoita mukaansa. " />
    <meta property="og:url" content="https://yle.fi/uutiset/3-11794800" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/39-7312595f898b5ac9c03.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Asemiehet siepanneet koulupoikia
Nigeriassa " />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="/uutiset/assets/css/YleArticle-1.0.3869.css" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.788/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.788/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-11794800"
  },
  "headline": "Asemiehet siepanneet koulupoikia\nNigeriassa ",
  "datePublished": "2021-02-17",
  "dateModified": "2021-02-17",
  "description": "Aseellisen joukkion kerrotaan pakottaneen joitakin opiskelijoita mukaansa. ",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/39-7312595f898b5ac9c03.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Erja Tuomaala"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.2.1">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</style>
  </head>
    <body>
      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="GridSystem-sc-15162af-2 gzkvHZ"><div class="GridSystem__GridCell-sc-15162af-0 jGsfRH yle__navigation"><div class="FullWidthColorBand-sc-1hsyrgw-0 Navigation__Container-bty8ga-0 eVJSDj fkmnML"><nav role="navigation" aria-label="Sivuston navigaatio" class="Navigation__NavBar-bty8ga-1 fMJRpv"><a href="/uutiset" class="Navigation__Link-bty8ga-4 ejcJAW"><svg viewBox="0 0 106 20" height="20" role="img" width="106" aria-label="Uutiset" aria-hidden="false" class="ukko__uutiset-logo " fill="currentColor"><path d="M13.5 17.4A18.4 18.4 0 0 1 9 19.1l-2 .2c-1.2 0-2.2-.2-3-.4-1-.2-1.7-.7-2.2-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.5-1.4V.4h2.6v15.3l1.6 2.3-1.8 1.3-1.5-1.9zm19.8 0a18.4 18.4 0 0 1-4.6 1.7l-2 .2c-1.2 0-2.2-.2-3.1-.4-.9-.2-1.6-.7-2.1-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.4-1.4V.4H35v15.3l1.7 2.3-1.8 1.3-1.5-1.9zm4.8-14.7V.5h14.5v2.2h-6V19H44V2.7h-6zM55.3.5H58V19h-2.6V.5zm15.9 13.8c0-.4-.1-.7-.3-1a3 3 0 0 0-.8-.8 101 101 0 0 0-2.5-1.3l-1.5-.8-1.6-.8-1.4-1-1-1.4c-.2-.6-.3-1.2-.3-2s.1-1.5.5-2c.3-.7.8-1.2 1.4-1.6.7-.5 1.4-.8 2.3-1 .9-.3 1.9-.4 3-.4a15.3 15.3 0 0 1 4.7.7L73 3a15.4 15.4 0 0 0-4.3-.6c-1.3 0-2.4.3-3.2.8a2.4 2.4 0 0 0-.8 3.2l.8.8 1.2.8 1.6.7 1.6.8 1.4.7c.4.3.9.6 1.2 1 .4.4.7.8 1 1.4.2.5.3 1 .3 1.8a4.2 4.2 0 0 1-2 3.7c-.6.4-1.3.7-2.2.9-.8.2-1.7.3-2.6.3a17.5 17.5 0 0 1-5.4-.8l.6-2.1 1.5.3a24.5 24.5 0 0 0 3.4.3h1.6l1.3-.5a2.2 2.2 0 0 0 1.2-2.2zm6.3 4.7V.5h11.8v2.2H80v6h8v2.1h-8v6h9.5V19h-12zM91.3 2.7V.5h14.5v2.2h-6V19h-2.6V2.7h-5.9z"></path></svg><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Uutiset</span></a><a href="/uutiset/tuoreimmat" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Tuoreimmat</span></a><a href="/uutiset/18-89760" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Koronavirus</span></a><div class="Navigation__SubMenuContainer-bty8ga-3 enuisJ"><input type="checkbox" id="arealinks-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 cYYXqf megamenu-toggler"/><label id="arealinks-label" aria-label="Paikallisuutiset" for="arealinks-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 iUMjOd"><a tabindex="0" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 ejcJAW mEHgm"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg>Paikallisuutiset<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Avaa" aria-hidden="false" class="ukko__arrow-up Navigation__LinkIcon-bty8ga-9 jQZvUY" fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Sulje" aria-hidden="false" class="ukko__arrow-down Navigation__LinkIcon-bty8ga-9 jQZvUY" fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a></label><nav id="arealinks" role="navigation" aria-label="Paikallisuutisten navigaatio" class="Megamenu__Container-sc-119vn17-1 YQTtm"><div class="Megamenu__Content-sc-119vn17-2 drxRfj"><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"></div><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Ahvenanmaa</a></li></ul></div></div></nav></div><a href="https://yle.fi/saa" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Sää</span></a><a href="/uutiset/18-34837" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kotimaa</span></a><a href="/uutiset/18-34953" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Ulkomaat</span></a><a href="/uutiset/18-204933" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Talous</span></a><a href="/uutiset/18-220306" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Politiikka</span></a><a href="/uutiset/18-208149" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kulttuuri</span></a><a href="/uutiset/18-215844" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kolumnit</span></a><a href="/uutiset/18-215452" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Luonto</span></a><a href="/uutiset/18-212923" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Tiede</span></a><a href="/uutiset/18-209306" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Terveys</span></a></nav><div class="Navigation__SubMenuContainer-bty8ga-3 enuisJ"><input type="checkbox" id="megamenu-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 dVriL megamenu-toggler"/><label aria-label="megamenu-toggler" id="megamenu-label" for="megamenu-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 iUMjOd"><a tabindex="0" aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 ejcJAW mEHgm"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Lisää<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Sulje" aria-hidden="false" class="ukko__arrow-up " fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Lisää aiheita" aria-hidden="false" class="ukko__arrow-down " fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a><a aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__MobileTriggerLink-bty8ga-8 lotzEd iCPeO"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a></label><nav id="megamenu" role="navigation" aria-label="Aiheiden navigaatio" class="Megamenu__Container-sc-119vn17-1 YQTtm"><div class="Megamenu__Content-sc-119vn17-2 drxRfj"><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Etusivu</a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Tuoreimmat</a></li><li><a href="/uutiset/18-89760" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Koronavirus</a></li><li><a href="/urheilu" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Urheilu</a></li><li><a href="https://yle.fi/saa" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Sää</a></li><li><a href="/uutiset/18-34837" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Kotimaa</a></li><li><a href="/uutiset/18-34953" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Ulkomaat</a></li><li><a href="/uutiset/18-204933" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Talous</a></li><li><a href="/uutiset/18-220306" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Politiikka</a></li><li><a href="/uutiset/18-208149" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Kulttuuri</a></li><li><a href="/uutiset/18-215844" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Kolumnit</a></li><li><a href="/uutiset/18-215452" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Luonto</a></li><li><a href="/uutiset/18-212923" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Tiede</a></li><li><a href="/uutiset/18-209306" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Terveys</a></li><li><a href="/uutiset/18-205614" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Viihde</a></li><li><a href="/uutiset/18-217946" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Liikenne</a></li><li><a href="/uutiset/18-35466" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Blogit</a></li><li><a href="/uutiset/18-38128" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Uutiset Viittomakielellä</a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Uutiset Selkosuomeksi</a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__Link-sc-119vn17-6 jRGJFm">News in english</a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Novosti Yle</a></li><li><a href="https://svenska.yle.fi" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Svenska Yle</a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Yle Sápmi</a></li><li><a href="/uutiset/18-44136" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Yle Uudizet karjalakse</a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Yle Uutisluokka</a></li><li><a href="/uutiset/18-111571" class="Megamenu__Link-sc-119vn17-6 jRGJFm">A-teema</a></li><li><a href="/uutiset/18-224166" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Aamu-tv</a></li><li><a href="/uutiset/18-196501" class="Megamenu__Link-sc-119vn17-6 jRGJFm">A-studio</a></li><li><a href="/uutiset/18-109495" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Perjantai</a></li><li><a href="/uutiset/18-182026" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Puoli seitsemän</a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Teksti-TV</a></li><li><a href="/uutiset/rss" class="Megamenu__Link-sc-119vn17-6 jRGJFm">RSS-syötteet</a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Yhteystiedot</a></li></ul></div><h5 class="Megamenu__AreaLinksHeading-sc-119vn17-4 dkEhSA"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg> <!-- -->Paikallisuutiset</h5><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 jRGJFm">Ahvenanmaa</a></li></ul></div></div></nav></div></div></div><div id="yle__contentAnchor"><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-1rzy0u8-0 jmEzZA"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-3 ljWZzL"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-1 khhoLZ"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-2 kQuyGK jYQiti"><div class="ArticlePage__StyledArticle-sc-1sk1ppm-0 kXNGJV yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Asemiehet siepanneet koulupoikia
Nigeriassa </h1><p class="yle__article__paragraph">Aseellisen joukkion kerrotaan pakottaneen joitakin opiskelijoita mukaansa. </p><div class="yle__article__header__meta"><span class="yle__article__subject"><a href="/uutiset/18-34953">Ulkomaat</a></span><div class="yle__article__date"><span class="yle__article__date--published">17.2. 09:17</span><span class="yle__article__date--modified">Päivitetty <!-- -->17.2. 09:24</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.24999958090484%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto:eco/39-7312595f898b5ac9c03.jpg" alt="Kuva on juuri nyt -kuvake, jota Yle Uutiset käyttää, kun muuta kuvitusta kiireelliseen uutistilanteeseen ei ole."/></div></a></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><ol class="yle__article__authors"><div tabindex="-1" class="yle__article__authors__wrapper"><li><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-5066882.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Erja Tuomaala</span></div><div class="yle__article__author__description"></div></div></div></li></div></ol></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa:<!-- --> </div><div class="yle__article__shareButton mobileShare"><a class="yle__article__shareButton__icon yle__article__icon" href=""><span class="yle__accessibilityText">Jaa artikkeli</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true">0</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div></div></div></div></div></div><div class="yle__article__content" itemscope="" itemType="http://schema.org/Article"><p class="yle__article__paragraph">Aseistautuneet miehet ovat uutistoimistojen mukaan tunkeutuneet sisäoppilaitokseen Nigerin osavaltiossa Nigeriassa.</p><p class="yle__article__paragraph">Joukkion kerrotaan siepanneen muutamia henkilökunnnan jäseniä ja koululaisia Kagarassa. Asiasta kertoi muun muassa <a class="yle__article__link yle__externalLink" href="https://www.bbc.com/news/live/world-africa-47639452" target="_blank">BBC<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>.</p><p class="yle__article__paragraph">Hyökkääjät tunkeutuivat koulun alueelle varhain keskiviikkona.</p><p class="yle__article__paragraph">Toistaiseksi ei ole tietoja siepattujen määrästä eikä hyökkäyksen tehneestä ryhmästä. </p><p class="yle__article__paragraph">Joulukuussa 300 poikaa siepattiin Kankarassa. Heidät vapautettiin sieppaajaryhmän kanssa käytyjen neuvottelujen jälkeen. </p><p class="yle__article__paragraph">Sieppaukset ja lunnasvaatimukset ovat Nigeriassa yleisiä. </p><p class="yle__article__paragraph">Tunnetuin joukkosieppaus tapahtui huhtikuussa 2014, kun äärijärjestö Boko Haram otti vangiksi lähes<a class="yle__article__link" href="https://yle.fi/uutiset/3-10731511"> 300 koulutyttöä Chibokissa</a>. Osa heistä on edelleen kateissa. </p><p class="yle__article__paragraph"><em class="yle__article__emphasis">Juttua täydennetään.</em> </p><p class="yle__article__sources"><span class="yle__article__sources__heading">Lähteet:</span> <!-- -->REUTERS </p></div><div class="yle__article__footer"><div class="yle__article__footer__subjects"><span class="yle__article__subject"><a href="/uutiset/18-34953">Ulkomaat</a></span><span class="yle__article__subject"><a href="/uutiset/18-187384">Nigeria</a></span><span class="yle__article__subject"><a href="/uutiset/18-36837">Aseistautunut henkilö</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-254485">lapsen sieppaus (ulkopuolisen toimesta)</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-206486">sieppaukset</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-173904">Länsi-Afrikka</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-52407">siepatut lapset</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-111820">Niger (Osavaltio)</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-219308">vapaudenriisto</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-37397">Turvallisuusriski</a></span><button type="button" aria-label="Lisää aihesanoja" class="yle__article__footer__subjects__subjectToggler yle__article__footer__subjects__subjectToggler--expand">+</button></div><div class="yle__article__footer__feedbackToggle__wrapper" tabindex="0" role="button"><button class="yle__article__clickable yle__article__footer__feedbackToggle" tabindex="-1">Ota yhteyttä</button></div></div><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1i2wezj-0 bnGjci"></div></div></div><div><div data-analytics-element-id="article-read-next" data-test-key="recommendations"><div class="GridSystem__GridCell-sc-15162af-0 fUiKQy"><div class="GridSystem__GridCell-sc-15162af-0 kQuyGK"><div class="Underline__Container-uy1h6d-0 eyILax"><h6 class="Typography__component-sc-1his0m9-0 hRUmcl">Lue seuraavaksi<a href="https://yle.fi/aihe/sivu/yleisradio/ylen-palvelujen-personointi-ja-uutisautomaatio" target="_blank" rel="noopener noreferrer" class="MoreHeadlinesBlock__StyledAnchor-go9sq-0 fuwZol"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Lisätietoja personoinnista" aria-hidden="false" class="ukko__info " fill="#05bdd0"><path d="M11 17h2v-6h-2v6zm1-15C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8zM11 9h2V7h-2v2z"></path></svg></a></h6><div class="Underline__UnderlineBar-uy1h6d-1 fNTVTF"></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fUiKQy"><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"></ol></div></div><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"></ol></div></div></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 gnxIwr"><div class="GridSystem__GridCell-sc-15162af-0 jnfBPd"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 hRUmcl">Pääuutiset</h2><div class="Underline__UnderlineBar-uy1h6d-1 fNTVTF"></div></div></div><a href="/uutiset/3-11793277" data-test-key="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sxba3k-1 cwgsND"><div class="GridSystem__GridCell-sc-15162af-0 frtbaj"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><img alt="Kynttilöitä Koskelan murhapaikalla. Taustalla rakenteilla oleva kerrostalo." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 fNbKrK"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sxba3k-0 jnfBPd igpqny"><h4 class="Typography__component-sc-1his0m9-0 fjWhXN link-accent">Koskelan veriteko oikeudessa, nyt puhuu 15-vuotiaan uhrin tuntema poika: &quot;Pyysimme isokokoisia poikia varastamaan häneltä kuulokkeet&quot; – Yle seuraa oi­keu­den­käyn­tiä</h4><p class="Typography__component-sc-1his0m9-0 MoHRp">
Kolmea teon aikaan 16-vuotiasta poikaa syytetään ikätoverinsa murhasta Helsingin Koskelassa viime joulukuun alussa.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="3:31" dateTime="2021-02-17T05:31:00+0200">3:31</time></p><span href="/uutiset/18-66822" class="Tag__Chip-d06pgy-2 kwOiyV">Koskela, Helsinki</span></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sxba3k-2 hDFPsW"><ol class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><a href="/uutiset/3-11794654" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 ccDLHz"><div class="GridSystem__GridCell-sc-15162af-0 iDgnlA"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><img alt="Kilpailu- ja kuluttajaviraston aulassa lähikuva logosta." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 gXxqKi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 eLRYua hEsAmz"><h5 class="Typography__component-sc-1his0m9-0 MoHRp link-accent">Katso suorana: Selvitys ehdottaa, että Veikkauksen edunsaajien rahoitus tulisi siirtää valtion budjettiin</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="8:41" dateTime="2021-02-17T10:41:13+0200">8:41</time></p><span href="/uutiset/18-204933" class="Tag__Chip-d06pgy-2 kwOiyV">Talous</span></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><a href="/uutiset/3-11772207" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 ccDLHz"><div class="GridSystem__GridCell-sc-15162af-0 uXtTc"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><img alt="Graafisesti toteutettu kuvituskuva, jossa nyrkkiin puristuneet kädet taittavat rokotuspiikin kahtia kuin lyijykynän. Sirpaleita lentää ilmaan." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 eLRYua hEsAmz"><h5 class="Typography__component-sc-1his0m9-0 MoHRp link-accent">Yle selvitti: Näin ro­ko­te­vas­tai­suu­del­la kerätään rahaa Suomessa – mukana myös ta­lous­ri­kok­sis­ta tuomittu</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="5:21" dateTime="2021-02-17T07:21:00+0200">5:21</time></p><span href="/uutiset/18-211142" class="Tag__Chip-d06pgy-2 kwOiyV">Rokotteet</span></div></div></a></li></ol></div><div class="SupplementaryHeadlines__SidebarWrapper-sc-1mmu61s-0 bCtVZP"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 jnfBPd fZNRgN"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 hRUmcl">Luetuimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 fNTVTF"></div></div></div><ol data-test-key="mostRead" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11772207" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Yle selvitti: Näin ro­ko­te­vas­tai­suu­del­la kerätään rahaa Suomessa – mukana myös ta­lous­ri­kok­sis­ta tuomittu</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="5:21" dateTime="2021-02-17T07:21:00+0200">5:21</time></p><span href="/uutiset/18-211142" class="Tag__Chip-d06pgy-2 kwOiyV">Rokotteet</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583 1x"/><img alt="Graafisesti toteutettu kuvituskuva, jossa nyrkkiin puristuneet kädet taittavat rokotuspiikin kahtia kuin lyijykynän. Sirpaleita lentää ilmaan." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11785583" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11785630" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Amazonian virusmuunnos jyllää Brasiliassa, illuusio laumasuojasta petti: &quot;Me kaikki saamme lopulta tartunnan&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="4:10" dateTime="2021-02-17T06:10:00+0200">4:10</time></p><span href="/uutiset/18-89760" class="Tag__Chip-d06pgy-2 kwOiyV">Koronavirus</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282 1x"/><img alt="Koronavirukseen sairastunut iäkäs nainen saa lisähappea kotonaan." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11790282" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11792947" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Vanhemmat järkyttyivät, kun poika sai uhkausviestin puhelimeensa keskellä yötä – poliisin mukaan rikosilmoitus ei johtaisi mihinkään</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="16.2." dateTime="2021-02-16T18:20:00+0200">16.2.</time></p><span href="/uutiset/18-216476" class="Tag__Chip-d06pgy-2 kwOiyV">Kiusaaminen</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608 1x"/><img alt="Jari ja Heini Erosen pojan saama uhkausviesti puhelimen näytöllä." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774599602baa99a8608" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794230" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">CNN: Rudy Giuliani ei enää edusta ex-pre­si­dent­tiä tämän lakiasioissa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="16.2." dateTime="2021-02-17T01:36:08+0200">16.2.</time></p><span href="/uutiset/18-149907" class="Tag__Chip-d06pgy-2 kwOiyV">Donald Trump</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c 1x"/><img alt="Rudy Giuliani poseerasi presidentti Trumpin kanssa Trumpin omistaman golf-klubin edustalla New Jerseyssä marraskuussa 2016." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7520315fcf9151dfa6c" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11793277" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Koskelan veriteko oikeudessa, nyt puhuu 15-vuotiaan uhrin tuntema poika: &quot;Pyysimme isokokoisia poikia varastamaan häneltä kuulokkeet&quot; – Yle seuraa oi­keu­den­käyn­tiä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="3:31" dateTime="2021-02-17T05:31:00+0200">3:31</time></p><span href="/uutiset/18-66822" class="Tag__Chip-d06pgy-2 kwOiyV">Koskela, Helsinki</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iDdAQw"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca 1x"/><img alt="Kynttilöitä Koskelan murhapaikalla. Taustalla rakenteilla oleva kerrostalo." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7528355fd1fe8d55fca" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 jnfBPd fZNRgN"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 hRUmcl">Tuoreimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 fNTVTF"></div></div></div><ol data-test-key="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794495" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Kaupungin suosituin treffipaikka ehdittiin juuri saada takaisin jaloilleen, kun korona tuli — vapaaehtoiset keräsivät 37 000 euroa pelastaakseen sen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="9:23" dateTime="2021-02-17T11:23:00+0200">9:23</time></p><span href="/uutiset/18-216473" class="Tag__Chip-d06pgy-2 kwOiyV">Kulttuurikeskukset</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff 1x"/><img alt="Näkymässä Kulttuuritila Nuijamiehen ikkunasta, autoja parkissa ja ihmisiä kävelee kadulla." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-774102602a3534402ff" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794800" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Asemiehet siepanneet kou­lu­poi­kia
Ni­ge­rias­sa </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="9:17" dateTime="2021-02-17T11:17:06+0200">9:17</time></p><span href="/uutiset/18-34953" class="Tag__Chip-d06pgy-2 kwOiyV">Ulkomaat</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03 1x"/><img alt="Kuva on juuri nyt -kuvake, jota Yle Uutiset käyttää, kun muuta kuvitusta kiireelliseen uutistilanteeseen ei ole." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794523" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Ko­ro­na­tar­tun­to­jen ryväs kasvaa Rauman telakalla, massatestaus alkaa tänään – katso suora lähetys kello 12.30 alkaen Yle Areenassa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="8:58" dateTime="2021-02-17T10:58:12+0200">8:58</time></p><span href="/uutiset/18-187619" class="Tag__Chip-d06pgy-2 kwOiyV">Rauma</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iDdAQw"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70 1x"/><img alt="Koronatartuntojen ryväs kasvaa Rauman telakalla, massatestaus alkaa" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6455295e4fb48088e70" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794654" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Katso suorana: Selvitys ehdottaa, että Veikkauksen edunsaajien rahoitus tulisi siirtää valtion budjettiin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="8:41" dateTime="2021-02-17T10:41:13+0200">8:41</time></p><span href="/uutiset/18-204933" class="Tag__Chip-d06pgy-2 kwOiyV">Talous</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iDdAQw"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c 1x"/><img alt="Kilpailu- ja kuluttajavirasto julkistaa rahapeliselvityksensä loppuraportin" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6318505e20653f38e1c" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794563" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Yri­tys­ba­ro­met­ri: 40 prosentilla pk-yri­tyk­sis­tä suh­dan­ne­ti­lan­ne heikompi kuin vuosi sitten</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="8:30" dateTime="2021-02-17T10:30:18+0200">8:30</time></p><span href="/uutiset/18-11986" class="Tag__Chip-d06pgy-2 kwOiyV">Pienet ja keskisuuret yritykset</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471 1x"/><img alt="Kauppakeskuksessa ihmisiä suojautuneena kasvomaskeihin." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7475595fc1322f29471" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11742751" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Vanhoja tuu­li­voi­ma­loi­ta puretaan pian kiihtyvää tahtia – tuu­li­voi­ma­krii­ti­kon mielestä rahaa ei ole tarpeeksi ja maksajaksi voivat joutua maanomistajat</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="8:30" dateTime="2021-02-17T10:30:00+0200">8:30</time></p><span href="/uutiset/18-7508" class="Tag__Chip-d06pgy-2 kwOiyV">Tuulipuistot</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="tuulivoimala pyörii giffissä" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794596" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Vaalimaan ja Nuijamaan ra­jan­yli­tys­pai­kat suljetaan öiksi – au­kio­loai­ko­jen rajoitukset eivät koske ta­va­ra­lii­ken­net­tä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="8:02" dateTime="2021-02-17T10:02:39+0200">8:02</time></p><span href="/uutiset/18-205810" class="Tag__Chip-d06pgy-2 kwOiyV">Rajavalvonta</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Nuijamaan raja-asema." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794480" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">YK nostaa prinsessa Latifan kohtelun esille Ara­bie­mi­raat­tien kanssa </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="7:59" dateTime="2021-02-17T09:59:30+0200">7:59</time></p><span href="/uutiset/18-298783" class="Tag__Chip-d06pgy-2 kwOiyV">Latifa bint Mohammed Al Maktoum (II)</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Latifa bint Mohammed bin Rashid Al Maktoum" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11789892" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Lennart Petrell istui NHL:ssä viltissä ja ymmärsi, mistä show&#x27;ssa on kyse – HIFK-ikoni kertoo, kuinka Jokerit aikoinaan houkutteli</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="7:54" dateTime="2021-02-17T09:54:53+0200">7:54</time></p><span href="/uutiset/18-188906" class="Tag__Chip-d06pgy-2 kwOiyV">Jääkiekon miesten SM-liiga</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Lennart Petrell juhlii maalia" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794534" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Posti nosti reippaasti oikaistua lii­ke­tu­los­taan – myös liikevaihto koheni</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="7:42" dateTime="2021-02-17T09:42:39+0200">7:42</time></p><span href="/uutiset/18-132867" class="Tag__Chip-d06pgy-2 kwOiyV">Posti Group Oyj</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="kuljettaja Janne Viljala laittaa lähetyksiä pakettiautomaattiin Pitkälahden ABC -asemalla Kuopiossa" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794496" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Am­mat­ti­jär­jes­töil­le sakkoja Oulun työ­tais­te­luis­ta – lakot vastoin työ­rau­ha­vel­voi­tet­ta ja siten laittomia, katsoo työ­tuo­miois­tuin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="7:40" dateTime="2021-02-17T09:40:52+0200">7:40</time></p><span href="/uutiset/18-213562" class="Tag__Chip-d06pgy-2 kwOiyV">Työtaistelut</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="oulun kaupungintalo" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794429" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Katso suorana klo 11.15: Mikkelissä todettu 16 uutta ko­ro­na­tar­tun­taa – kaksi ketjua paikannettu kes­kus­sai­raa­laan ja keskustassa sijaitsevaan baariin </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="7:24" dateTime="2021-02-17T09:24:17+0200">7:24</time></p><span href="/uutiset/18-208655" class="Tag__Chip-d06pgy-2 kwOiyV">Keskussairaalat</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 iDdAQw"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Mikkelissä kaksi koronarypästä  - massatestauksissa löytyi 16 tartuntaa" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11794484" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Medvedev löi Rublevin ja eteni välieriin – &quot;Lopussa jalat menivät täysin tukkoon&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="7:16" dateTime="2021-02-17T09:16:19+0200">7:16</time></p><span href="/uutiset/18-220090" class="Tag__Chip-d06pgy-2 kwOiyV">Urheilu</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Daniil Medvedev lähikuvassa. " class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794351" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Yhdysvaltain tal­vi­myrs­kyis­sä kuollut yli 20 – useissa osavaltioissa hytistään jo toista viikkoa  </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="6:58" dateTime="2021-02-17T08:58:44+0200">6:58</time></p><span href="/uutiset/18-292234" class="Tag__Chip-d06pgy-2 kwOiyV">Napapyörre</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Omatekoinen kyltti tien vieressä tarjoaa lunta ilmaiseksi." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794392" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">On­net­to­muus­tut­kin­ta­kes­kus alkaa tutkia Rauman edustan karilleajoa </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="6:39" dateTime="2021-02-17T08:39:21+0200">6:39</time></p><span href="/uutiset/18-193899" class="Tag__Chip-d06pgy-2 kwOiyV">Onnettomuustutkintakeskus</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Rahtilaiva sataman laiturissa talvella." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794415" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Työtä oli tarjolla loppuvuonna selvästi vähemmän – etenkin pää­kau­pun­ki­seu­dun ravintolat hakivat vähemmän työntekijöitä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="6:38" dateTime="2021-02-17T08:38:58+0200">6:38</time></p><span href="/uutiset/18-215639" class="Tag__Chip-d06pgy-2 kwOiyV">Työnhaku</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Työntekijä siistii paikkoja ravintolassa Triplassa joulukuussa 2020." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11793621" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Helmarien puolustaja sai seu­ra­ka­ve­reil­taan täys­tyr­mäyk­sen Suomen pe­lio­lo­suh­teis­ta tärkeän Por­tu­ga­li-ot­te­lun alla: &quot;Eihän siinä säässä voi pelata&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="6:30" dateTime="2021-02-17T08:30:56+0200">6:30</time></p><span href="/uutiset/18-205598" class="Tag__Chip-d06pgy-2 kwOiyV">Jalkapallo</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Emma Koivisto" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794374" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Ra­ja­var­tio­lai­tok­sel­la laaja operaatio Lahdessa – useita henkilöitä epäillään laittoman maahantulon jär­jes­tä­mi­ses­tä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="6:30" dateTime="2021-02-17T08:30:14+0200">6:30</time></p><span href="/uutiset/18-217206" class="Tag__Chip-d06pgy-2 kwOiyV">Rikokset</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Rajavartiolaitos suorittaa rajatarkastuksia Torniossa" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11794386" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">	
Alma Median tulos tipahti loppuvuodesta  </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="6:22" dateTime="2021-02-17T08:22:26+0200">6:22</time></p><span href="/uutiset/18-195495" class="Tag__Chip-d06pgy-2 kwOiyV">Alma Media</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Alma median logo seinässä." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11792855" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 kBiLHY"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 dpfFnA link-accent">Suo­ma­lais­tut­ki­mus osoitti ensimmäisenä, että useiden eri virusten perimä säilyy ihmisten luissa – &quot;Löysimme ihan älyttömän määrän virusperimää&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 iEDLBi"><time aria-label="6:00" dateTime="2021-02-17T08:00:00+0200">6:00</time></p><span href="/uutiset/18-214903" class="Tag__Chip-d06pgy-2 kwOiyV">Virukset</span></div></div><div class="GridSystem__GridCell-sc-15162af-0 eCPEYg"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 dingeV"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Näytteenottoa luusta." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li></ol></div></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-r375yn-0 ekBiSQ gHMKWv"><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><div class="GridSystem__GridCell-sc-15162af-0 jGsfRH"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__component-sc-1his0m9-0 hIbldP link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__component-sc-1his0m9-0 hIbldP link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__component-sc-1his0m9-0 hIbldP link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__component-sc-1his0m9-0 hIbldP link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__component-sc-1his0m9-0 hIbldP link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 bxJlZH"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 fSVLIW"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-label="" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script async nomodule src="/uutiset/assets/js/1.0.3869-bundle.js"></script>
      <script async type="module" src="/uutiset/assets/js/1.0.3869-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
    </body>
  </html>
  