<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Pellervon taloudellinen tutkimuslaitos: Maamme talous on ensi vuonna pinnistämässä takaisin kasvu-uralleen | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <link rel="preload" href="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="theme-color" content="#05bdd0" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#05bdd0" />
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="PTT ennustaa tämän vuoden kasvuksi 2,5 ja ensi vuodeksi 3,5 prosenttia. Viennille ennakoidaan nousua jo tänä vuonna." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-11850687" />
    <meta property="og:description" content="PTT ennustaa tämän vuoden kasvuksi 2,5 ja ensi vuodeksi 3,5 prosenttia. Viennille ennakoidaan nousua jo tänä vuonna." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-11850687" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/39-771075601f8c19c2ef4.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Pellervon taloudellinen tutkimuslaitos: Maamme talous on ensi vuonna pinnistämässä takaisin kasvu-uralleen" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="/uutiset/assets/css/YleArticle-1.0.4308.css" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.813/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.813/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-11850687"
  },
  "headline": "Pellervon taloudellinen tutkimuslaitos: Maamme talous on ensi vuonna pinnistämässä takaisin kasvu-uralleen",
  "datePublished": "2021-03-23",
  "dateModified": "2021-03-23",
  "description": "PTT ennustaa tämän vuoden kasvuksi 2,5 ja ensi vuodeksi 3,5 prosenttia. Viennille ennakoidaan nousua jo tänä vuonna.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/39-771075601f8c19c2ef4.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": " STT"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.2.1">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</style>
  </head>
    <body>
      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="GridSystem-sc-15162af-2 gzkvHZ"><div class="GridSystem__GridCell-sc-15162af-0 gFOPYi yle__navigation"><div class="FullWidthColorBand-sc-1hsyrgw-0 Navigation__Container-bty8ga-0 eVJSDj fkmnML"><nav role="navigation" aria-label="Sivuston navigaatio" class="Navigation__NavBar-bty8ga-1 fMJRpv"><a href="/uutiset" class="Navigation__Link-bty8ga-4 ejcJAW"><svg viewBox="0 0 106 20" height="20" role="img" width="106" aria-label="Uutiset" aria-hidden="false" class="ukko__uutiset-logo " fill="currentColor"><path d="M13.5 17.4A18.4 18.4 0 0 1 9 19.1l-2 .2c-1.2 0-2.2-.2-3-.4-1-.2-1.7-.7-2.2-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.5-1.4V.4h2.6v15.3l1.6 2.3-1.8 1.3-1.5-1.9zm19.8 0a18.4 18.4 0 0 1-4.6 1.7l-2 .2c-1.2 0-2.2-.2-3.1-.4-.9-.2-1.6-.7-2.1-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.4-1.4V.4H35v15.3l1.7 2.3-1.8 1.3-1.5-1.9zm4.8-14.7V.5h14.5v2.2h-6V19H44V2.7h-6zM55.3.5H58V19h-2.6V.5zm15.9 13.8c0-.4-.1-.7-.3-1a3 3 0 0 0-.8-.8 101 101 0 0 0-2.5-1.3l-1.5-.8-1.6-.8-1.4-1-1-1.4c-.2-.6-.3-1.2-.3-2s.1-1.5.5-2c.3-.7.8-1.2 1.4-1.6.7-.5 1.4-.8 2.3-1 .9-.3 1.9-.4 3-.4a15.3 15.3 0 0 1 4.7.7L73 3a15.4 15.4 0 0 0-4.3-.6c-1.3 0-2.4.3-3.2.8a2.4 2.4 0 0 0-.8 3.2l.8.8 1.2.8 1.6.7 1.6.8 1.4.7c.4.3.9.6 1.2 1 .4.4.7.8 1 1.4.2.5.3 1 .3 1.8a4.2 4.2 0 0 1-2 3.7c-.6.4-1.3.7-2.2.9-.8.2-1.7.3-2.6.3a17.5 17.5 0 0 1-5.4-.8l.6-2.1 1.5.3a24.5 24.5 0 0 0 3.4.3h1.6l1.3-.5a2.2 2.2 0 0 0 1.2-2.2zm6.3 4.7V.5h11.8v2.2H80v6h8v2.1h-8v6h9.5V19h-12zM91.3 2.7V.5h14.5v2.2h-6V19h-2.6V2.7h-5.9z"></path></svg><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Uutiset</span></a><a href="/uutiset/tuoreimmat" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Tuoreimmat</span></a><a href="/uutiset/18-89760" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Koronavirus</span></a><div class="Navigation__SubMenuContainer-bty8ga-3 enuisJ"><input type="checkbox" id="arealinks-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 cYYXqf megamenu-toggler"/><label id="arealinks-label" aria-label="Paikallisuutiset" for="arealinks-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 iUMjOd"><a tabindex="0" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 ejcJAW mEHgm"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg>Paikallisuutiset<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Avaa" aria-hidden="false" class="ukko__arrow-up Navigation__LinkIcon-bty8ga-9 jQZvUY" fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Sulje" aria-hidden="false" class="ukko__arrow-down Navigation__LinkIcon-bty8ga-9 jQZvUY" fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a></label><nav id="arealinks" role="navigation" aria-label="Paikallisuutisten navigaatio" class="Megamenu__Container-sc-119vn17-1 YQTtm"><div class="Megamenu__Content-sc-119vn17-2 drxRfj"><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"></div><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Ahvenanmaa</a></li></ul></div></div></nav></div><a href="https://yle.fi/saa" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Sää</span></a><a href="/uutiset/18-34837" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kotimaa</span></a><a href="/uutiset/18-34953" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Ulkomaat</span></a><a href="/uutiset/18-204933" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Talous</span></a><a href="/uutiset/18-220306" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Politiikka</span></a><a href="/uutiset/18-208149" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kulttuuri</span></a><a href="/uutiset/18-215844" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kolumnit</span></a><a href="/uutiset/18-215452" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Luonto</span></a><a href="/uutiset/18-212923" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Tiede</span></a><a href="/uutiset/18-209306" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Terveys</span></a></nav><div class="Navigation__SubMenuContainer-bty8ga-3 enuisJ"><input type="checkbox" id="megamenu-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 dVriL megamenu-toggler"/><label aria-label="megamenu-toggler" id="megamenu-label" for="megamenu-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 iUMjOd"><a tabindex="0" aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 ejcJAW mEHgm"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Lisää<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Sulje" aria-hidden="false" class="ukko__arrow-up " fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Lisää aiheita" aria-hidden="false" class="ukko__arrow-down " fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a><a aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__MobileTriggerLink-bty8ga-8 lotzEd iCPeO"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a></label><nav id="megamenu" role="navigation" aria-label="Aiheiden navigaatio" class="Megamenu__Container-sc-119vn17-1 YQTtm"><div class="Megamenu__Content-sc-119vn17-2 drxRfj"><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Etusivu</a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Tuoreimmat</a></li><li><a href="/uutiset/18-89760" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Koronavirus</a></li><li><a href="/urheilu" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Urheilu</a></li><li><a href="https://yle.fi/saa" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Sää</a></li><li><a href="/uutiset/18-34837" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Kotimaa</a></li><li><a href="/uutiset/18-34953" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Ulkomaat</a></li><li><a href="/uutiset/18-204933" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Talous</a></li><li><a href="/uutiset/18-220306" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Politiikka</a></li><li><a href="/uutiset/18-208149" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Kulttuuri</a></li><li><a href="/uutiset/18-215844" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Kolumnit</a></li><li><a href="/uutiset/18-215452" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Luonto</a></li><li><a href="/uutiset/18-212923" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Tiede</a></li><li><a href="/uutiset/18-209306" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Terveys</a></li><li><a href="/uutiset/18-205614" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Viihde</a></li><li><a href="/uutiset/18-217946" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Liikenne</a></li><li><a href="/uutiset/18-35466" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Blogit</a></li><li><a href="/uutiset/18-38128" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Uutiset Viittomakielellä</a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Uutiset Selkosuomeksi</a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__Link-sc-119vn17-6 hGcTeF">News in english</a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Novosti Yle</a></li><li><a href="https://svenska.yle.fi" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Svenska Yle</a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Yle Sápmi</a></li><li><a href="/uutiset/18-44136" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Yle Uudizet karjalakse</a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Yle Uutisluokka</a></li><li><a href="/uutiset/18-111571" class="Megamenu__Link-sc-119vn17-6 hGcTeF">A-teema</a></li><li><a href="/uutiset/18-224166" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Aamu-tv</a></li><li><a href="/uutiset/18-196501" class="Megamenu__Link-sc-119vn17-6 hGcTeF">A-studio</a></li><li><a href="/uutiset/18-109495" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Perjantai</a></li><li><a href="/uutiset/18-182026" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Puoli seitsemän</a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Teksti-TV</a></li><li><a href="/uutiset/rss" class="Megamenu__Link-sc-119vn17-6 hGcTeF">RSS-syötteet</a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Yhteystiedot</a></li></ul></div><h5 class="Megamenu__AreaLinksHeading-sc-119vn17-4 ivBZUU"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg> <!-- -->Paikallisuutiset</h5><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 hGcTeF">Ahvenanmaa</a></li></ul></div></div></nav></div></div></div><div id="yle__contentAnchor"><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-235izz-0 blzFk"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset/18-285576"><span itemProp="name">Pellervon taloustutkimus</span></a><meta itemProp="position" content="3"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-3 ljWZzL"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-1 khhoLZ"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-2 gUoRgH jYQiti"><div class="ArticlePage__StyledArticle-sc-1sk1ppm-0 kXNGJV yle__article" itemType="http://schema.org/Article"><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Pellervon taloudellinen tutkimuslaitos: Maamme talous on ensi vuonna pinnistämässä takaisin kasvu-uralleen</h1><p class="yle__article__paragraph">PTT ennustaa tämän vuoden kasvuksi 2,5 ja ensi vuodeksi 3,5 prosenttia. Viennille ennakoidaan nousua jo tänä vuonna.</p><div class="yle__article__header__meta"><span class="yle__article__subject"><a href="/uutiset/18-285576">Pellervon taloustutkimus</a></span><div class="yle__article__date"><span class="yle__article__date--published">23.3. 08:00</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:66.66666666666667%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1200,h_800,f_auto,fl_lossy,q_auto:eco/39-771075601f8c19c2ef4.jpg" alt="Ruokakoria kantava henkilö kauppakeskuksen liukuportaissa."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Koronasta huolimatta talous on lähdössä nousuun PTT:n ennusteen mukaan.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Tiina Jutila / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><ol class="yle__article__authors"><div tabindex="-1" class="yle__article__authors__wrapper"><li><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max,dpr_2.0/17-6372357f4a79a13ed3.png" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name"> STT</span></div><div class="yle__article__author__description"></div></div></div></li></div></ol></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa:<!-- --> </div><div class="yle__article__shareButton mobileShare"><a class="yle__article__shareButton__icon yle__article__icon" href=""><span class="yle__accessibilityText">Jaa artikkeli</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true">0</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div></div></div></div></div></div><div class="yle__article__content" itemscope="" itemType="http://schema.org/Article"><p class="yle__article__paragraph">Suomen talous on ensi vuonna pinnistämässä takaisin vanhalle kasvu-uralleen siitä huolimatta, että koronavirustilanteen heikentyminen viivästyttää talouden nousua kaikkialla Euroopassa, arvioi Pellervon taloustutkimus (PTT) tuoreessa kansantalousennusteessaan. </p><p class="yle__article__paragraph">PTT ennustaa tämän vuoden kasvuksi 2,5 prosenttia ja ensi vuodeksi 3,5 prosenttia. </p><p class="yle__article__paragraph">Ennusteen epävarmuus on kuitenkin PTT:n mukaan suuri. Ennusteen mukaan toipumisesta käy kiittäminen kotitalouksien säästöjä, vientikysyntää ja tiedossa olevaa elvytystä. Jos nopea kasvu ei toteudu viimeistään kesällä, kasvu-uralle palaaminen vaatii PTT:n mukaan lisäelvytystä.</p><p class="yle__article__paragraph">Suomen vienti lähtee ennusteen mukaan nopeaan nousuun jo tänä vuonna Aasian ja Yhdysvaltojen kasvavan kysynnän ansiosta. </p><p class="yle__article__paragraph">Työllisyyden nostaminen vaatii PTT:n mukaan laajaa toimenpidepakettia. Pahemmaksi äityvän koronatilanteen kanssa painivat Euroopan taloudet laahaavat jäljessä Yhdysvaltoja ja Aasiaa, joissa kasvu on PTT:n mukaan erittäin nopeaa jo tänä vuonna. </p><h3 class="yle__article__heading yle__article__heading--h3">Muuhun Eurooppaan verrattuna Suomi ei ole syvässä kuopassa</h3><p class="yle__article__paragraph">Koronaviruksen Suomessa toistaiseksi aiheuttama talouskuoppa on ollut muuhun Eurooppaan verrattuna PTT:n mukaan melko pieni. Ennusteen mukaan julkinen talous tasapainottuu koronan jäljiltä selvästi talouden kasvaessa ja elvytyksen vähentyessä. </p><p class="yle__article__paragraph">Tänä vuonna valtion alijäämäksi on arvioitu lähes 10 miljardia, mutta ensi vuonna sen arvellaan laskevan vajaaseen 4 miljardiin. </p><p class="yle__article__paragraph">– Talouskriisin aikana voimakas velkaantuminen on ollut perusteltua. Elvytys ei kuitenkaan voi olla ikuista. Kriisin jälkeen velkaa voidaan käyttää vain talouskasvun edellytyksiä parantaviin toimiin, sanoo PTT:n toimitusjohtaja <strong class="yle__article__strong">Markus Lahtinen</strong> tiedotteessa. </p><p class="yle__article__paragraph">Ostovoima ei tänä vuonna PTT:n mukaan kasva, koska ennustettu hintojen nousu syö palkankorotukset. Kotitalouksien kulutuksen kuitenkin arvellaan kasvavan, sillä kotitalouksien säästöt ovat kasvaneet edellisvuodesta noin 6 miljardilla eurolla. </p></div><div class="yle__article__footer"><div class="yle__article__footer__subjects"><span class="yle__article__subject"><a href="/uutiset/18-285576">Pellervon taloustutkimus</a></span><span class="yle__article__subject"><a href="/uutiset/18-34837">Kotimaan uutiset</a></span><span class="yle__article__subject"><a href="/uutiset/18-39820">taloustutkimuslaitokset</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-42659">mielipidemittaukset &amp; markkinatutkimukset</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-42218">taloustutkimus</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-218933">taloudelliset ennusteet</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-205097">talouskasvu</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-206365">tutkimuslaitokset</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-39892">Hallituksen talouspolitiikka</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-205666">kotitaloudet</a></span><button type="button" aria-label="Lisää aihesanoja" class="yle__article__footer__subjects__subjectToggler yle__article__footer__subjects__subjectToggler--expand">+</button></div><div class="yle__article__footer__feedbackToggle__wrapper" tabindex="0" role="button"><button class="yle__article__clickable yle__article__footer__feedbackToggle" tabindex="-1">Ota yhteyttä</button></div></div><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 mQkQP disable-dark-theme"></div></div></div><div><div data-analytics-element-id="article-read-next" data-test-key="recommendations"><div class="GridSystem__GridCell-sc-15162af-0 gMXitX"><div class="GridSystem__GridCell-sc-15162af-0 gUoRgH"><div class="Underline__Container-uy1h6d-0 eyILax"><h6 class="Typography__component-sc-1his0m9-0 euexpm">Lue seuraavaksi</h6><div class="Underline__UnderlineBar-uy1h6d-1 fNTVTF"></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gMXitX"><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"></ol></div></div><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"></ol></div></div></div></div></div><aside data-test-key="sidebar" class="GridSystem__GridCell-sc-15162af-0 eafGbq"><div class="GridSystem__GridCell-sc-15162af-0 kqucJU"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 euexpm">Pääuutiset</h2><div class="Underline__UnderlineBar-uy1h6d-1 fNTVTF"></div></div></div><a href="/uutiset/3-11849419" data-test-key="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sxba3k-1 cwgsND"><div class="GridSystem__GridCell-sc-15162af-0 cVluph GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><img alt="Kuvassa on suojelupoliisin päämaja Helsingin Punavuoressa osoitteessa Ratakatu 12 syyskuussa 2020." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sxba3k-0 kqucJU igpqny"><h4 class="Typography__component-sc-1his0m9-0 bTfRiG link-accent">Supo: Viitteitä ää­rioi­keis­to­lai­sen terrori-iskun valmistelusta on saatu – suurimmat uhat tällä hetkellä ovat äärioikeisto ja ääri-is­la­mis­tit</h4><p class="Typography__component-sc-1his0m9-0 cDSooO">Supon mukaan &quot;väes­tön­vaih­to­teo­rial­la&quot; on yhteys useisiin ää­rioi­keis­to­lai­siin ter­ro­ri-is­kui­hin maailmalla.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:30" dateTime="2021-03-23T09:30:01+0200">7:30</time></p><span href="/uutiset/18-34837" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kotimaan uutiset</span></span></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sxba3k-2 hDFPsW"><ol class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><a href="/uutiset/3-11846474" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 ccDLHz"><div class="GridSystem__GridCell-sc-15162af-0 dAVjEe GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><img alt="Kortelainen seisoo työmaakonttien edessä." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 iJeLpb hEsAmz"><h5 class="Typography__component-sc-1his0m9-0 cDSooO link-accent">Poliisin uusi erikoisryhmä tutkii ihmiskauppaa ja paritusta – myös lain­sää­dän­töön on tulossa muutoksia, jotta uhreja voidaan auttaa paremmin</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:51" dateTime="2021-03-23T09:51:00+0200">7:51</time></p><span href="/uutiset/18-212507" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">ihmiskauppa</span></span></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><a href="/uutiset/3-11850662" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 ccDLHz"><div class="GridSystem__GridCell-sc-15162af-0 dAVjEe GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><img alt="Kartalla Höganäs Etelä-Ruotsissa." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 iJeLpb hEsAmz"><h5 class="Typography__component-sc-1his0m9-0 cDSooO link-accent">Suuri räjähdys vahingoitti noin 40:tä asuntoa Ruotsissa – kymmeniä ikkunoita särkyi</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:59" dateTime="2021-03-23T09:59:33+0200">7:59</time></p><span href="/uutiset/18-212952" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">räjähdykset</span></span></div></div></a></li></ol></div><div class="SupplementaryHeadlines__SidebarWrapper-sc-1mmu61s-0 bCtVZP"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 kqucJU fZNRgN"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 euexpm">Luetuimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 fNTVTF"></div></div></div><ol data-test-key="mostRead" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11844594" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Uu­den­kau­pun­gin autotehtaalla väki on vaihtunut tiuhaan, kun nuoret uupuvat liukuhihnalle – uu­dis­tuseh­do­tuk­siin tyly vastaus työn­te­ki­jöil­le: &quot;Voit sitten lähteä meneen&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="3:50" dateTime="2021-03-23T05:50:00+0200">3:50</time></p><span href="/uutiset/18-133081" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Valmet Automotive</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3 1x"/><img alt="Mies katsoo kameraan" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7850306051b9a33cab3" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850324" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">40 ihmistä meni yleiseen saunaan, ja yhdellä todettiin ko­ro­na­tar­tun­ta – avi: &quot;Jos he ovat olleet sattumalta paikalla, se on normaalia toimintaa&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="22.3." dateTime="2021-03-22T21:03:00+0200">22.3.</time></p><span href="/uutiset/18-89760" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Koronavirus</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972 1x"/><img alt="Ihmiset saunovat Tykkimäen yleisessä saunassa" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10007972" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850471" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Yh­dys­val­lois­sa kymmenen ihmistä kuollut ampumisessa kaupassa Coloradossa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="1:45" dateTime="2021-03-23T03:45:35+0200">1:45</time></p><span href="/uutiset/18-162713" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Joukkoampuminen</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh 1x"/><img alt="." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-29-1_9jnio7zh" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11849166" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Nora, 10, on kärsinyt ko­ro­na­oi­reis­ta jo vuoden – Tukholmassa yli 200 lasta on saanut pitkittyneen ko­ro­na­vi­rus­tau­din</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="4:10" dateTime="2021-03-23T06:10:00+0200">4:10</time></p><span href="/uutiset/18-189082" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Ruotsi</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638 1x"/><img alt="Tukholmalaisperheen lapset kärsivät pitkittyneestä koronasta" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-1-50793979-1616401598638" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11849270" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Korona leviää entistä herkemmin per­he­pii­ris­sä, HUSin ja TYKSin ylilääkärit: Liik­ku­mis­ra­joi­tuk­set &quot;ehkä hieman en­nen­ai­kai­sia&quot;, &quot;teho ei välttämättä kovin hyvä&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="4:10" dateTime="2021-03-23T06:10:00+0200">4:10</time></p><span href="/uutiset/18-89760" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Koronavirus</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf 1x"/><img alt="Lähes autio Mall of Tripla maaliskuussa 2021." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-784193604e11030f9bf" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 kqucJU fZNRgN"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 euexpm">Tuoreimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 fNTVTF"></div></div></div><ol data-test-key="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850687" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Pellervon taloudellinen tut­ki­mus­lai­tos: Maamme talous on ensi vuonna pinnistämässä takaisin kas­vu-ural­leen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="8:00" dateTime="2021-03-23T10:00:30+0200">8:00</time></p><span href="/uutiset/18-285576" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Pellervon taloustutkimus</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4 1x"/><img alt="Ruokakoria kantava henkilö kauppakeskuksen liukuportaissa." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-771075601f8c19c2ef4" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850636" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Osa ihmisistä suhtautuu epäillen rokotuksiin: nyt aletaan tutkia, miten ter­vey­den­hoi­to osaa kohdata heidän pelkonsa ja monet kysymyksensä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:59" dateTime="2021-03-23T09:59:39+0200">7:59</time></p><span href="/uutiset/18-211142" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Rokotteet</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b 1x"/><img alt="Koronarokotuspaikan lasiovesta heijastuu kävelevän ihmisen hahmo. Ovessa lukee teksti koronarokotus." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-778389603767ea66d3b" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850662" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Suuri räjähdys vahingoitti noin 40:tä asuntoa Ruotsissa – kymmeniä ikkunoita särkyi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:59" dateTime="2021-03-23T09:59:33+0200">7:59</time></p><span href="/uutiset/18-212952" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Räjähdykset</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721 1x"/><img alt="Kartalla Höganäs Etelä-Ruotsissa." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11850721" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11846474" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Poliisin uusi erikoisryhmä tutkii ihmiskauppaa ja paritusta – myös lain­sää­dän­töön on tulossa muutoksia, jotta uhreja voidaan auttaa paremmin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:51" dateTime="2021-03-23T09:51:00+0200">7:51</time></p><span href="/uutiset/18-212507" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Ihmiskauppa</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190 1x"/><img alt="Kortelainen seisoo työmaakonttien edessä." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7164775f576a1a50190" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11849419" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Supo: Viitteitä ää­rioi­keis­to­lai­sen terrori-iskun valmistelusta on saatu – suurimmat uhat tällä hetkellä ovat äärioikeisto ja ääri-is­la­mis­tit</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:30" dateTime="2021-03-23T09:30:01+0200">7:30</time></p><span href="/uutiset/18-34837" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kotimaan uutiset</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f 1x"/><img alt="Kuvassa on suojelupoliisin päämaja Helsingin Punavuoressa osoitteessa Ratakatu 12 syyskuussa 2020." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7217415f69a9330bd8f" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850621" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Uusien ulkomaisten yritysten määrä nousi Suomessa koronavuonna</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:28" dateTime="2021-03-23T09:28:39+0200">7:28</time></p><span href="/uutiset/18-204933" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Talous</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Injeqin älyneulaa käytetään lasten leukemian hoidoissa. Sillä pyritään saamaan vaikeat spinaalipistokset selkäytimiin potilaalle turvallisiksi. Laatuinsinööri Teemu Tapio mittaaa ilman puhtautta laboratoriossa." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850565" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">So­si­aa­li­ba­ro­met­ri: Koronavuonna apua vaille jäivät sitä eniten tarvitsevat</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:20" dateTime="2021-03-23T09:20:03+0200">7:20</time></p><span href="/uutiset/18-35429" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Köyhyys ja sosiaaliturva</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Ruokakassien jakoa Itäkeskuksessa." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11850570" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Erkka V. Lehtola Huuhkajien siivillä: Suomi hinkuu MM-lop­pu­tur­nauk­seen, alan megabileisiin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="6:41" dateTime="2021-03-23T08:41:26+0200">6:41</time></p><span href="/uutiset/18-190309" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Suomen miesten jalkapallomaajoukkue</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Yle Urheilun asiantuntija Erkka V. Lehtola" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850536" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Katso video: Kainuun il­maan­tu­vuus­lu­ku täyttää kiih­ty­mis­vai­heen, Kajaanin lyseolla yksi luokka asetettiin karanteeniin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="6:14" dateTime="2021-03-23T08:14:20+0200">6:14</time></p><span href="/uutiset/18-89760" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Koronavirus</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Kainuun ilmaantuvuusluku täyttää koronavirusepidemian kiihtymisvaiheen" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11849340" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Israel käy vaaleihin neljättä kertaa kahden vuoden aikana – Vieläkö pääministeri Netanjahu pystyy kääntämään valtapelin edukseen?</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="5:10" dateTime="2021-03-23T07:10:00+0200">5:10</time></p><span href="/uutiset/18-193654" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Israel</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Israelilainen nainen äänestää ja ääntentarkkailijat tarkkailee äänestämistä muovin takaa." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11849062" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Heikki Hiilamon kolumni: Myytti kotihoidon tuesta ja syntyvyydestä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="4:45" dateTime="2021-03-23T06:45:00+0200">4:45</time></p><span href="/uutiset/18-204811" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kotihoidon tuki</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Heikki Hiilamo" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="CornerTextOverlay__Container-sc-8qc9dy-0 dNTBBS"><p class="Typography__component-sc-1his0m9-0 cudVoC">Kolumni</p></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11850497" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Kaapo Kakon hurja maaliton putki poikki! Joonas Donskoi osui kahdesti, Rantanen nousi maalipörssin kolmanneksi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="4:39" dateTime="2021-03-23T06:39:47+0200">4:39</time></p><span href="/uutiset/18-201555" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">NHL</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="kaapo kakko" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11849698" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Kuusamolaiset pääsivät len­to­pal­lo­fi­naa­liin erikoista reittiä ja ovat saaneet osakseen vihaa – valmentaja: On syytetty, että tämä olisi jotenkin meidän vika</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="4:32" dateTime="2021-03-23T06:32:46+0200">4:32</time></p><span href="/uutiset/18-219088" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Lentopallo</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Finnish Teknikum Cup, naisten finaali
LP Kangasala-LP Viesti
Viktoriia Tuchashvili, LP Viesti #1" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850014" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Herätys: Virusmuunnos tartuttaa perheen ja lähipiirin, lapsikin voi sairastaa koronaa kuukausia, Uu­den­kau­pun­gin autotehtaan väki vaihtuu tiiviiseen tahtiin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="4:26" dateTime="2021-03-23T06:26:05+0200">4:26</time></p><span href="/uutiset/18-224019" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Aamukooste</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Auton rakentajat töissään." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11849270" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Korona leviää entistä herkemmin per­he­pii­ris­sä, HUSin ja TYKSin ylilääkärit: Liik­ku­mis­ra­joi­tuk­set &quot;ehkä hieman en­nen­ai­kai­sia&quot;, &quot;teho ei välttämättä kovin hyvä&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="4:10" dateTime="2021-03-23T06:10:00+0200">4:10</time></p><span href="/uutiset/18-89760" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Koronavirus</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Lähes autio Mall of Tripla maaliskuussa 2021." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11849166" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Nora, 10, on kärsinyt ko­ro­na­oi­reis­ta jo vuoden – Tukholmassa yli 200 lasta on saanut pitkittyneen ko­ro­na­vi­rus­tau­din</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="4:10" dateTime="2021-03-23T06:10:00+0200">4:10</time></p><span href="/uutiset/18-189082" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Ruotsi</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Tukholmalaisperheen lapset kärsivät pitkittyneestä koronasta" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11849607" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Ylen aamu tänään: Hallituksen ja opposition edustajat arvioivat suunnitelmia – millaisia ko­ro­na­ra­joi­tuk­sia Suomeen tarvitaan? Katso lähetys tästä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="4:00" dateTime="2021-03-23T06:00:00+0200">4:00</time></p><span href="/uutiset/18-224166" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Ylen aamu</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Jatketaanko sulkutoimia sunnuntain jälkeen?" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11844594" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Uu­den­kau­pun­gin autotehtaalla väki on vaihtunut tiuhaan, kun nuoret uupuvat liukuhihnalle – uu­dis­tuseh­do­tuk­siin tyly vastaus työn­te­ki­jöil­le: &quot;Voit sitten lähteä meneen&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="3:50" dateTime="2021-03-23T05:50:00+0200">3:50</time></p><span href="/uutiset/18-133081" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Valmet Automotive</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Mies katsoo kameraan" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850471" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Yh­dys­val­lois­sa kymmenen ihmistä kuollut ampumisessa kaupassa Coloradossa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="1:45" dateTime="2021-03-23T03:45:35+0200">1:45</time></p><span href="/uutiset/18-162713" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Joukkoampuminen</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11850468" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Pelastakaa Lapset: Jemenin sodan si­vii­liuh­reis­ta joka neljäs on lapsi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="1:17" dateTime="2021-03-23T03:17:29+0200">1:17</time></p><span href="/uutiset/18-268338" class="Tag__Chip-d06pgy-2 eEzptQ"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Jemenin sisällissota</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iVXLpo"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Jemeniläisiä opiskelijoita." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li></ol></div></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-r375yn-0 ekBiSQ gHMKWv"><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><div class="GridSystem__GridCell-sc-15162af-0 gFOPYi"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dswHKG"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 diTwon"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-label="" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script async nomodule src="/uutiset/assets/js/1.0.4308-bundle.js"></script>
      <script async type="module" src="/uutiset/assets/js/1.0.4308-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
      <script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js"></script>
    </body>
  </html>
  