<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Merimetsojen haittojen ehkäisemiseksi on luvassa helpotuksia poikkeuslupiin – kolonniat vähentyneet pohjalaisrannikolla | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <link rel="preload" href="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Alueellinen yhteistyöryhmä haluaa helpottaa ja nopeuttaa poikkeuslupien hakemista sekä saantia." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-11888351" />
    <meta property="og:description" content="Alueellinen yhteistyöryhmä haluaa helpottaa ja nopeuttaa poikkeuslupien hakemista sekä saantia." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-11888351" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/39-6838375ed602ebf069f.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Merimetsojen haittojen ehkäisemiseksi on luvassa helpotuksia poikkeuslupiin – kolonniat vähentyneet pohjalaisrannikolla" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="/uutiset/assets/css/YleArticle-1.0.4603.css" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.813/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.813/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-11888351"
  },
  "headline": "Merimetsojen haittojen ehkäisemiseksi on luvassa helpotuksia poikkeuslupiin – kolonniat vähentyneet pohjalais&hellip;",
  "datePublished": "2021-04-19",
  "dateModified": "2021-04-19",
  "description": "Alueellinen yhteistyöryhmä haluaa helpottaa ja nopeuttaa poikkeuslupien hakemista sekä saantia.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/39-6838375ed602ebf069f.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Iina Kluukeri"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.2.1">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</style>
  </head>
    <body>
      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="GridSystem-sc-15162af-2 gzkvHZ"><div class="GridSystem__GridCell-sc-15162af-0 gFOPYi yle__navigation"><div class="FullWidthColorBand-sc-1hsyrgw-0 Navigation__Container-bty8ga-0 eVJSDj fkmnML"><nav role="navigation" aria-label="Sivuston navigaatio" class="Navigation__NavBar-bty8ga-1 fMJRpv"><a href="/uutiset" class="Navigation__Link-bty8ga-4 ejcJAW"><svg viewBox="0 0 106 20" height="20" role="img" width="106" aria-label="Uutiset" aria-hidden="false" class="ukko__uutiset-logo " fill="currentColor"><path d="M13.5 17.4A18.4 18.4 0 0 1 9 19.1l-2 .2c-1.2 0-2.2-.2-3-.4-1-.2-1.7-.7-2.2-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.5-1.4V.4h2.6v15.3l1.6 2.3-1.8 1.3-1.5-1.9zm19.8 0a18.4 18.4 0 0 1-4.6 1.7l-2 .2c-1.2 0-2.2-.2-3.1-.4-.9-.2-1.6-.7-2.1-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.4-1.4V.4H35v15.3l1.7 2.3-1.8 1.3-1.5-1.9zm4.8-14.7V.5h14.5v2.2h-6V19H44V2.7h-6zM55.3.5H58V19h-2.6V.5zm15.9 13.8c0-.4-.1-.7-.3-1a3 3 0 0 0-.8-.8 101 101 0 0 0-2.5-1.3l-1.5-.8-1.6-.8-1.4-1-1-1.4c-.2-.6-.3-1.2-.3-2s.1-1.5.5-2c.3-.7.8-1.2 1.4-1.6.7-.5 1.4-.8 2.3-1 .9-.3 1.9-.4 3-.4a15.3 15.3 0 0 1 4.7.7L73 3a15.4 15.4 0 0 0-4.3-.6c-1.3 0-2.4.3-3.2.8a2.4 2.4 0 0 0-.8 3.2l.8.8 1.2.8 1.6.7 1.6.8 1.4.7c.4.3.9.6 1.2 1 .4.4.7.8 1 1.4.2.5.3 1 .3 1.8a4.2 4.2 0 0 1-2 3.7c-.6.4-1.3.7-2.2.9-.8.2-1.7.3-2.6.3a17.5 17.5 0 0 1-5.4-.8l.6-2.1 1.5.3a24.5 24.5 0 0 0 3.4.3h1.6l1.3-.5a2.2 2.2 0 0 0 1.2-2.2zm6.3 4.7V.5h11.8v2.2H80v6h8v2.1h-8v6h9.5V19h-12zM91.3 2.7V.5h14.5v2.2h-6V19h-2.6V2.7h-5.9z"></path></svg><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Uutiset</span></a><a href="/uutiset/tuoreimmat" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Tuoreimmat</span></a><a href="/uutiset/18-89760" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Koronavirus</span></a><div class="Navigation__SubMenuContainer-bty8ga-3 enuisJ"><input type="checkbox" id="arealinks-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 cYYXqf megamenu-toggler"/><label id="arealinks-label" aria-label="Paikallisuutiset" for="arealinks-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 iUMjOd"><a tabindex="0" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 ejcJAW mEHgm"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg>Paikallisuutiset<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Avaa" aria-hidden="false" class="ukko__arrow-up Navigation__LinkIcon-bty8ga-9 jQZvUY" fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Sulje" aria-hidden="false" class="ukko__arrow-down Navigation__LinkIcon-bty8ga-9 jQZvUY" fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a></label><nav id="arealinks" role="navigation" aria-label="Paikallisuutisten navigaatio" class="Megamenu__Container-sc-119vn17-1 YQTtm"><div class="Megamenu__Content-sc-119vn17-2 drxRfj"><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"></div><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Ahvenanmaa</a></li></ul></div></div></nav></div><a href="https://yle.fi/saa" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Sää</span></a><a href="/uutiset/18-34837" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kotimaa</span></a><a href="/uutiset/18-34953" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Ulkomaat</span></a><a href="/uutiset/18-204933" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Talous</span></a><a href="/uutiset/18-220306" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Politiikka</span></a><a href="/uutiset/18-208149" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kulttuuri</span></a><a href="/uutiset/18-215844" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kolumnit</span></a><a href="/uutiset/18-215452" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Luonto</span></a><a href="/uutiset/18-212923" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Tiede</span></a><a href="/uutiset/18-209306" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Terveys</span></a></nav><div class="Navigation__SubMenuContainer-bty8ga-3 enuisJ"><input type="checkbox" id="megamenu-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 dVriL megamenu-toggler"/><label aria-label="megamenu-toggler" id="megamenu-label" for="megamenu-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 iUMjOd"><a tabindex="0" aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 ejcJAW mEHgm"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Lisää<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Sulje" aria-hidden="false" class="ukko__arrow-up " fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Lisää aiheita" aria-hidden="false" class="ukko__arrow-down " fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a><a aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__MobileTriggerLink-bty8ga-8 lotzEd iCPeO"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a></label><nav id="megamenu" role="navigation" aria-label="Aiheiden navigaatio" class="Megamenu__Container-sc-119vn17-1 YQTtm"><div class="Megamenu__Content-sc-119vn17-2 drxRfj"><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etusivu</a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Tuoreimmat</a></li><li><a href="/uutiset/18-89760" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Koronavirus</a></li><li><a href="/urheilu" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Urheilu</a></li><li><a href="https://yle.fi/saa" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Sää</a></li><li><a href="/uutiset/18-34837" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kotimaa</a></li><li><a href="/uutiset/18-34953" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Ulkomaat</a></li><li><a href="/uutiset/18-204933" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Talous</a></li><li><a href="/uutiset/18-220306" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Politiikka</a></li><li><a href="/uutiset/18-208149" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kulttuuri</a></li><li><a href="/uutiset/18-215844" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kolumnit</a></li><li><a href="/uutiset/18-215452" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Luonto</a></li><li><a href="/uutiset/18-212923" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Tiede</a></li><li><a href="/uutiset/18-209306" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Terveys</a></li><li><a href="/uutiset/18-205614" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Viihde</a></li><li><a href="/uutiset/18-217946" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Liikenne</a></li><li><a href="/uutiset/18-35466" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Blogit</a></li><li><a href="/uutiset/18-38128" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Uutiset Viittomakielellä</a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Uutiset Selkosuomeksi</a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__Link-sc-119vn17-6 gxGkKf">News in english</a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Novosti Yle</a></li><li><a href="https://svenska.yle.fi" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Svenska Yle</a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Yle Sápmi</a></li><li><a href="/uutiset/18-44136" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Yle Uudizet karjalakse</a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Yle Uutisluokka</a></li><li><a href="/uutiset/18-111571" class="Megamenu__Link-sc-119vn17-6 gxGkKf">A-teema</a></li><li><a href="/uutiset/18-224166" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Aamu-tv</a></li><li><a href="/uutiset/18-196501" class="Megamenu__Link-sc-119vn17-6 gxGkKf">A-studio</a></li><li><a href="/uutiset/18-109495" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Perjantai</a></li><li><a href="/uutiset/18-182026" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Puoli seitsemän</a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Teksti-TV</a></li><li><a href="/uutiset/rss" class="Megamenu__Link-sc-119vn17-6 gxGkKf">RSS-syötteet</a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Yhteystiedot</a></li></ul></div><h5 class="Megamenu__AreaLinksHeading-sc-119vn17-4 kMxELI"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg> <!-- -->Paikallisuutiset</h5><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Ahvenanmaa</a></li></ul></div></div></nav></div></div></div><div id="yle__contentAnchor"><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-235izz-0 blzFk"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset/18-7008"><span itemProp="name">merimetsot (suku)</span></a><meta itemProp="position" content="3"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-3 ljWZzL"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-1 khhoLZ"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-2 gUoRgH jYQiti"><div class="ArticlePage__StyledArticle-sc-1sk1ppm-0 kXNGJV yle__article" itemType="http://schema.org/Article"><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Merimetsojen haittojen ehkäisemiseksi on luvassa helpotuksia poikkeuslupiin – kolonniat vähentyneet pohjalaisrannikolla</h1><p class="yle__article__paragraph">Alueellinen yhteistyöryhmä haluaa helpottaa ja nopeuttaa poikkeuslupien hakemista sekä saantia.</p><div class="yle__article__header__meta"><span class="yle__article__subject"><a href="/uutiset/18-7008">merimetsot (suku)</a></span><div class="yle__article__date"><span class="yle__article__date--published">19.4. 08:12</span><span class="yle__article__date--modified">Päivitetty <!-- -->19.4. 08:14</span></div></div><figure class="yle__article__figure yle__article__figure--image" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><a class="yle__article__clickable "><div class="yle__article__figure__placeholder" style="height:0;padding-bottom:56.23505945514805%" itemProp="image"><img class="yle__article__figure__image" src="https://images.cdn.yle.fi/image/upload//w_1198,h_674,f_auto,fl_lossy,q_auto:eco/39-6838375ed602ebf069f.jpg" alt="Merimetsoja tepastelee rantakalliolla."/></div></a><figcaption class="yle__article__figure__caption"><div class="yle__article__figure__caption__wrapper"><span class="yle__article__figure__caption__text" itemProp="description">Merimetsoja pesii Kokkolassa nyt kolmella luodolla ja pikkusaarella.</span><span class="yle__article__figure__caption__source" itemProp="copyrightHolder">Nina Bergman / Yle</span></div></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><ol class="yle__article__authors"><div tabindex="-1" class="yle__article__authors__wrapper"><li><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-5067125.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Iina Kluukeri</span></div><div class="yle__article__author__description"></div></div></div></li></div></ol></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa:<!-- --> </div><div class="yle__article__shareButton mobileShare"><a class="yle__article__shareButton__icon yle__article__icon" href=""><span class="yle__accessibilityText">Jaa artikkeli</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="false">10</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div></div></div></div></div></div><div class="yle__article__content" itemscope="" itemType="http://schema.org/Article"><p class="yle__article__paragraph">Merimetsojen aiheuttamia <a class="yle__article__link" href="https://yle.fi/uutiset/3-11771784">haittoja</a> ehkäistään jatkossa aiempaa tehokkaammin Pohjanmaan rannikolla.</p><p class="yle__article__paragraph">Pohjanmaan ja Keski-Pohjanmaan alueellinen yhteistyöryhmä haluaa helpottaa poikkeuslupabyrokratiaa, kun esimerkiksi kalastajat hakevat lupia lintujen häätämiseen tai hävittämiseen. </p><p class="yle__article__paragraph">Kalajistajille ja lupaviranomaisille tarjotaan apua hakuprosessiin tuottamalla paikallista tietoa, esimerkiksi tärkeistä kutu- ja kalastusalueista tai paikkatietoja suojelu- ja linnustoalueista.</p><p class="yle__article__paragraph">– Tarkoitus on myös löytää perusteluja merimetsojen aiheuttamien vahinkojen ehkäisemiseen, jos sellaisia on olemassa. Näin halutaan lisätä lajin hyväksyttävyyttäkin. Merimetsot aiheuttavat edelleen <a class="yle__article__link" href="https://yle.fi/uutiset/3-9799394">voimakkaita tunteita</a>, kertoo Etelä-Pohjanmaan Ely-keskuksen ylitarkastaja <strong class="yle__article__strong">Jaana Höglund.</strong></p><p class="yle__article__paragraph">Pohjanmaan rannikolle suunnitellaan nyt helpotuksia poikkeuslupien hakemiseen ja saamiseenkin. Se tarkoittaa vuonna 2017 laaditun toimenpidesuunnitelman päivittämistä. Pohjana toimii valtakunnallinen merimetsostrategia, joka julkaistiin vuonna 2019.</p><p class="yle__article__paragraph">Työtä on tekemässä Pohjanmaan ja Keski-Pohjanmaan merimetsoyhteistyöryhmä. </p><p class="yle__article__paragraph">Tällä hetkellä Pohjanmaan rannikolle on haettu viittä poikkeuslupaa esimerkiksi munien öljyämiselle Vaasassa ja Mustasaaressa. </p><h3 class="yle__article__heading yle__article__heading--h3">Lajia verottaneet kotkat sekä kylmät keväät</h3><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-10221052">Kiisteltyjen merimetsojen</a> ei haluta aiheuttavan kohtuutonta haittaa kalastukselle, kalakannoille, liiketoiminnalle, muulle lajistolle tai alueiden käytölle. </p><p class="yle__article__paragraph"><strong class="yle__article__strong">Lue seuraavaksi:</strong> <a class="yle__article__link" href="https://yle.fi/uutiset/3-10221052">&quot;Se on pojat viimeinen kevät nyt, sillä tuonen risti istui kivellä&quot; – tämä on tarina siitä, kuinka merimetsosta tuli Suomen vihatuin lintu</a></p><p class="yle__article__paragraph">Pohjalaismaakuntien rannikolla merimetsoja on pidetty uhkana etenkin kalastukselle ja aiheuttavan elinkeinolle taloudellisia tappioita. <a class="yle__article__link" href="https://yle.fi/uutiset/3-11513516">Luonnonvarakeskuksen viime vuonna julkaiseman tutkimuksen</a> mukaan ahvenkannat jäävät joillakin merimetson pesimäalueella vain puoleen tavanomaisesta.</p><p class="yle__article__paragraph">Merimetsot ovat kuitenkin viime vuosina pohjalaismaakunnissa vähentyneet. Lajia ovat verottaneet viime vuosina etenkin merikotkat.</p><p class="yle__article__paragraph"> – Merikotkan vaikutus on yhä suurempi. Tietyillä saarilla merikotkat ovat puhdistaneet koko saaren poikastuotannon. Lisäksi kantaa ovat verottaneet kylmät keväät ja ankarat talvet sekä laiton ilkivalta, kertoo ylitarkastaja Jaana Höglund.</p><p class="yle__article__paragraph">Ympäristökeskuksen arvion mukaan lintuja on nyt noin 5 500 paria, kun vielä viisi vuotta sitten pareja oli 2 500 enemmän. Linnut myös liikkuvat alueiden välillä. Esimerkiksi Etelä-Pohjanmaalla kolonnioiden määrä on vähentynyt, kun taas <a class="yle__article__link" href="https://yle.fi/uutiset/3-11537184">Keski-Pohjanmaalla hieman lisääntynyt.</a></p><p class="yle__article__paragraph">Merimetso on luonnonsuojelulain mukaan rauhoitettu lintu, kuten valtaosa Suomessa esiintyvistä lintulajeista.</p><p class="yle__article__paragraph">Lintujen tappaminen ja tahallinen häirintä edellyttää poikkeuslupaa.</p><p class="yle__article__paragraph"><strong class="yle__article__strong">Lue myös:</strong></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11538418">Merimetsokanta pienentynyt Pohjanmaan rannikkoalueella – Uudessakaarlepyyssä kanta väheni alle puoleen entisestä</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11537184">Kokkolaan myönnetty lupa 300 merimetson ampumiseen – kanta lisääntynyt alueella</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11513516">Tutkimus osoittaa sen, minkä kalastajat jo tiesivät: merimetson pesimäalueella ahvensaalis voi jäädä jopa puoleen tavanomaisesta</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-11691178">Rannikon kansanedustajat haluavat korvausta merimetsovahingoista: &quot;Kalastajat oman onnensa nojassa&quot;</a></p><p class="yle__article__paragraph"><a class="yle__article__link" href="https://yle.fi/uutiset/3-9799394">Kuollut merimetso löytyi tienviittaan ripustettuna Maalahdessa – poliisi epäilee rikosta</a></p></div><div class="yle__article__footer"><div class="yle__article__footer__subjects"><span class="yle__article__subject"><a href="/uutiset/18-7008">merimetsot (suku)</a></span><span class="yle__article__subject"><a href="/uutiset/18-8854">poikkeusluvat</a></span><span class="yle__article__subject"><a href="/uutiset/18-219289">rannikot</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-186306">Seinäjoki</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-198356">Vaasa</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-34837">Kotimaan uutiset</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-174627">Pohjanmaa</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-170687">Länsi-Suomi</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-208492">linnut</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-215217">merikotka</a></span><button type="button" aria-label="Lisää aihesanoja" class="yle__article__footer__subjects__subjectToggler yle__article__footer__subjects__subjectToggler--expand">+</button></div><div class="yle__article__footer__feedbackToggle__wrapper" tabindex="0" role="button"><button class="yle__article__clickable yle__article__footer__feedbackToggle" tabindex="-1">Ota yhteyttä</button></div></div><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 iVLxNA disable-dark-theme"></div></div></div><div><div data-analytics-element-id="article-read-next" data-test-key="recommendations"><div class="GridSystem__GridCell-sc-15162af-0 gMXitX"><div class="GridSystem__GridCell-sc-15162af-0 gUoRgH"><div class="Underline__Container-uy1h6d-0 eyILax"><h6 class="Typography__component-sc-1his0m9-0 euexpm">Lue seuraavaksi</h6><div class="Underline__UnderlineBar-uy1h6d-1 gUuBWz"></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gMXitX"><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"></ol></div></div><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"></ol></div></div></div></div></div><aside data-test-key="sidebar" class="GridSystem__GridCell-sc-15162af-0 eafGbq"><div class="GridSystem__GridCell-sc-15162af-0 kqucJU"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 euexpm">Pääuutiset</h2><div class="Underline__UnderlineBar-uy1h6d-1 gUuBWz"></div></div></div><a href="/uutiset/3-11212596" data-test-key="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sxba3k-1 cwgsND"><div class="GridSystem__GridCell-sc-15162af-0 cVluph GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><img alt="Antti (vas) ja Alisa Salmenkaita hakemassa noutoruokaa, Ravintola Fafa&#x27;s (HOK-Elanto), Kauppakeskus Jumbo, Vantaa, 18.4.2021." src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sxba3k-0 kqucJU igpqny"><h4 class="Typography__component-sc-1his0m9-0 bTfRiG link-accent">Uusimmat tiedot ko­ro­na­vi­ruk­ses­ta: Suomessa 156 uutta tartuntaa, ravintolat auki tiukoin rajoituksin, Itä-Savon il­maan­tu­vuus­lu­ku nyt Suomen korkein</h4><p class="Typography__component-sc-1his0m9-0 cDSooO">Päivitämme tähän juttuun uusimmat tiedot ko­ro­na­vi­ruk­sen tilanteesta.	</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="2020" dateTime="2020-02-17T17:00:07+0200">2020</time></p><span href="/uutiset/18-89760" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">koronavirus</span></span><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 elvZwE"><svg viewBox="0 0 24 24" height="16" role="img" width="16" aria-label="Kommentit aiheesta" aria-hidden="false" class="ukko__chat " fill="currentColor"><path d="M19.9 2H4.1C2.9 2 2 2.9 2 4.1V22l4.21-4.21H19.9c1.2.21 2.1-.69 2.1-2.1V4.1C22 2.9 21.1 2 19.9 2zm0 13.68H6.2l-2.1 2.11V4.11H19.9v11.57z"></path></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 fNTwhx">4998</span></p></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sxba3k-2 hDFPsW"><ol class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><a href="/uutiset/3-11890907" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 ccDLHz"><div class="GridSystem__GridCell-sc-15162af-0 dAVjEe GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><img alt="Pokrovin rangaistussiirtola" src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 iJeLpb hEsAmz"><h5 class="Typography__component-sc-1his0m9-0 cDSooO link-accent">Venäjä siirtää nälkälakossa olevan op­po­si­tio­po­lii­ti­kon Aleksei Navalnyin sairaalaan – hänen kuntonsa on &quot;kohtalainen&quot;</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="12:18" dateTime="2021-04-19T12:18:36+0300">12:18</time></p><span href="/uutiset/18-140870" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Aleksei Navalnyi</span></span></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><a href="/uutiset/3-11890905" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 ccDLHz"><div class="GridSystem__GridCell-sc-15162af-0 dAVjEe GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><img alt="Annalena Baerbock" src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 iJeLpb hEsAmz"><h5 class="Typography__component-sc-1his0m9-0 cDSooO link-accent">Saksan vihreiden kans­le­rieh­do­kas on Annalena Baerbock</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="12:08" dateTime="2021-04-19T12:08:16+0300">12:08</time></p><span href="/uutiset/18-324984" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Annalena Baerbock</span></span></div></div></a></li></ol></div><div class="SupplementaryHeadlines__SidebarWrapper-sc-1mmu61s-0 bCtVZP"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 kqucJU fZNRgN"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 euexpm">Luetuimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gUuBWz"></div></div></div><ol data-test-key="mostRead" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11871662" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Janne Saarikiven kolumni: Turun keskusta on nyt Turku Center, ja sen mukana meni Suomen Turku ja Suomi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="6:45" dateTime="2021-04-19T06:45:00+0300">6:45</time></p><span href="/uutiset/18-219200" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Englannin kieli</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043 1x"/><img alt="Janne Saarikivi" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10497043" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="CornerTextOverlay__Container-sc-8qc9dy-0 iqhfHw"><p class="Typography__component-sc-1his0m9-0 cudVoC">Kolumni</p></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11212596" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Uusimmat tiedot ko­ro­na­vi­ruk­ses­ta: Suomessa 156 uutta tartuntaa, ravintolat auki tiukoin rajoituksin, Itä-Savon il­maan­tu­vuus­lu­ku nyt Suomen korkein</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="2020" dateTime="2020-02-17T17:00:07+0200">2020</time></p><span href="/uutiset/18-89760" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Koronavirus</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696 1x"/><img alt="Antti (vas) ja Alisa Salmenkaita hakemassa noutoruokaa, Ravintola Fafa&#x27;s (HOK-Elanto), Kauppakeskus Jumbo, Vantaa, 18.4.2021." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795896607c159b00696" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11888206" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">MOT selvitti: Monta upseeria tuomittu sek­su­aa­li­ses­ta häirinnästä ja työ­syr­jin­näs­tä – evers­ti­luut­nan­tin mukaan &quot;asiat pyritään hoitamaan poikien kesken&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="9:02" dateTime="2021-04-19T09:02:00+0300">9:02</time></p><span href="/uutiset/18-208043" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Puolustusvoimat</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00 1x"/><img alt="MOT:n haastattelema anonyymi lähde." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-79560760797a5cdbd00" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11890045" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Nyt päättyi kuuden viikon ra­vin­to­la­sul­ku, ja ensimmäiset asiakkaat saapuivat te­ras­si­kah­vil­le aamuvarhain – mutta ravintolat eivät riemuitse</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="5:55" dateTime="2021-04-19T05:55:00+0300">5:55</time></p><span href="/uutiset/18-324634" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Ulos koronasta</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828 1x"/><img alt="Anna Kyyhkynen ja Tuomas Kantelinen nauttivat aamupalaa kantakahvilansa terassilla. " src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795954607d245024828" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11883923" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">&quot;Ensin ajateltiin, että lapset eivät tartuta&quot; – Pandemia pahensi päiväkotien sijaispulaa, työntekijöitä etsitään nyt päivittäin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="5:50" dateTime="2021-04-19T05:50:00+0300">5:50</time></p><span href="/uutiset/18-204933" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Talous</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014 1x"/><img alt="Kurahousuisia lapsia ulkona." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-10267014" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 kqucJU fZNRgN"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 euexpm">Tuoreimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gUuBWz"></div></div></div><ol data-test-key="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11890907" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Venäjä siirtää nälkälakossa olevan op­po­si­tio­po­lii­ti­kon Aleksei Navalnyin sairaalaan – hänen kuntonsa on &quot;kohtalainen&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="12:18" dateTime="2021-04-19T12:18:36+0300">12:18</time></p><span href="/uutiset/18-140870" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Aleksei Navalnyi</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33 1x"/><img alt="Pokrovin rangaistussiirtola" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-7912606065e97b34d33" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11890905" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Saksan vihreiden kans­le­rieh­do­kas on Annalena Baerbock</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="12:08" dateTime="2021-04-19T12:08:16+0300">12:08</time></p><span href="/uutiset/18-324984" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Annalena Baerbock</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923 1x"/><img alt="Annalena Baerbock" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11890923" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11888351" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Merimetsojen haittojen eh­käi­se­mi­sek­si on luvassa helpotuksia poik­keus­lu­piin – kolonniat vähentyneet poh­ja­lais­ran­ni­kol­la</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="11:12" dateTime="2021-04-19T11:12:31+0300">11:12</time></p><span href="/uutiset/18-7008" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Merimetsot (suku)</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f 1x"/><img alt="Merimetsoja tepastelee rantakalliolla." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-6838375ed602ebf069f" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11885654" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Itä-Suomen yliopiston tutkimus: Lukion alussa tyttöjen jat­ko-opin­to­suun­ni­tel­mat ovat pidemmällä, pojat tekevät päätöksiä myöhemmin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="11:05" dateTime="2021-04-19T11:05:00+0300">11:05</time></p><span href="/uutiset/18-216792" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Lukio</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c 1x"/><img alt="Pauliina Pöntinen juttelee kahden opiskelijan kanssa työhuoneessaan." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-795577607968fe60c7c" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11890767" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Maas­to­pyö­räi­li­jän kan­sal­lis­puis­tos­sa ampunut sai ehdollisen van­keus­tuo­mion</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="10:42" dateTime="2021-04-19T10:42:09+0300">10:42</time></p><span href="/uutiset/18-220628" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kuolemantuottamus</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2 1x"/><img alt="Ruskan värjäämää luontoa, taustalla tunturi." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-5820055d4a8f05d0bc2" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11890736" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Kiinassa syntyvyys saattaa laskea alle kymmenen miljoonan seuraavien viiden vuoden aikana </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="10:37" dateTime="2021-04-19T10:37:54+0300">10:37</time></p><span href="/uutiset/18-168817" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kiina</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Isä kahden lapsensa kanssa polkypyörällä." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11888446" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Suomen korkein il­maan­tu­vuus­lu­ku on nyt Itä-Savossa, tilanne paheni kolmessa viikossa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="10:34" dateTime="2021-04-19T10:34:22+0300">10:34</time></p><span href="/uutiset/18-89760" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Koronavirus</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Savonlinnan keskussairaala" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11885286" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Yle-lain muutos etenee – tätä kiista Ylen teks­ti­si­säl­löis­tä tarkoittaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="10:31" dateTime="2021-04-19T10:31:11+0300">10:31</time></p><span href="/uutiset/18-193444" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Yle</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Yleisradio" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11890461" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">F1-kauden suurin sensaatio on johdattamassa McLarenin takaisin menestykseen Lewis Hamiltonin jalanjäljissä – &quot;Hänestä tulee vielä arvokas kuljettaja&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="10:19" dateTime="2021-04-19T10:19:48+0300">10:19</time></p><span href="/uutiset/18-173265" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Formula 1</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Lando Norris hymyilee." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11890561" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Mikä ihmeen Superliiga? Nämä asiat ko­husuun­ni­tel­mas­ta tiedetään – englan­ti­lais­le­gen­da raivostui ja vaatii radikaalia rangaistusta Manchester Unitedille ja muille seuroille</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="10:06" dateTime="2021-04-19T10:06:23+0300">10:06</time></p><span href="/uutiset/18-205598" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Jalkapallo</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="bruno fernandes" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11890673" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Am­mat­ti­kor­kea­kou­lui­hin tunkua, etenkin ylemmän tutkinnon opis­ke­li­joi­den määrä kasvoi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="9:43" dateTime="2021-04-19T09:43:39+0300">9:43</time></p><span href="/uutiset/18-209712" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Ammattikorkeakoulut</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Metropolian Myllypuron toimipisteen sisäpihalla pääsykokeisiin tulijoita." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11890661" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Danske Bankin hol­lan­ti­lais­joh­ta­ja jättää tehtävänsä ra­han­pe­sue­päi­ly­jen vuoksi </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="9:40" dateTime="2021-04-19T09:40:28+0300">9:40</time></p><span href="/uutiset/18-4760" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Rahanpesu</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Chris Vogelzang " class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11890626" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">&quot;Kul­ta­pos­su­ker­ho­lai­set ovat perustamassa Eurooppaan Superliigaa, jonka motiivina on kerätä vielä enemmän tuloja&quot; – tätä rikkaiden jal­ka­pal­lo­seu­ro­jen ilmoitus tarkoittaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="9:14" dateTime="2021-04-19T09:14:04+0300">9:14</time></p><span href="/uutiset/18-205598" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Jalkapallo</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Futikseen Euroopan superliiga, Awak Kuier NBA:han, Pukin Norwich nousi Valioliigaan" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 ccqjOi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11890624" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Yli vuosikymmenen Helsingin kan­ta­kau­pun­gin edustalla tyhjillään seisonut Hylkysaari vaihtoi omistajaa – kauppahinta seitsemän miljoonaa </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="9:04" dateTime="2021-04-19T09:04:58+0300">9:04</time></p><span href="/uutiset/18-194469" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Helsinki</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Hylkysaari" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11889230" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Flopiksi leimattu suo­ma­lais­pe­laa­ja ponnahtamassa takaisin pinnalle? Henkinen valmentaja ja sopiva pelitapa auttaneet entisen nuorten maa­jouk­kue­kap­tee­nin uuteen nousuun</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="9:02" dateTime="2021-04-19T09:02:25+0300">9:02</time></p><span href="/uutiset/18-205598" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Jalkapallo</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Saku Ylätupa AIK:n paidassa huhtikuussa 2021." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11888206" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">MOT selvitti: Monta upseeria tuomittu sek­su­aa­li­ses­ta häirinnästä ja työ­syr­jin­näs­tä – evers­ti­luut­nan­tin mukaan &quot;asiat pyritään hoitamaan poikien kesken&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="9:02" dateTime="2021-04-19T09:02:00+0300">9:02</time></p><span href="/uutiset/18-208043" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Puolustusvoimat</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="MOT:n haastattelema anonyymi lähde." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11884988" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Oikeustieteen opis­ke­li­joi­den nimet lipsahtivat tent­ti­tu­los­ten sekaan – &quot;Opettajalle tuli yllätyksenä, että sa­la­sa­na­suo­jaus ei toimi&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="8:12" dateTime="2021-04-19T08:12:00+0300">8:12</time></p><span href="/uutiset/18-218706" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Tietoturva</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Itä-Suomen yliopisto" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11890176" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Poik­keuk­sel­li­nen pu­do­tus­pe­li­sys­tee­mi antaa SM-liigan al­ta­vas­taa­jil­le mah­dol­li­suu­den yllätykseen – asiantuntija purkaa puo­li­vä­lie­rien asetelmat</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="7:30" dateTime="2021-04-19T07:30:13+0300">7:30</time></p><span href="/uutiset/18-188906" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Jääkiekon miesten SM-liiga</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="HIFK Kärpät" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11887653" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Työ­ter­veys­yri­tyk­sil­le sovitellaan isoa roolia kesän ko­ro­na­ro­ko­tuk­siin – ro­ko­te­ja­ke­luun toivotaan sujuvuutta ja selkeyttä </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="6:59" dateTime="2021-04-19T06:59:26+0300">6:59</time></p><span href="/uutiset/18-315684" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Koronarokote</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Pihlajalinna on avannut täyden palvelun lääkärikeskuksen myös Ouluun." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11871662" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Janne Saarikiven kolumni: Turun keskusta on nyt Turku Center, ja sen mukana meni Suomen Turku ja Suomi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="6:45" dateTime="2021-04-19T06:45:00+0300">6:45</time></p><span href="/uutiset/18-219200" class="Tag__Chip-d06pgy-2 fMumoL"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Englannin kieli</span></span></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 bvsgLt"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Janne Saarikivi" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="CornerTextOverlay__Container-sc-8qc9dy-0 iqhfHw"><p class="Typography__component-sc-1his0m9-0 cudVoC">Kolumni</p></div></div></a></div></li></ol></div></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-r375yn-0 ekBiSQ gHMKWv"><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><div class="GridSystem__GridCell-sc-15162af-0 gFOPYi"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dswHKG"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 diTwon"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-label="" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script async nomodule src="/uutiset/assets/js/1.0.4603-bundle.js"></script>
      <script async type="module" src="/uutiset/assets/js/1.0.4603-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
      <script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js"></script>
    </body>
  </html>
  