<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Samppalinnan maauimala ja muut Turun uimahallit avautuvat – katso tiistaina kello 5.55 alkaen uimareiden tunnelmat Samppalinnan kevätaamusta | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <link rel="preload" href="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Turun kaupungin uimahallit menivät kiinni 3. joulukuuta 2020. Koronatilanteen vuoksi halleja ei ole pystytty avaamaan aiemmin. 11. toukokuuta Turussa pääsee jälleen vesiliikunnan pariin sekä uimahalleissa että Samppalinnan maauimalassa." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-11924281" />
    <meta property="og:description" content="Turun kaupungin uimahallit menivät kiinni 3. joulukuuta 2020. Koronatilanteen vuoksi halleja ei ole pystytty avaamaan aiemmin. 11. toukokuuta Turussa pääsee jälleen vesiliikunnan pariin sekä uimahalleissa että Samppalinnan maauimalassa." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-11924281" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/v1591084855/39-6838445ed6066de4744.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Samppalinnan maauimala ja muut Turun uimahallit avautuvat – katso tiistaina kello 5.55 alkaen uimareiden tunnelmat Samppalinnan kevätaamusta" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="/uutiset/assets/css/YleArticle-1.0.4999.css" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.813/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.813/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-11924281"
  },
  "headline": "Samppalinnan maauimala ja muut Turun uimahallit avautuvat – katso tiistaina kello 5.55 alkaen uimareiden tunn&hellip;",
  "datePublished": "2021-05-10",
  "dateModified": "2021-05-10",
  "description": "Turun kaupungin uimahallit menivät kiinni 3. joulukuuta 2020. Koronatilanteen vuoksi halleja ei ole pystytty avaamaan aiemmin. 11. toukokuuta Turussa pääsee jälleen vesiliikunnan pariin sekä uimahalleissa että Samppalinnan maauimalassa.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/v1591084855/39-6838445ed6066de4744.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Minna Rosvall"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.2.1">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</style>
  </head>
    <body>
      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="GridSystem-sc-15162af-2 gzkvHZ"><div class="GridSystem__GridCell-sc-15162af-0 gFOPYi yle__navigation"><div class="FullWidthColorBand-sc-1hsyrgw-0 Navigation__Container-bty8ga-0 eVJSDj fkmnML"><nav role="navigation" aria-label="Sivuston navigaatio" class="Navigation__NavBar-bty8ga-1 fMJRpv"><a href="/uutiset" class="Navigation__Link-bty8ga-4 ejcJAW"><svg viewBox="0 0 106 20" height="20" role="img" width="106" aria-label="Uutiset" aria-hidden="false" class="ukko__uutiset-logo " fill="currentColor"><path d="M13.5 17.4A18.4 18.4 0 0 1 9 19.1l-2 .2c-1.2 0-2.2-.2-3-.4-1-.2-1.7-.7-2.2-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.5-1.4V.4h2.6v15.3l1.6 2.3-1.8 1.3-1.5-1.9zm19.8 0a18.4 18.4 0 0 1-4.6 1.7l-2 .2c-1.2 0-2.2-.2-3.1-.4-.9-.2-1.6-.7-2.1-1.2a5 5 0 0 1-1.2-2.3 14 14 0 0 1-.4-3.5V.5h2.6v11.1c0 1 0 1.9.2 2.6l.7 1.7c.4.4.8.7 1.3.9l2 .2c.8 0 1.5 0 2.2-.2a12 12 0 0 0 3.4-1.4V.4H35v15.3l1.7 2.3-1.8 1.3-1.5-1.9zm4.8-14.7V.5h14.5v2.2h-6V19H44V2.7h-6zM55.3.5H58V19h-2.6V.5zm15.9 13.8c0-.4-.1-.7-.3-1a3 3 0 0 0-.8-.8 101 101 0 0 0-2.5-1.3l-1.5-.8-1.6-.8-1.4-1-1-1.4c-.2-.6-.3-1.2-.3-2s.1-1.5.5-2c.3-.7.8-1.2 1.4-1.6.7-.5 1.4-.8 2.3-1 .9-.3 1.9-.4 3-.4a15.3 15.3 0 0 1 4.7.7L73 3a15.4 15.4 0 0 0-4.3-.6c-1.3 0-2.4.3-3.2.8a2.4 2.4 0 0 0-.8 3.2l.8.8 1.2.8 1.6.7 1.6.8 1.4.7c.4.3.9.6 1.2 1 .4.4.7.8 1 1.4.2.5.3 1 .3 1.8a4.2 4.2 0 0 1-2 3.7c-.6.4-1.3.7-2.2.9-.8.2-1.7.3-2.6.3a17.5 17.5 0 0 1-5.4-.8l.6-2.1 1.5.3a24.5 24.5 0 0 0 3.4.3h1.6l1.3-.5a2.2 2.2 0 0 0 1.2-2.2zm6.3 4.7V.5h11.8v2.2H80v6h8v2.1h-8v6h9.5V19h-12zM91.3 2.7V.5h14.5v2.2h-6V19h-2.6V2.7h-5.9z"></path></svg><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Uutiset</span></a><a href="/uutiset/tuoreimmat" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Tuoreimmat</span></a><a href="/uutiset/18-89760" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Koronavirus</span></a><div class="Navigation__SubMenuContainer-bty8ga-3 enuisJ"><input type="checkbox" id="arealinks-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 cYYXqf megamenu-toggler"/><label id="arealinks-label" aria-label="Paikallisuutiset" for="arealinks-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 iUMjOd"><a tabindex="0" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 ejcJAW mEHgm"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg>Paikallisuutiset<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Avaa" aria-hidden="false" class="ukko__arrow-up Navigation__LinkIcon-bty8ga-9 jQZvUY" fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Sulje" aria-hidden="false" class="ukko__arrow-down Navigation__LinkIcon-bty8ga-9 jQZvUY" fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a></label><nav id="arealinks" role="navigation" aria-label="Paikallisuutisten navigaatio" class="Megamenu__Container-sc-119vn17-1 YQTtm"><div class="Megamenu__Content-sc-119vn17-2 drxRfj"><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"></div><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Ahvenanmaa</a></li></ul></div></div></nav></div><a href="https://yle.fi/saa" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Sää</span></a><a href="/uutiset/18-34837" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kotimaa</span></a><a href="/uutiset/18-34953" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Ulkomaat</span></a><a href="/uutiset/18-204933" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Talous</span></a><a href="/uutiset/18-220306" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Politiikka</span></a><a href="/uutiset/18-208149" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kulttuuri</span></a><a href="/uutiset/18-215844" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Kolumnit</span></a><a href="/uutiset/18-215452" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Luonto</span></a><a href="/uutiset/18-212923" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Tiede</span></a><a href="/uutiset/18-209306" class="Navigation__Link-bty8ga-4 ejcJAW"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Terveys</span></a></nav><div class="Navigation__SubMenuContainer-bty8ga-3 enuisJ"><input type="checkbox" id="megamenu-toggler" class="Megamenu__TogglerCheckbox-sc-119vn17-0 dVriL megamenu-toggler"/><label aria-label="megamenu-toggler" id="megamenu-label" for="megamenu-toggler" class="Navigation__TriggerWrapperLabel-bty8ga-6 iUMjOd"><a tabindex="0" aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__NormalTriggerLink-bty8ga-7 ejcJAW mEHgm"><span tabindex="-1" class="Navigation__LinkContent-bty8ga-5 homTae">Lisää<svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Sulje" aria-hidden="false" class="ukko__arrow-up " fill="currentColor"><path d="M5 13.966c.004-.06.003-.076.014-.136a1.003 1.003 0 0 1 .278-.537l6-6c.045-.042.055-.054.103-.09a1.001 1.001 0 0 1 1.209 0c.048.036.058.048.103.09l6 6c.041.044.053.054.09.103a1.003 1.003 0 0 1 .106 1.033 1.003 1.003 0 0 1-1.507.367c-.049-.036-.06-.048-.103-.09l-5.294-5.292-5.293 5.293-.05.047c-.047.038-.058.049-.108.082a1.002 1.002 0 0 1-1.534-.666c-.01-.06-.01-.076-.014-.136v-.068z"></path></svg><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="Lisää aiheita" aria-hidden="false" class="ukko__arrow-down " fill="currentColor"><path d="M5 10.034c.004.06.003.076.014.136a1.003 1.003 0 0 0 .278.537l6 6c.045.042.055.054.103.09a1.001 1.001 0 0 0 1.209 0c.048-.036.058-.048.103-.09l6-6c.041-.044.053-.054.09-.103a1.003 1.003 0 0 0 .106-1.033 1.003 1.003 0 0 0-1.507-.367c-.049.036-.06.048-.103.09l-5.294 5.292-5.293-5.293-.05-.047c-.047-.038-.058-.049-.108-.082a1.002 1.002 0 0 0-1.534.666c-.01.06-.01.076-.014.136v.068z"></path></svg></span></a><a aria-label="Lisää aiheita" class="Navigation__Link-bty8ga-4 Navigation__MobileTriggerLink-bty8ga-8 lotzEd iCPeO"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a></label><nav id="megamenu" role="navigation" aria-label="Aiheiden navigaatio" class="Megamenu__Container-sc-119vn17-1 YQTtm"><div class="Megamenu__Content-sc-119vn17-2 drxRfj"><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etusivu</a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Tuoreimmat</a></li><li><a href="/uutiset/18-89760" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Koronavirus</a></li><li><a href="/urheilu" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Urheilu</a></li><li><a href="https://yle.fi/saa" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Sää</a></li><li><a href="/uutiset/18-34837" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kotimaa</a></li><li><a href="/uutiset/18-34953" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Ulkomaat</a></li><li><a href="/uutiset/18-204933" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Talous</a></li><li><a href="/uutiset/18-220306" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Politiikka</a></li><li><a href="/uutiset/18-208149" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kulttuuri</a></li><li><a href="/uutiset/18-215844" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kolumnit</a></li><li><a href="/uutiset/18-215452" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Luonto</a></li><li><a href="/uutiset/18-212923" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Tiede</a></li><li><a href="/uutiset/18-209306" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Terveys</a></li><li><a href="/uutiset/18-205614" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Viihde</a></li><li><a href="/uutiset/18-217946" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Liikenne</a></li><li><a href="/uutiset/18-35466" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Blogit</a></li><li><a href="/uutiset/18-38128" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Uutiset Viittomakielellä</a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Uutiset Selkosuomeksi</a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__Link-sc-119vn17-6 gxGkKf">News in english</a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Novosti Yle</a></li><li><a href="https://svenska.yle.fi" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Svenska Yle</a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Yle Sápmi</a></li><li><a href="/uutiset/18-44136" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Yle Uudizet karjalakse</a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Yle Uutisluokka</a></li><li><a href="/uutiset/18-111571" class="Megamenu__Link-sc-119vn17-6 gxGkKf">A-teema</a></li><li><a href="/uutiset/18-224166" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Aamu-tv</a></li><li><a href="/uutiset/18-196501" class="Megamenu__Link-sc-119vn17-6 gxGkKf">A-studio</a></li><li><a href="/uutiset/18-109495" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Perjantai</a></li><li><a href="/uutiset/18-182026" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Puoli seitsemän</a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Teksti-TV</a></li><li><a href="/uutiset/rss" class="Megamenu__Link-sc-119vn17-6 gxGkKf">RSS-syötteet</a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Yhteystiedot</a></li></ul></div><h5 class="Megamenu__AreaLinksHeading-sc-119vn17-4 kMxELI"><svg viewBox="0 0 24 24" role="img" width="24" aria-label="Valittu paikkakunta" aria-hidden="true" class="ukko__location " fill="currentColor"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5a2.5 2.5 0 0 1 0-5 2.5 2.5 0 0 1 0 5z"></path></svg> <!-- -->Paikallisuutiset</h5><div class="Megamenu__NaviSection-sc-119vn17-3 bUmYVY"><ul class="Megamenu__LinkList-sc-119vn17-5 hWCiqp"><li><a href="/uutiset/18-180490" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Karjala</a></li><li><a href="/uutiset/18-171883" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Pohjanmaa</a></li><li><a href="/uutiset/18-191034" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Etelä-Savo</a></li><li><a href="/uutiset/18-178011" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kainuu</a></li><li><a href="/uutiset/18-195288" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kanta-Häme</a></li><li><a href="/uutiset/18-188752" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Keski-Pohjanmaa</a></li><li><a href="/uutiset/18-185882" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Keski-Suomi</a></li><li><a href="/uutiset/18-198551" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Kymenlaakso</a></li><li><a href="/uutiset/18-178334" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Lappi</a></li><li><a href="/uutiset/18-173822" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pirkanmaa</a></li><li><a href="/uutiset/18-174627" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjanmaa</a></li><li><a href="/uutiset/18-189791" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Karjala</a></li><li><a href="/uutiset/18-198232" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Pohjanmaa</a></li><li><a href="/uutiset/18-181838" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Pohjois-Savo</a></li><li><a href="/uutiset/18-169788" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Päijät-Häme</a></li><li><a href="/uutiset/18-197394" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Satakunta</a></li><li><a href="/uutiset/18-177980" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Uusimaa</a></li><li><a href="/uutiset/18-198259" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Varsinais-Suomi</a></li><li><a href="/uutiset/18-168867" class="Megamenu__Link-sc-119vn17-6 gxGkKf">Ahvenanmaa</a></li></ul></div></div></nav></div></div></div><div id="yle__contentAnchor"><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-235izz-0 blzFk"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset/18-44470"><span itemProp="name">Samppalinnan uimastadion</span></a><meta itemProp="position" content="3"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-3 ljWZzL"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-1 khhoLZ"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-2 gUoRgH jYQiti"><div class="ArticlePage__StyledArticle-sc-1sk1ppm-0 kXNGJV yle__article" itemType="http://schema.org/Article"><div class="yle__article__header"><div><h1 class="yle__article__heading yle__article__heading--h1" itemProp="name">Samppalinnan maauimala ja muut Turun uimahallit avautuvat – katso tiistaina kello 5.55 alkaen uimareiden tunnelmat Samppalinnan kevätaamusta</h1><p class="yle__article__paragraph">Turun kaupungin uimahallit menivät kiinni 3. joulukuuta 2020. Koronatilanteen vuoksi halleja ei ole pystytty avaamaan aiemmin. 11. toukokuuta Turussa pääsee jälleen vesiliikunnan pariin sekä uimahalleissa että Samppalinnan maauimalassa.</p><div class="yle__article__header__meta"><span class="yle__article__subject"><a href="/uutiset/18-44470">Samppalinnan uimastadion</a></span><div class="yle__article__date"><span class="yle__article__date--published">10.5. 17:00</span></div></div><figure class="yle__article__figure yle__article__figure--video" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><div class="yle__article__figure__placeholder yle__article__figure__placeholder"><div><img class="yle__article__figure__image yle__article__figure__image--videoPreviewImage responsive-img" src="https://images.cdn.yle.fi/image/upload/w_1200,h_675,g_center,g_faces,c_fill/39-6838445ed6066de4744.jpg" alt="Samppalinnan maauimalaan pääsee taas" width="1200" height="675"/></div></div><figcaption class="yle__article__figure__caption"><span class="yle__article__figure__caption__text" itemProp="caption">Samppalinnan maauimalaan pääsee taas</span></figcaption></figure></div><div class="yle__article__header__grouper"><div class="yle__article__header__grouper__content"><div class="yle__article__header__authors"><ol class="yle__article__authors"><div tabindex="-1" class="yle__article__authors__wrapper"><li><div class="yle__article__author" itemProp="author" itemscope="" itemType="http://schema.org/Person"><figure class="yle__article__author__figure"><img src="//images.cdn.yle.fi/image/upload/w_60,h_60,c_thumb,r_max/13-3-8576117.jpg" itemProp="image" width="60" height="60" alt=""/></figure><div class="yle__article__author__info"><div class="yle__article__author__info__name"><span class="yle__article__author__name__text" itemProp="name">Minna Rosvall</span></div><div class="yle__article__author__description"></div></div></div></li></div></ol></div><div class="yle__article__header__shareButtons"><div class="yle__article__shareButtons"><div class="yle__article__shareText">Jaa:<!-- --> </div><div class="yle__article__shareButton mobileShare"><a class="yle__article__shareButton__icon yle__article__icon" href=""><span class="yle__accessibilityText">Jaa artikkeli</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä"></span></div><div class="yle__article__shareButton yle__article__shareButton--whatsapp-outlined yle__article__shareButton--whatsapp-color-black"><a class="yle__article__shareButton__icon yle__article__icon--whatsapp-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Whatsapissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div><div class="yle__article__shareButton yle__article__shareButton--facebook-outlined yle__article__shareButton--facebook-color-black"><a class="yle__article__shareButton__icon yle__article__icon--facebook-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Facebookissa</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="false">2</span></div><div class="yle__article__shareButton yle__article__shareButton--twitter-outlined yle__article__shareButton--twitter-color-black"><a class="yle__article__shareButton__icon yle__article__icon--twitter-outlined" href="" target="yle.fi-social-media-share"><span class="yle__accessibilityText">Jaa artikkeli Twitterissä</span></a><span class="yle__article__shareButton__count" aria-label="Jakojen lukumäärä" aria-hidden="true"></span></div></div></div></div></div></div><div class="yle__article__content" itemscope="" itemType="http://schema.org/Article"><p class="yle__article__paragraph">Koronatilanteen helpottuessa uimalaitokset ja kuntosalit avautuvat henkilömäärärajoituksin, ja saunojen pysyessä kiinni. Myöskään aikuisten sisäliikuntatilavuoroja ei vielä oteta käyttöön.</p><p class="yle__article__paragraph">Turussa Impivaaran uimahalli ja kuntosali, Petreliuksen uimahalli, Paattisten aluetalon kuntosali, Kupittaan urheiluhallin kuntosalit ja Samppalinnan maauimala aukeavat, mutta käytössä on siis henkilömäärärajoituksia. Esimerkiksi maauimalaan otetaan kerrallaan 200 ja Impivaaran uimahalliin 400 henkeä. Kupittaan maauimala avautuu 1. kesäkuuta, jos remontit sujuvat odotetusti.</p><ul class="yle__article__list yle__article__list--ul"><li class="yle__article__list__item">Katso <a class="yle__article__link" href="https://areena.yle.fi/1-50830962">Samppalinnan maauimalan aamutunnelmia</a> suorana lähetyksenä Yle Areenassa. Toimittajana on <strong class="yle__article__strong">Minna Rosvall</strong> ja kuvaajana <strong class="yle__article__strong">Lassi Lähteenmäki</strong>.</li></ul><h3 class="yle__article__heading yle__article__heading--h3">Ketään ei tarvinnut lomauttaa sulun aikana</h3><p class="yle__article__paragraph">Turun kaupungin uimalaitosten päällikkö <strong class="yle__article__strong">Eeva Haapanen</strong> on huojentunut, kun hallit saadaan auki. </p><p class="yle__article__paragraph">– Kävijät ovat ymmärtäneet hyvin Turun vakavan tautitilanteen, mutta toki palautettakin on tullut. Vaikuttaa siltä, että ihmiset odottavat innolla avaamisia, kertoo Haapanen.</p><p class="yle__article__paragraph">Impivaaran uimahalli on ollut osittain auki sulunkin aikana. Käyntejä on ollut tuona aikana eli 3.12.2020–7.5.2021 yli 46 000. Impivaaran uimahalli on ollut auki alle 20-vuotiaiden lasten ja nuorten harrastamiseen, huippu-urheilijoiden harjoitteluun, koululaisten uinninopetukseen, viranomaisten taitojen ylläpitoon sekä lääkärin määräämään terapiaan ammattilaisen kanssa.</p><p class="yle__article__paragraph">– Henkilökunta on hoitanut Impivaarassa uinninvalvontaa ja olemme siirtäneet resursseja myös muun muassa virtuaaliohjauksiin. Joitain työntekijöitä on siirretty esimerkiksi osa-aikaisiksi muihin työtehtäviin kaupungin sisällä. Osa henkilökunnasta on tehnyt vuoroja myös liikunnan muissa yksiköissä kuten suksivuokraamossa, Parkin kentällä ja Liikuntapalvelukeskuksessa. Hommia on riittänyt eikä ketään ole lomautettu.</p><p class="yle__article__paragraph">Haapanen toivoo, että kävijät löytävät takaisin uimalaitoksiin. Uiminen on monelle elintärkeä liikuntamuoto toimintakyvyn ylläpitämiseksi.</p><h3 class="yle__article__heading yle__article__heading--h3">Kahden tunnin käyttöaikarajoite uimalaitoksissa</h3><p class="yle__article__paragraph">Poikkeustilanteen takia uimalaitoksissa on kahden tunnin käyttöaikarajoite. </p><p class="yle__article__paragraph">Vesijumpat maauimaloissa ja uimakoulut Impivaaran uimahallissa alkavat rajoitusten salliessa kesäkuussa. Samppalinnan maauimalassa uimakoulut alkavat heinäkuussa. </p><p class="yle__article__paragraph">Vesijumppien ja uimakoulujen osallistujamäärä on rajattu ja molempiin ilmoittaudutaan ennakkoon. Niihin ilmoittautumisesta kaupnki kertoo myöhemmin. </p><h3 class="yle__article__heading yle__article__heading--h3">Koronaohjeistuksia noudatettava edelleen</h3><p class="yle__article__paragraph">Kaikkien tulee noudattaa turvavälejä, yskimis- ja käsihygieniaa sekä muita viranomaisohjeita. Sairaana ei saa tulla liikuntapaikoille. Aikuisten vastuulla on huolehtia, että myös lapset noudattavat suosituksia. Jokaisella liikuntapaikalla on joko käsienpesumahdollisuus tai käsidesiä. </p><p class="yle__article__paragraph">Turun kaupunki edellyttää kasvomaskin käyttöä yli 15-vuotiailta kaikissa sisäliikuntatiloissa muun kuin liikuntasuorituksen aikana.</p><p class="yle__article__paragraph">Muun muassa liikuntarannekkeiden korvaamisjärjestelyistä löytyy tietoa <a class="yle__article__link yle__externalLink" href="https://www.turku.fi/uutinen/2021-05-04_turun-uimalaitokset-ja-kuntosalit-avautuvat-tiistaina-115" target="_blank">tästä linkistä<span class="yle__accessibilityText"> (siirryt toiseen palveluun)</span></a>, joka vie kaupungin tiedotteeseen.</p></div><div class="yle__article__footer"><div class="yle__article__footer__subjects"><span class="yle__article__subject"><a href="/uutiset/18-44470">Samppalinnan uimastadion</a></span><span class="yle__article__subject"><a href="/uutiset/18-198259">Varsinais-Suomi</a></span><span class="yle__article__subject"><a href="/uutiset/18-215923">uimahallit</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-176134">Turku</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-95540">Sisäliikuntatilat</a></span><span class="yle__article__subject yle__article__subject--hidden"><a href="/uutiset/18-173584">Kupittaa</a></span><button type="button" aria-label="Lisää aihesanoja" class="yle__article__footer__subjects__subjectToggler yle__article__footer__subjects__subjectToggler--expand">+</button></div></div><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 iVLxNA disable-dark-theme"></div></div></div><div><div data-analytics-element-id="article-read-next" data-test-key="recommendations"><div class="GridSystem__GridCell-sc-15162af-0 gMXitX"><div class="GridSystem__GridCell-sc-15162af-0 gUoRgH"><div class="Underline__Container-uy1h6d-0 eyILax"><h6 class="Typography__component-sc-1his0m9-0 euexpm">Lue seuraavaksi</h6><div class="Underline__UnderlineBar-uy1h6d-1 gUuBWz"></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gMXitX"><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"></ol></div></div><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><ol data-test-key="" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"></ol></div></div></div></div></div><aside data-test-key="sidebar" class="GridSystem__GridCell-sc-15162af-0 eafGbq"><div class="GridSystem__GridCell-sc-15162af-0 kqucJU"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 euexpm">Pääuutiset</h2><div class="Underline__UnderlineBar-uy1h6d-1 gUuBWz"></div></div></div><a href="/uutiset/3-11923872" data-test-key="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sxba3k-1 cwgsND"><div class="GridSystem__GridCell-sc-15162af-0 cVluph GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><img alt="Vihreiden nuorten puheenjohtajat Peppi Seppälä ja Brigita Krasniqi pitävät taukodiscoa zoomin kautta järhestettävässä Väentapaamisessa vihreiden puoluetoimistolla Helsingissä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_138,w_3159,h_1777/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sxba3k-0 kqucJU igpqny"><h4 class="Typography__component-sc-1his0m9-0 bTfRiG link-accent">Somealustat ja älypuhelin voivat ratkaista kuntavaalit – vihreiden Brigita Krasniqi: “Jo kympillä voi saada Instassa paljon buustia”</h4><p class="Typography__component-sc-1his0m9-0 cDSooO">Kuntavaalien kampanjointi siirtyi pandemian vuoksi verkkoon. Viisi  suurinta puoluetta käyttää näissä vaaleissa sosiaaliseen mediaan yhteensä reilut 350 000 euroa. Summa kuulostaa pieneltä, mutta somessa näkyvyyden ostaminen on edullisempaa kuin perinteinen mainonta. </p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="20:01" dateTime="2021-05-10T20:01:06+0300">20:01</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-211670" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kuntavaalit</span></span></div></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sxba3k-2 hDFPsW"><ol class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><a href="/uutiset/3-11916279" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 ccDLHz"><div class="GridSystem__GridCell-sc-15162af-0 dAVjEe GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea 1x"/><img alt="Anu Kuosmanen näyttää riistalihaa kameralle" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_168,w_6720,h_3780/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1613995345/39-77707460339c4d38aea" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 iJeLpb hEsAmz"><h5 class="Typography__component-sc-1his0m9-0 cDSooO link-accent">Mikä erottaa riistan ja tuo­tan­toe­läi­men lihan? Yle tutkitutti lihanäytteet yliopistolla</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="18:35" dateTime="2021-05-10T18:35:00+0300">18:35</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-211895" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Riistaliha</span></span></div></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><a href="/uutiset/3-11924253" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 ccDLHz"><div class="GridSystem__GridCell-sc-15162af-0 jezmzi GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid 1x"/><img alt="STM:n Koskela: Rajoitusten lieventäminen tulee tehdä harkiten" src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620652851/13-29-1_twyfbveg_avid" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 gXxqKi"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 iJeLpb hEsAmz"><h5 class="Typography__component-sc-1his0m9-0 cDSooO link-accent">Rajoituksia voidaan nyt purkaa pai­kal­li­ses­ti, alueiden tautitilanne kartoitetaan tällä viikolla</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="14:51" dateTime="2021-05-10T14:51:39+0300">14:51</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-89760" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Koronavirus</span></span></div></div></div></a></li></ol></div><div class="SupplementaryHeadlines__SidebarWrapper-sc-1mmu61s-0 bCtVZP"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 kqucJU fZNRgN"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 euexpm">Luetuimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gUuBWz"></div></div></div><ol data-test-key="mostRead" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11921990" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Poliisi saa jatkaa virassa, vaikka autoilisi kännissä tai hakkaisi puolisonsa – entinen poliisi pitää blogia, sillä uskoo että osa poliisien rikoksista jää ilmoittamatta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="14:00" dateTime="2021-05-10T14:00:34+0300">14:00</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-213947" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Poliisi</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507 1x"/><img alt="Joakim Lindholm" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3528,h_3528/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619096081/39-797829608170839e507" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11922205" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Luot­to­luo­kit­ta­jan silmissä olen Yh­dys­val­lois­sa ihan kelvoton – ja se on auttanut ymmärtämään ame­rik­ka­lais­ten luot­to­kort­ti­ma­ni­aa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="14:41" dateTime="2021-05-10T14:41:48+0300">14:41</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-193507" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Yhdysvallat</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731 1x"/><img alt="Kirjeenvaihtaja Iida Tikka." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11579731" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11923969" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Aleksei Navalnyia hoitanut kadonnut ve­nä­läis­lää­kä­ri löytyi Venäjällä </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="13:06" dateTime="2021-05-10T13:06:31+0300">13:06</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-140870" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Aleksei Navalnyi</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201 1x"/><img alt="Aleksandr Murahovski " src="https://images.cdn.yle.fi/image/upload/c_crop,x_709,y_0,w_2520,h_2520/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620615304/39-80422160989ff222201" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11907506" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Nelostien uudistaminen uhkaa pilkkoa pikkukylän – &quot;Ei ole ollenkaan otettu huomioon alueen asukkaita&quot;, sanoo tienvarren mai­to­ti­lal­li­nen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="11:05" dateTime="2021-05-10T11:05:00+0300">11:05</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-194679" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Valtatie 4</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3 1x"/><img alt="Veijo Junttilan ja Niina Juolan perhe." src="https://images.cdn.yle.fi/image/upload/c_crop,x_1513,y_0,w_2279,h_2279/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1619691323/39-800190608a85d6867a3" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11923536" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Uutta tietoa kolmen hengen vaatineesta kolarista: kuski yritti ohittaa kahta autoa kerralla, ohiajetut kertoivat huomattavasta ylinopeudesta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="9:45" dateTime="2021-05-10T09:45:58+0300">9:45</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-83447" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Tieliikenneonnettomuudet</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5 1x"/><img alt="kolaripaikka Sastamalassa " src="https://images.cdn.yle.fi/image/upload/c_crop,x_504,y_0,w_3024,h_3024/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620643346/39-80435360990c9fd14b5" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 kqucJU fZNRgN"><div class="Underline__Container-uy1h6d-0 eyILax"><h2 class="Typography__component-sc-1his0m9-0 euexpm">Tuoreimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 gUuBWz"></div></div></div><ol data-test-key="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 lnhXSu"><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11923872" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Somealustat ja älypuhelin voivat ratkaista kuntavaalit – vihreiden Brigita Krasniqi: “Jo kympillä voi saada Instassa paljon buustia”</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="20:01" dateTime="2021-05-10T20:01:06+0300">20:01</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-211670" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kuntavaalit</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010 1x"/><img alt="Vihreiden nuorten puheenjohtajat Peppi Seppälä ja Brigita Krasniqi ovat ensimmäistä kertaa ehdolla vaaleissa.  Vihreät panostavat kesäkuun kuntavaaleissa sekä perinteiseen että some-mainontaan enemmän kuin koskaan.   " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3159,h_3159/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620647963/39-80440160991fb683010" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11912972" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Satoja muovihuusseja seisoo toimettomana ympäri Suomea – ta­pah­tu­ma-alan seisokista satojen tuhansien tappiot vessojen vuokraajille</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="19:45" dateTime="2021-05-10T19:45:00+0300">19:45</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-205631" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kuivakäymälä</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295 1x"/><img alt="Henkilökuva" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620046235/39-801589608ff17374295" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11912115" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Konduktööri Markku Mäenpää jää eläkkeelle 42 vuoden jälkeen – yhä harvempi tekee uransa samalla työ­nan­ta­jal­la, mer­ki­tyk­sel­li­syys löytyy muualta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="19:25" dateTime="2021-05-10T19:25:00+0300">19:25</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-218737" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Työelämä</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec 1x"/><img alt="Konduktööri Markku Mäenpää junassa" src="https://images.cdn.yle.fi/image/upload/c_crop,x_302,y_0,w_2418,h_2418/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620641544/39-804342609906c4e65ec" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 brbyze"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11919951" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Nyt tulevat maailman ensimmäiset hortapuistot! Vil­li­vi­han­nek­sis­ta halutaan kaiken kansan ruokaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="19:16" dateTime="2021-05-10T19:16:00+0300">19:16</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-251517" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Villiyrtit</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6 1x"/><img alt="Oletko aina halunnut maistaa villivihanneksia, mutta et ole uskaltanut? Lahdessa Radiomäellä saa nyt opastusta ja pääsee tutustumaan yleisimpiin syötäviksi kelpaaviin kasveihin. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_203,w_3024,h_3024/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1620383920/39-8037066095177733fc6" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 brbyze"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11924154" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Kannattaako teatteria striimata? Tuoreen tilaston mukaan maksavat asiakkaat ovat vähissä – Turun Linnateatteri on yksi harvoista onnistujista</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="19:04" dateTime="2021-05-10T19:04:10+0300">19:04</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-3142" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Teatteritaide</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939 1x"/><img alt="Tatu ja Patu" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11924939" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11924734" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Tšekissä vaatekaupat auki ensimmäisen kerran tänä vuonna </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="19:00" dateTime="2021-05-10T19:00:50+0300">19:00</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-174749" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Tšekki</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fCVtfs GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Prahassa vaateliikkeet jälleen auki" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 brbyze"><span class="VisuallyHiddenText-r0pbh8-0 ggIpYD">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11924942" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Näinkö Tokion olym­pia­lai­sis­sa urheillaan? Ylei­sur­hei­li­joi­den äänet kaikuivat seinistä testikisassa, ulkopuolella pidettiin suurempaa meteliä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="18:37" dateTime="2021-05-10T18:37:11+0300">18:37</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/aihe/t/18-210936" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Olympialaiset</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Tokion olympiakisojen vastustajia protestoimassa." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11924719" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Lukon mes­ta­ruusu­nel­ma on enää voiton päässä – TPS törmännyt finaaleissa rau­ma­lais­puo­lus­tuk­seen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="18:36" dateTime="2021-05-10T18:36:31+0300">18:36</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/aihe/t/18-188906" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Jääkiekon miesten SM-liiga</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Lukon Daneil Audette (takana) ja TPS:n Joel Janatuinen kamppailevat jääkiekon Liigan kolmannessa loppuottelussa TPS - Lukko Turussa 10. toukokuuta 2021." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11916279" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Mikä erottaa riistan ja tuo­tan­toe­läi­men lihan? Yle tutkitutti lihanäytteet yliopistolla</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="18:35" dateTime="2021-05-10T18:35:00+0300">18:35</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-211895" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Riistaliha</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Anu Kuosmanen näyttää riistalihaa kameralle" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11924836" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Myanmarissa syrjäytetyn johtajan Aung San Suu Kyin määrä ilmestyä oikeuden eteen parin viikon kuluttua</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="18:03" dateTime="2021-05-10T18:03:40+0300">18:03</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-196787" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Myanmar</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Mielenosoittajalla on kyltti, jossa on Aung San Suu Kyin kuva" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11924853" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Arttu Ruot­sa­lai­ses­ta Leijonien ensimmäinen NHL-vahvistus Latvian MM-kisoihin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="17:52" dateTime="2021-05-10T17:52:02+0300">17:52</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/aihe/t/18-174250" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Jääkiekon miesten MM-kisat</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Arttu Ruotsalainen" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11920727" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Re­mont­ti­tar­vik­kei­den myynti ja remontointi kiihtyy kovaa vauhtia kesää kohti – kerro, millaisia kokemuksia sinulla on re­mon­toin­nis­ta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="17:32" dateTime="2021-05-10T17:32:10+0300">17:32</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-207095" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Remontti</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="vanhan talon huone remontissa" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11923784" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Kumiluodit lentävät ja satoja on loukkaantunut – mistä on kyse Itä-Je­rusa­le­min kiihtyneissä le­vot­to­muuk­sis­sa? </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="17:04" dateTime="2021-05-10T17:04:43+0300">17:04</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-172108" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Jerusalem</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Israelilaine npoliisi osoittaa aseella palestiinalaismiestä." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11924722" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Savon Sanomat: KuPSin luot­to­pe­laa­jan kausi päättyi louk­kaan­tu­mi­seen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="17:00" dateTime="2021-05-10T17:00:10+0300">17:00</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/aihe/t/18-313599" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kansallinen liiga</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Jalkapalloilija Emmaliina Tulkki poseeraa kameralle 28.5.2020." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11924634" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Nyt se on varmaa – Kotkan Meripäivät on peruttu</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="16:32" dateTime="2021-05-10T16:32:52+0300">16:32</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-189181" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Kotkan meripäivät</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="markkinakojuja ja ihmisiä kuljeksimassa niiden edessä" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11924429" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Opettaja luki keskusradion kautta homovastaisen ko­lum­ni­teks­tin ja sai tyrmistyneen vastaanoton – rehtori: &quot;Nuoret ottivat tämän aika vakavasti&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="16:25" dateTime="2021-05-10T16:25:18+0300">16:25</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-216792" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Lukio</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Iitin lukio" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11924531" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Psy­ko­te­ra­pia­kes­kus Vastaamon asiakkaat voivat saada po­ti­las­tie­to­jaan Kelasta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="16:21" dateTime="2021-05-10T16:21:16+0300">16:21</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-318968" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Psykoterapiakeskus Vastaamo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Psykoterapiakeskus Vastaamon tarra toimipaikan ulko-ovessa." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11923946" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Osa ko­ro­na­po­ti­lai­ta hoitavista ke­sä­työn­te­ki­jöis­tä voi jäädä ilman rokotetta – ”Ei kestä päivänvaloa”</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="16:18" dateTime="2021-05-10T16:18:00+0300">16:18</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-211142" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Rokotteet</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Astra Zeneca -rokotepullo ja rokoteruisku." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="https://yle.fi/urheilu/3-11924581" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Dominik Hrachovinan ja Tapparan tiet eroavat – huomautuksen saanut maalivahti palaa takaisin Tshekin liigaan</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="16:16" dateTime="2021-05-10T16:16:29+0300">16:16</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/aihe/t/18-188906" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Jääkiekon miesten SM-liiga</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Tapparan maalivahti Dominik Hrachovina joutui vaihtoon ajassa 1.55 tilanteen ollessa TPS:lle 2-0." class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 gdefUy"><div><a href="/uutiset/3-11924149" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 fAhMa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 eqUJMZ"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iOJlND link-accent">Lentoyhtiö Norwegian aloittaa kesällä uudelleen Suomen-lennot </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 jbHgbW"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 goibqT"><p class="Typography__component-sc-1his0m9-0 fsziAN"><time aria-label="16:07" dateTime="2021-05-10T16:07:53+0300">16:07</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dUzRBO"><span href="https://yle.fi/uutiset/18-145913" class="Tag__Chip-d06pgy-2 itfPzI"><span class="Tag__TruncatedText-d06pgy-4 dPiEYg">Norwegian Air Shuttle</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gLRBJQ GridMedia__StyledGridImage-ya5uyu-0 iQfSXS"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 bRaeAQ"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Lentoyhtiö Norwegianin Boeing 737-800-matkustajakone Helsinki-Vantaalla" class="ResponsiveImage__Img-yvl7gl-0 ljslFi"/></picture></div></div></a></div></li></ol></div></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-r375yn-0 ekBiSQ gHMKWv"><div class="GridSystem__GridRow-sc-15162af-1 ljWZzL"><div class="GridSystem__GridCell-sc-15162af-0 gFOPYi"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__component-sc-1his0m9-0 hyglKo link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dswHKG"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 diTwon"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-label="" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script async nomodule src="/uutiset/assets/js/1.0.4999-bundle.js"></script>
      <script async type="module" src="/uutiset/assets/js/1.0.4999-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
      <script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js"></script>
    </body>
  </html>
  