<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Kouvolan Tirvanjärvellä on tapahtunut ilmaliikenneonnettomuus, hengenvaaraa ei ole – Yle seuraa | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <link rel="preload" href="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Tiedotteen mukaan Kouvolassa on tapahtunut keskisuuri ilmaliikenneonnettomuus." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-11988244" />
    <meta property="og:description" content="Tiedotteen mukaan Kouvolassa on tapahtunut keskisuuri ilmaliikenneonnettomuus." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-11988244" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/v1602849722/39-7312595f898b5ac9c03.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Kouvolan Tirvanjärvellä on tapahtunut ilmaliikenneonnettomuus, hengenvaaraa ei ole – Yle seuraa" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/0.2.828-feature-surveypal/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/0.2.828-feature-surveypal/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-11988244"
  },
  "headline": "Kouvolan Tirvanjärvellä on tapahtunut ilmaliikenneonnettomuus, hengenvaaraa ei ole – Yle seuraa",
  "datePublished": "2021-06-17",
  "dateModified": "2021-06-17",
  "description": "Tiedotteen mukaan Kouvolassa on tapahtunut keskisuuri ilmaliikenneonnettomuus.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/v1602849722/39-7312595f898b5ac9c03.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Jasmina Kauta"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.2.3">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</style>
  </head>
    <body>
      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-bty8ga-0 hVXMLD yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-bty8ga-1 cXzzuI beFKwE"><a href="/uutiset" class="Navigation__Link-bty8ga-4 ccpErl"><h3 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 Navigation__CurrentSiteText-bty8ga-2 iizqPs UcKyh">Uutiset</h3></a><div tabindex="-1" class="Navigation__LinkContainer-bty8ga-3 jYqiHQ"><a href="/uutiset/tuoreimmat" class="Navigation__Link-bty8ga-4 jQjXHq"><span class="Typography__component-sc-1his0m9-0 OcJIq">Tuoreimmat</span><div class="Navigation__Underline-bty8ga-5 gSOYnG"></div></a><a href="/uutiset/18-89760" class="Navigation__Link-bty8ga-4 jQjXHq"><span class="Typography__component-sc-1his0m9-0 OcJIq">Koronavirus</span><div class="Navigation__Underline-bty8ga-5 gSOYnG"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-bty8ga-4 jQjXHq"><span class="Typography__component-sc-1his0m9-0 OcJIq">Sää</span><div class="Navigation__Underline-bty8ga-5 gSOYnG"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-bty8ga-4 jQjXHq"><span class="Typography__component-sc-1his0m9-0 OcJIq">Kotimaa</span><div class="Navigation__Underline-bty8ga-5 gSOYnG"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-bty8ga-4 jQjXHq"><span class="Typography__component-sc-1his0m9-0 OcJIq">Ulkomaat</span><div class="Navigation__Underline-bty8ga-5 gSOYnG"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-bty8ga-4 jQjXHq"><span class="Typography__component-sc-1his0m9-0 OcJIq">Talous</span><div class="Navigation__Underline-bty8ga-5 gSOYnG"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-bty8ga-4 jQjXHq"><span class="Typography__component-sc-1his0m9-0 OcJIq">Politiikka</span><div class="Navigation__Underline-bty8ga-5 gSOYnG"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-bty8ga-10 cgqgKM"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-bty8ga-6 jaAXQX"><span class="Navigation__LabelText-bty8ga-7 Navigation__DesktopMenuLabelText-bty8ga-8 csTxQ gPLhsW"><span class="Typography__component-sc-1his0m9-0 OcJIq">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 20 20" height="20" role="img" width="20" aria-label="" aria-hidden="false" class="ukko__arrow-down-circle " fill="currentColor"><path d="M10 0a10.1 10.1 0 018.6 5 9.7 9.7 0 011.4 5c0 1.8-.5 3.5-1.4 5a10.1 10.1 0 01-3.6 3.6 9.7 9.7 0 01-5 1.4 9.7 9.7 0 01-5-1.4A10.1 10.1 0 011.4 15 9.7 9.7 0 010 10c0-1.8.5-3.5 1.4-5A10.1 10.1 0 015 1.4 9.7 9.7 0 0110 0zm8.7 10c0-1.6-.4-3-1.2-4.4a8.7 8.7 0 00-3.1-3.1A8.6 8.6 0 0010 1.3c-1.6 0-3 .4-4.4 1.2a8.7 8.7 0 00-3.1 3.1A8.6 8.6 0 001.3 10c0 1.6.4 3 1.2 4.4a8.7 8.7 0 003.1 3.1 8.6 8.6 0 004.4 1.2c1.6 0 3-.4 4.4-1.2a8.7 8.7 0 003.1-3.1 8.5 8.5 0 001.2-4.4zm-8.3 3.5a.6.6 0 01-.4.1.6.6 0 01-.4 0L5 8.8a.6.6 0 01-.1-.4l.1-.3.3-.3a.6.6 0 01.3-.2.6.6 0 01.4.2l4 4 4-4a.6.6 0 01.4-.2s.2 0 .3.2l.3.2a.6.6 0 01.1.4l-.1.3-4.6 4.7v.1z"></path></svg></span><span class="Navigation__LabelText-bty8ga-7 Navigation__MobileMenuLabelText-bty8ga-9 csTxQ eClrSB"><span class="Typography__component-sc-1his0m9-0 OcJIq">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 fOgKKi cOiRfR"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 hlPBqr"><div class="GridSystem__GridCell-sc-15162af-0 lbzbab"></div><div class="GridSystem__GridCell-sc-15162af-0 cXzzuI"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 cZOOM"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Tuoreimmat</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Liikenne</span></a></li><li><a href="/uutiset/18-35466" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Blogit</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Uutiset selkosuomeksi</span></a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">News in English</span></a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Svenska Yle</span></a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 cXzzuI"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 Megamenu__MenuSectionHeader-sc-119vn17-1 hBJlFs ctlwDE">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 cXzzuI"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 cZOOM"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 evQhoU"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kSGkNM">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 lbzbab"></div></div></nav></div></nav></div><div class="GridSystem-sc-15162af-2 efCFaf"><div id="yle__contentAnchor"><div class="GridSystem__GridRow-sc-15162af-1 bjgViB"><div class="GridSystem__GridCell-sc-15162af-0 cXzzuI"></div></div><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-235izz-0 CrzTW"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset/18-206191"><span itemProp="name">lento-onnettomuudet</span></a><meta itemProp="position" content="3"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 bjgViB"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 jDrYvW"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 hiVyQd caNEsD"><article class="zwfl2s-0 jIPZOB yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-1deknrp-4 jPlDvh"><a href="https://yle.fi/uutiset/18-206191" class="mbzu1k-3 bqJJTB">lento-onnettomuudet</a></div><h1 class="sc-1gw1c5f-0 jTGldH yle__article__heading yle__article__heading--1" itemProp="headline">Kouvolan Tirvanjärvellä on tapahtunut ilmaliikenneonnettomuus, hengenvaaraa ei ole – Yle seuraa</h1><p class="ffmwxl-0 sc-1apyy7d-0 laMfAw dhWJdr yle__article__paragraph">Tiedotteen mukaan Kouvolassa on tapahtunut keskisuuri ilmaliikenneonnettomuus.</p><figure class="norxpa-0 cpWbXB yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="norxpa-1 jMgeAC"><button class="ij7viz-0 eZPKdb"><img alt="Kuva on juuri nyt -kuvake, jota Yle Uutiset käyttää, kun muuta kuvitusta kiireelliseen uutistilanteeseen ei ole." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_1200,h_675,ar_1.7777777910232544,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03" class="sc-19j0vao-0 dlSEXf"/></button></div></figure><div class="sc-13omzxj-0 eUbfvs"><span><span itemscope="" itemType="http://schema.org/Person" itemProp="author"><span itemProp="name" class="sc-14bhzt4-0 sc-14bhzt4-1 dnFdNS">Jasmina Kauta</span></span></span></div><div class="sc-1deknrp-1 gsplwe"><div class="sc-16jvn3s-0 cGYeUm yle__article__date"><time class="sc-16jvn3s-1 jcDTTF yle__article__date--published" dateTime="2021-06-17T14:30:44+00:00" itemProp="datePublished">17.6. 14:30</time><span class="sc-16jvn3s-2 dljBKr">•</span><time class="sc-16jvn3s-1 jcDTTF yle__article__date--modified" dateTime="2021-06-17T15:03:40+00:00" itemProp="dateModified">Päivitetty 17.6. 15:03</time></div><div class="sc-1kp64yv-0 kOCITs"><button class="sc-16soael-0 jOiJSa" size="48" aria-label="Jaa artikkeli"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M12.7071 2.29289C12.3166 1.90237 11.6834 1.90237 11.2929 2.29289L6.29289 7.29289C5.90237 7.68342 5.90237 8.31658 6.29289 8.70711C6.68342 9.09763 7.31658 9.09763 7.70711 8.70711L11 5.41421V15C11 15.5523 11.4477 16 12 16C12.5523 16 13 15.5523 13 15V5.41421L16.2929 8.70711C16.6834 9.09763 17.3166 9.09763 17.7071 8.70711C18.0976 8.31658 18.0976 7.68342 17.7071 7.29289L12.7071 2.29289ZM4 15C4 14.4477 3.55228 14 3 14C2.44772 14 2 14.4477 2 15V19C2 19.7956 2.31608 20.5587 2.87866 21.1213C3.44128 21.684 4.20437 22 5 22H19C19.7956 22 20.5587 21.6839 21.1213 21.1213C21.6839 20.5587 22 19.7956 22 19V15C22 14.4477 21.5523 14 21 14C20.4477 14 20 14.4477 20 15V19C20 19.2652 19.8947 19.5195 19.7071 19.7071C19.5195 19.8947 19.2652 20 19 20H5C4.73477 20 4.48043 19.8946 4.29292 19.7071C4.10534 19.5195 4 19.2652 4 19V15Z"></path></svg></button></div></div></div><div class="yle__article__content"><p class="ffmwxl-0 sc-185nl0b-0 laMfAw cAlteb yle__article__paragraph">Tirvanjärvellä Kouvolassa on tapahtunut lentokone-onnettomuus. Pelastuspäällikkö <strong class="sc-185nl0b-5 kjJLrZ yle__article__strong">Juha Tiitisen</strong> saamien tietojen mukaan kyseessä on ollut vesilentokone, ja koneessa oli Tiitisen tietojen mukaan onnettomuushetkellä vain lentäjä. Hengenvaaraa ei pitäisi olla.</p><p class="ffmwxl-0 sc-185nl0b-0 laMfAw cAlteb yle__article__paragraph">Vesilentokone on lentokone, joka nousee lentoon vedestä ja laskeutuu veteen.</p><p class="ffmwxl-0 sc-185nl0b-0 laMfAw cAlteb yle__article__paragraph">Yle sai tiedotteen keskisuuresta ilmaliikenneonnettomuudesta Kouvolan Tirvanjärvellä kello 17.18.</p><p class="ffmwxl-0 sc-185nl0b-0 laMfAw cAlteb yle__article__paragraph">Pelastuslaitos oli matkalla paikalle Ylen ottaessa päivystävään palomestariin yhteyttä.</p><p class="ffmwxl-0 sc-185nl0b-0 laMfAw cAlteb yle__article__paragraph">Uutinen päivittyy.</p></div><div class="yle__article__footer"><div class="sc-1u9bgq6-0 cSBHVB"><a href="https://yle.fi/uutiset/18-206191" class="mbzu1k-0 ghIlSm">lento-onnettomuudet</a><a href="https://yle.fi/uutiset/18-34837" class="mbzu1k-0 ghIlSm">Kotimaa</a><a href="https://yle.fi/uutiset/18-67140" class="mbzu1k-0 ghIlSm">Tirva, Kouvola</a><a href="https://yle.fi/uutiset/18-180134" class="mbzu1k-0 cnmmwz">Kouvola</a><a href="https://yle.fi/uutiset/18-147408" class="mbzu1k-0 cnmmwz">Kouvolan seutukunta</a><a href="https://yle.fi/uutiset/18-62753" class="mbzu1k-0 cnmmwz">Hätätiedote</a><a href="https://yle.fi/uutiset/18-292265" class="mbzu1k-0 cnmmwz">Ilmailun vaaratilanteet</a><a href="https://yle.fi/uutiset/18-198551" class="mbzu1k-0 cnmmwz">Kymenlaakso</a><a href="https://yle.fi/uutiset/18-220263" class="mbzu1k-0 cnmmwz">liikenneonnettomuudet</a><a href="https://yle.fi/uutiset/18-11845" class="mbzu1k-0 cnmmwz">kriisiviestintä</a><a href="https://yle.fi/uutiset/18-97776" class="mbzu1k-0 cnmmwz">Viranomaistiedote</a><a href="https://yle.fi/uutiset/18-218593" class="mbzu1k-0 cnmmwz">lentoturvallisuus</a><a href="https://yle.fi/uutiset/18-307032" class="mbzu1k-0 cnmmwz">kello</a><a href="https://yle.fi/uutiset/18-302395" class="mbzu1k-0 cnmmwz">Onnettomuustapaus</a><a href="https://yle.fi/uutiset/18-141400" class="mbzu1k-0 cnmmwz">Etelä-Suomi</a><a href="https://yle.fi/uutiset/18-218480" class="mbzu1k-0 cnmmwz">onnettomuudet</a><button class="sc-16soael-0 jOiJSa sc-1u9bgq6-1 kySuIh" size="48"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 beDycv disable-dark-theme"></div></div><div><div data-analytics-element-id="article-read-next" data-test-key="recommendations"></div></div></div><aside data-test-key="sidebar" class="GridSystem__GridCell-sc-15162af-0 hHnuwo"><div class="GridSystem__GridCell-sc-15162af-0 jRPBxm"><div class="Underline__Container-uy1h6d-0 ezCXhP"><h2 class="Typography__component-sc-1his0m9-0 jhFhsX">Pääuutiset</h2><div class="Underline__UnderlineBar-uy1h6d-1 jWYIjx"></div></div></div><a href="/uutiset/3-11987160" data-test-key="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sxba3k-1 hNUGAJ"><div class="GridSystem__GridCell-sc-15162af-0 dNvgzT GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1 1x"/><img alt="Ruotsin pääministeri Löfvenin tiedotustilaisuus" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_182,w_5069,h_2851/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1605541944/39-7425215fb2793ed7cb1" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iDWQMc"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sxba3k-0 jRPBxm hGPEHQ"><h4 class="Typography__component-sc-1his0m9-0 iLNEqB link-accent">Ruotsin pääministeri hal­li­tus­krii­sis­tä: &quot;Jos hallitus ei saa luottamusta, edessä ero tai pikavaalit&quot;</h4><p class="Typography__component-sc-1his0m9-0 OcJIq">Riidan taustalla on hallituksen esitys vuo­kra­sään­te­lys­tä luopumisesta. Va­sem­mis­to­puo­lu­een mielestä seurauksena olisi vuokrien raju nousu. Va­sem­mis­to­puo­lue sai jo ruot­si­de­mo­kraa­tit ja kris­til­lis­de­mo­kraa­tit mukaan hallituksen kaatoon.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="13:17" dateTime="2021-06-17T13:17:50+0300">13:17</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-256712" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Ruotsin politiikka</span></span></div></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sxba3k-2 iqalxo"><ol class="HeadlineList__List-sc-1u42mwt-0 cqKASg"><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><a href="/uutiset/3-11987987" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 bILBeF"><div class="GridSystem__GridCell-sc-15162af-0 gIvFBc GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494 1x"/><img alt="Presidentit esikuntineen neuvotteluissa Genevessä 16. kesäkuuta 2021. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_180,w_5231,h_2942/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623858154/39-82190660ca1afad0494" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 hmslQN dFaBoJ"><h5 class="Typography__component-sc-1his0m9-0 OcJIq link-accent">Näin Putinin ja Bidenin tapaaminen heijastuu myös Suomeen, tutkija: &quot;Merkittävä vaikutus Suomen tur­val­li­suu­teen&quot;</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="16:48" dateTime="2021-06-17T16:48:05+0300">16:48</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-207733" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Huippukokous</span></span></div></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><a href="/uutiset/3-11986561" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sxba3k-4 bILBeF"><div class="GridSystem__GridCell-sc-15162af-0 gIvFBc GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><img alt="Maria Ohisalo poistuu Ylen Studiotalolta Pasilassa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4015,h_2258/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sxba3k-3 hmslQN dFaBoJ"><h5 class="Typography__component-sc-1his0m9-0 OcJIq link-accent">Analyysi: Vihreitä ei enää haukuta kokoomuksen puis­to-osas­tok­si ja se voi selittää osan kuntavaalien tappiosta</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="17:56" dateTime="2021-06-17T17:56:14+0300">17:56</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-211670" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Kuntavaalit</span></span></div><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-4 ikVDjY"><svg viewBox="0 0 24 24" height="16" role="img" width="16" aria-label="Kommentit aiheesta" aria-hidden="false" class="ukko__chat " fill="currentColor"><path d="M19.9 2H4.1C2.9 2 2 2.9 2 4.1V22l4.21-4.21H19.9c1.2.21 2.1-.69 2.1-2.1V4.1C22 2.9 21.1 2 19.9 2zm0 13.68H6.2l-2.1 2.11V4.11H19.9v11.57z"></path></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-3 dQIIlh">Keskustele</span></p></div></div></div></a></li></ol></div><div class="GridSystem__GridCell-sc-15162af-0 jRPBxm"><div class="Underline__Container-uy1h6d-0 ezCXhP"><h2 class="Typography__component-sc-1his0m9-0 jhFhsX">Luetuimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 jWYIjx"></div></div></div><ol data-test-key="mostRead" class="HeadlineList__List-sc-1u42mwt-0 cqKASg"><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11985300" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Tukes muistuttaa Ther­macel­lis­ta: &quot;Kielletty pihapiirin ulkopuolella, väärin käytettynä voi olla vaarallinen ihmisellekin&quot; </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="16.6." dateTime="2021-06-16T15:57:56+0300">16.6.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-218083" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Hyttyset</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749 1x"/><img alt="Thermacell -hyttystorjuntalaite" src="https://images.cdn.yle.fi/image/upload/c_crop,x_115,y_0,w_3456,h_3456/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623745780/39-82101560c862755e749" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11981539" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Rinnat paljaana saunovat tis­siak­ti­vis­tit poistettiin yleisestä saunasta – &quot;Nänni ei ole genitaali&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="15.6." dateTime="2021-06-15T10:48:08+0300">15.6.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-140528" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Yläosattomuus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf 1x"/><img alt="Kuvassa tissiaktivistit Säde Vallaren, Rosina Salovaara ja Meri-Maija Näykki yläosattomissa Rauhaniemen kylpylän rannalla." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_769,w_2577,h_2577/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623669478/39-82069060c739cc470bf" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11984532" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Geneven huippukokous on ohi – Biden ja Putin avasivat neu­vot­te­lu­yh­tey­den ilman isoja, uusia avauksia</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="16.6." dateTime="2021-06-16T05:29:03+0300">16.6.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-207733" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Huippukokous</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 FMoie GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680 1x"/><img alt="Putin ja Biden kommentoivat Navalnyin kohtaloa" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623867531/13-1-50883947-1623867529680" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 cRfjNE"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="https://yle.fi/urheilu/3-11986907" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Kentälle lyyhistynyt Tanskan tähtipelaaja Christian Eriksen saa tahdistimen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="11:22" dateTime="2021-06-17T11:22:21+0300">11:22</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-142520" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Christian Eriksen</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657 1x"/><img alt="Christian Eriksen" src="https://images.cdn.yle.fi/image/upload/c_crop,x_303,y_0,w_2189,h_2189/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623742132/39-82098760c8566ab4657" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="https://yle.fi/urheilu/3-11985966" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Näin Huuhkajat etenee jat­ko­pe­lei­hin, varma polku vaatii venymistä – Yle Urheilu käy läpi neljä erilaista vaihtoehtoa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="16.6." dateTime="2021-06-16T20:08:02+0300">16.6.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/urheilu/18-190309" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Huuhkajat</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265 1x"/><img alt="Lukas Hradecky heittäytyy pallon eteen. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_142,y_0,w_2354,h_2354/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623853526/39-82185060ca099a6b265" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 jRPBxm iASDNr"><div class="Underline__Container-uy1h6d-0 ezCXhP"><h2 class="Typography__component-sc-1his0m9-0 jhFhsX">Tuoreimmat</h2><div class="Underline__UnderlineBar-uy1h6d-1 jWYIjx"></div></div></div><ol data-test-key="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 cqKASg"><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11987997" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Stefan Löfvenin hallitus saattaa kaatua Ruotsissa ensi viikolla – tässä taustat, miksi syksyllä voi olla edessä vaalit</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="18:06" dateTime="2021-06-17T18:06:28+0300">18:06</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-189082" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Ruotsi</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41 1x"/><img alt="Stefan Löfven" src="https://images.cdn.yle.fi/image/upload/c_crop,x_468,y_0,w_1278,h_1278/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936783/39-82245660cb4eb438c41" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11986561" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Analyysi: Vihreitä ei enää haukuta kokoomuksen puis­to-osas­tok­si ja se voi selittää osan kuntavaalien tappiosta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="17:56" dateTime="2021-06-17T17:56:14+0300">17:56</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-211670" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Kuntavaalit</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f 1x"/><img alt="Maria Ohisalo poistuu Ylen Studiotalolta Pasilassa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_640,y_0,w_2676,h_2676/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623614178/39-82031460c66236efd7f" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="https://yle.fi/urheilu/3-11988009" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Pilkut eivät uppoa! Ukraina voitti, mutta Poh­jois-Ma­ke­do­nian maali sykähdytti – tilannetta edelsi yksi kisojen upeimmista torjunnoista</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="17:51" dateTime="2021-06-17T17:51:58+0300">17:51</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/urheilu/18-108407" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">EURO 2020</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 FMoie GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1 1x"/><img alt="Pohjois-Makedonia kaventaa 1–2:een" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_233,w_4267,h_2400/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623939686/39-82248760cb599f501b1" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 cRfjNE"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11987052" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Rajojen avautuminen on mat­kai­lua­lal­le valtava helpotus sekä hienoinen pettymys – työ­mat­ka­lii­ken­ne on pelastus varustamoille jät­ti­tap­pioi­den jälkeen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="17:40" dateTime="2021-06-17T17:40:08+0300">17:40</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-206851" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Matkailu</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807 1x"/><img alt="Tallink Siljan ja Viking Linen suuret matkustajalautat ovat kuin vierekkäin sataman vastakkaisilla puolilla." src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11464807" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="https://yle.fi/urheilu/3-11987362" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Cristiano Ronaldo heitti sokerijuomat sivuun ja otsikot huusivat pörs­si­kurs­sien laskusta – suo­ma­lais­pro­fes­so­ri kertoo, mistä asiassa oli oikeasti kyse</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="17:39" dateTime="2021-06-17T17:39:29+0300">17:39</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-147486" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Cristiano Ronaldo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740 1x"/><img alt="Cristiano Ronaldo." src="https://images.cdn.yle.fi/image/upload/c_crop,x_392,y_0,w_1559,h_1559/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1623936007/39-82244660cb4bef87740" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11984027" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Saa­ris­to­mat­kai­lu helpottuu, kun Turunmaan monenkirjavaa liikennettä niputetaan matkaketjuun</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="17:32" dateTime="2021-06-17T17:32:00+0300">17:32</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-202488" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Turun saaristo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 FMoie GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Östern-alus saapuu Nauvoon." class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 cRfjNE"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11988244" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Kouvolan Tir­van­jär­vel­lä on tapahtunut il­ma­lii­ken­neon­net­to­muus, hengenvaaraa ei ole – Yle seuraa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="17:30" dateTime="2021-06-17T17:30:44+0300">17:30</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-206191" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Lento-onnettomuudet</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Kuva on juuri nyt -kuvake, jota Yle Uutiset käyttää, kun muuta kuvitusta kiireelliseen uutistilanteeseen ei ole." class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="https://yle.fi/urheilu/3-11988203" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Bottas toivoo paluuta normaaliin kahden &quot;veit­sen­te­räl­lä&quot; vietetyn kisan jälkeen – ei ole miettinyt spe­ku­laa­tioi­ta Merce­des-pois­tu­mi­ses­ta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="17:25" dateTime="2021-06-17T17:25:38+0300">17:25</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-173265" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Formula 1</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Valtteri Bottas Ranskan gp-viikonlopun mediatentissä" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11988095" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Pian saa laulaa ja tanssia koko maassa! Ra­vin­to­la­ra­joi­tuk­set kevenevät perjantaina vii­mei­sil­lä­kin alueilla</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="16:54" dateTime="2021-06-17T16:54:38+0300">16:54</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-323956" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Koronarajoitukset</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Karaoke-näyttö ravintolassa." class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11987987" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Näin Putinin ja Bidenin tapaaminen heijastuu myös Suomeen, tutkija: &quot;Merkittävä vaikutus Suomen tur­val­li­suu­teen&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="16:48" dateTime="2021-06-17T16:48:05+0300">16:48</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-207733" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Huippukokous</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Presidentit esikuntineen neuvotteluissa Genevessä 16. kesäkuuta 2021. " class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11987064" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Oikeus: Työnantaja sai purkaa pe­las­tus­toi­men lai­min­lyön­nis­tä tuomitun miehen työsuhteen – mies oli paikalla, kun hänen veljensä pahoinpiteli yhteisen työkaverin hengiltä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="16:27" dateTime="2021-06-17T16:27:23+0300">16:27</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-282560" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Tuomio</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Kannuksen rautatieasema." class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11987928" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Ex-toi­min­nan­joh­ta­ja käytti yhdistyksen rahoja omiin menoihinsa ja tyytyi tuomioonsa – korvaa ka­val­ta­mal­leen yhdistykselle noin 170 000 euroa Kouvolassa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="16:22" dateTime="2021-06-17T16:22:00+0300">16:22</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-208514" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Kavallus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Kävelykatu Manski Kouvolassa." class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11984876" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Höntsäporukat riemuitsevat, kun ko­ro­na­ra­joi­tuk­set lievenivät vii­mei­sis­sä­kin maakunnissa: &quot;Tämä on ollut yksinäistä ja raskasta aikaa&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="16:20" dateTime="2021-06-17T16:20:00+0300">16:20</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-323956" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Koronarajoitukset</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 FMoie GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Kaisa Blomberg padel-kentällä" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 cRfjNE"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11987428" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Helsinki aikoo rajoittaa jatkossa lihan ja len­to­mat­kus­tuk­sen ulkomainontaa – vielä on epäselvää, mikä on jatkossa sallittua ja mikä ei</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="15:47" dateTime="2021-06-17T15:47:02+0300">15:47</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-205179" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Mainonta</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Helsingin kaupungintalo. " class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11986679" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Moni sote-alalle hakenut jäi ilman opis­ke­lu­paik­kaa Tampereella – Kou­lu­tus­pääl­lik­kö: &quot;Nuorten jaksaminen on ollut kovilla&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="15:41" dateTime="2021-06-17T15:41:43+0300">15:41</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-99668" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Opiskelijoiden pääsy oppilaitoksiin</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 FMoie GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Koulutuskeskus Tredun rakennus." class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 cRfjNE"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11987269" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Ohi on! Porin prikaatista kotiutuvien va­rus­hen­ki­löi­den poik­keuk­sel­li­nen inttivuosi päättyy</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="15:38" dateTime="2021-06-17T15:38:00+0300">15:38</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-212796" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Asepalvelus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 FMoie GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Ohi on! Porin prikaatista kotiutuvien varushenkilöiden poikkeuksellinen inttivuosi päättyy" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 cRfjNE"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="https://yle.fi/urheilu/3-11987854" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Tanskan ja Belgian ottelu määrittää myös Huuhkajien kohtaloa, toisessa lohkossa jo ratkaisun hetket - Yle seuraa EM-jal­ka­pal­lon torstaipäivää</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="15:31" dateTime="2021-06-17T15:31:15+0300">15:31</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/urheilu/18-108407" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">EURO 2020</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 FMoie GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Jalkapallon EURO 2020: EM-studio" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 cRfjNE"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11987767" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Lääkäreiden saaminen syr­jä­seu­dul­le, maakuntavero ja äänestysinto aluevaaleissa huo­les­tut­ti­vat ky­se­ly­tun­nil­la</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="15:13" dateTime="2021-06-17T15:13:28+0300">15:13</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-178370" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Eduskunnan kyselytunti</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 FMoie GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Eduskunnan täysistunto 17.6.2021" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 cRfjNE"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11987091" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">16-vuotiasta poikaa syytetään taposta Helsingin pää­rau­ta­tie­a­se­mal­la – puukotti 24-vuotiasta tappelun päätteeksi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="15:12" dateTime="2021-06-17T15:12:44+0300">15:12</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-217206" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Rikokset</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fNtXZi GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt=" Helsingin päärautatieasema." class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 ciScAA"><div><a href="/uutiset/3-11986915" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 VuoZU visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 dmmYMb"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 eRnswg link-accent">Suomen ensimmäinen erämuseo tulee Imatralle – kaupungintalo muuttuu museoksi: &quot;Olemme todella innoissamme&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kZxwoo"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 hXTNbB"><p class="Typography__component-sc-1his0m9-0 OcJIq"><time aria-label="15:00" dateTime="2021-06-17T15:00:00+0300">15:00</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 dRdTYE"><span href="https://yle.fi/uutiset/18-213182" class="Tag__Chip-d06pgy-2 ItOEu"><span class="Tag__TruncatedText-d06pgy-4 bWPmsK">Museot</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 FMoie GridMedia__StyledGridImage-ya5uyu-0 cUHjyY"><div class="ResponsiveImage__ImageWrapper-yvl7gl-1 kndLQy"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Imatran kaupungintalo" class="ResponsiveImage__Img-yvl7gl-0 DNWUU"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 cRfjNE"><span class="VisuallyHiddenText-r0pbh8-0 dOArgV">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li></ol></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-r375yn-0 fOgKKi cFgSKh"><div class="GridSystem__GridRow-sc-15162af-1 bjgViB"><div class="GridSystem__GridCell-sc-15162af-0 jCywFw"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__component-sc-1his0m9-0 OcJIq link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__component-sc-1his0m9-0 OcJIq link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__component-sc-1his0m9-0 OcJIq link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__component-sc-1his0m9-0 OcJIq link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__component-sc-1his0m9-0 OcJIq link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 cXzzuI"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 kdESbt"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-label="" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script async nomodule src="/uutiset/assets/js/1.0.5761-bundle.js"></script>
      <script async type="module" src="/uutiset/assets/js/1.0.5761-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
      <script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js"></script>
    </body>
  </html>
  