<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Maavoimien ampuma-alueella laaja maastopalo Kainuussa, palon rajaaminen hankalaa – &quot;Ajan saatossa on voinut jäädä räjähtämättömiä ammuksia&quot;  | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <link rel="preload" href="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Kainuun pelastuslaitokselta arvioidaan, että Vuosangan ampuma-alueen maastopalon sammutustyöt kestävät vielä pitkään. Pelastuslaitos on saamassa virka-apua Puolustusvoimilta." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-12017180" />
    <meta property="og:description" content="Kainuun pelastuslaitokselta arvioidaan, että Vuosangan ampuma-alueen maastopalon sammutustyöt kestävät vielä pitkään. Pelastuslaitos on saamassa virka-apua Puolustusvoimilta." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-12017180" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/v1602849722/39-7312595f898b5ac9c03.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Maavoimien ampuma-alueella laaja maastopalo Kainuussa, palon rajaaminen hankalaa – &quot;Ajan saatossa on voinut jäädä räjähtämättömiä ammuksia&quot; " />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.813/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.813/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-12017180"
  },
  "headline": "Maavoimien ampuma-alueella laaja maastopalo Kainuussa, palon rajaaminen hankalaa – \"Ajan saatossa on voinut j&hellip;",
  "datePublished": "2021-07-11",
  "dateModified": "2021-07-11",
  "description": "Kainuun pelastuslaitokselta arvioidaan, että Vuosangan ampuma-alueen maastopalon sammutustyöt kestävät vielä pitkään. Pelastuslaitos on saamassa virka-apua Puolustusvoimilta.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/v1602849722/39-7312595f898b5ac9c03.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Anna Näveri"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.3.0">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</style>
  </head>
    <body>
      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 hWEzYM yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 iOpOuW grjtbL"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-4 vbhpe"><h3 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 Navigation__CurrentSiteText-sc-bty8ga-2 jRFgsC foOBGO">Uutiset</h3></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-3 bXgwqH"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__component-sc-1his0m9-0 gfeBYs">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-89760" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__component-sc-1his0m9-0 gfeBYs">Koronavirus</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__component-sc-1his0m9-0 gfeBYs">Sää</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__component-sc-1his0m9-0 gfeBYs">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__component-sc-1his0m9-0 gfeBYs">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__component-sc-1his0m9-0 gfeBYs">Talous</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__component-sc-1his0m9-0 gfeBYs">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-10 egIuUX"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-6 kYUxbs"><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__DesktopMenuLabelText-sc-bty8ga-8 cArbIb hCwXUV"><span class="Typography__component-sc-1his0m9-0 gfeBYs">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 20 20" height="20" role="img" width="20" aria-label="" aria-hidden="false" class="ukko__arrow-down-circle " fill="currentColor"><path d="M10 0a10.1 10.1 0 018.6 5 9.7 9.7 0 011.4 5c0 1.8-.5 3.5-1.4 5a10.1 10.1 0 01-3.6 3.6 9.7 9.7 0 01-5 1.4 9.7 9.7 0 01-5-1.4A10.1 10.1 0 011.4 15 9.7 9.7 0 010 10c0-1.8.5-3.5 1.4-5A10.1 10.1 0 015 1.4 9.7 9.7 0 0110 0zm8.7 10c0-1.6-.4-3-1.2-4.4a8.7 8.7 0 00-3.1-3.1A8.6 8.6 0 0010 1.3c-1.6 0-3 .4-4.4 1.2a8.7 8.7 0 00-3.1 3.1A8.6 8.6 0 001.3 10c0 1.6.4 3 1.2 4.4a8.7 8.7 0 003.1 3.1 8.6 8.6 0 004.4 1.2c1.6 0 3-.4 4.4-1.2a8.7 8.7 0 003.1-3.1 8.5 8.5 0 001.2-4.4zm-8.3 3.5a.6.6 0 01-.4.1.6.6 0 01-.4 0L5 8.8a.6.6 0 01-.1-.4l.1-.3.3-.3a.6.6 0 01.3-.2.6.6 0 01.4.2l4 4 4-4a.6.6 0 01.4-.2s.2 0 .3.2l.3.2a.6.6 0 01.1.4l-.1.3-4.6 4.7v.1z"></path></svg></span><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__MobileMenuLabelText-sc-bty8ga-9 cArbIb givopy"><span class="Typography__component-sc-1his0m9-0 gfeBYs">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-label="" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 bMNMTw lijCPj"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 hfyAUl"><div class="GridSystem__GridCell-sc-15162af-0 dPNIOt"></div><div class="GridSystem__GridCell-sc-15162af-0 iOpOuW"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 ODVNO"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Tuoreimmat</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Liikenne</span></a></li><li><a href="/uutiset/18-35466" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Blogit</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uutiset selkosuomeksi</span></a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">News in English</span></a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Svenska Yle</span></a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 iOpOuW"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 Megamenu__MenuSectionHeader-sc-119vn17-1 cYDAkK iFGhkO">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 iOpOuW"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 ODVNO"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dPNIOt"></div></div></nav></div></nav></div><div class="GridSystem-sc-15162af-2 sLdll"><div id="yle__contentAnchor"><div class="GridSystem__GridRow-sc-15162af-1 jILVuP"><div class="GridSystem__GridCell-sc-15162af-0 iOpOuW"></div></div><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-235izz-0 bYigCw"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset/18-211859"><span itemProp="name">tulipalot</span></a><meta itemProp="position" content="3"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 jILVuP"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 huLfZQ"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 cHTwAH gVbCpB"><article class="zwfl2s-0 gUFGcb yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-1deknrp-4 RGeHL"><a href="https://yle.fi/uutiset/18-211859" class="mbzu1k-3 bgnlxr">tulipalot</a></div><h1 class="sc-1gw1c5f-0 fdNbqF yle__article__heading yle__article__heading--1" itemProp="headline">Maavoimien ampuma-alueella laaja maastopalo Kainuussa, palon rajaaminen hankalaa – &quot;Ajan saatossa on voinut jäädä räjähtämättömiä ammuksia&quot;</h1><p class="ffmwxl-0 sc-1apyy7d-0 gUaQXy cAGkRd yle__article__paragraph">Kainuun pelastuslaitokselta arvioidaan, että Vuosangan ampuma-alueen maastopalon sammutustyöt kestävät vielä pitkään. Pelastuslaitos on saamassa virka-apua Puolustusvoimilta.</p><figure class="norxpa-0 dqowRb yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="norxpa-1 hDmcag"><button class="ij7viz-0 kqVJip"><img alt="Kuva on juuri nyt -kuvake, jota Yle Uutiset käyttää, kun muuta kuvitusta kiireelliseen uutistilanteeseen ei ole." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_1200,h_675,ar_1.7777777910232544,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-7312595f898b5ac9c03" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="norxpa-2 fDuQUk"><figcaption class="norxpa-3 erICCL"><span itemProp="description" class="norxpa-4 bYCknm">Palon syy ei ole selvillä, mutta alueen yli kulki ukkosrintama ennen paloa.</span></figcaption></div></figure><div class="sc-13omzxj-0 hbA-dZy"><span><span itemscope="" itemType="http://schema.org/Person" itemProp="author"><span itemProp="name" class="sc-14bhzt4-0 sc-14bhzt4-1 SQFMI">Anna Näveri</span></span></span></div><div class="sc-1deknrp-1 bSLbrQ"><div class="sc-16jvn3s-0 iaQZIo yle__article__date"><time class="sc-16jvn3s-1 dngwDn yle__article__date--published" dateTime="2021-07-11T21:17:14+03:00" itemProp="datePublished">11.7. 21:17</time><span class="sc-16jvn3s-2 ikspjp">•</span><time class="sc-16jvn3s-1 dngwDn yle__article__date--modified" dateTime="2021-07-11T21:24:51+03:00" itemProp="dateModified">Päivitetty 11.7. 21:24</time></div><div class="sc-1kp64yv-0 gfxUuK"><button class="sc-16soael-0 hBRFtw" size="48" aria-label="Jaa artikkeli"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M12.7071 2.29289C12.3166 1.90237 11.6834 1.90237 11.2929 2.29289L6.29289 7.29289C5.90237 7.68342 5.90237 8.31658 6.29289 8.70711C6.68342 9.09763 7.31658 9.09763 7.70711 8.70711L11 5.41421V15C11 15.5523 11.4477 16 12 16C12.5523 16 13 15.5523 13 15V5.41421L16.2929 8.70711C16.6834 9.09763 17.3166 9.09763 17.7071 8.70711C18.0976 8.31658 18.0976 7.68342 17.7071 7.29289L12.7071 2.29289ZM4 15C4 14.4477 3.55228 14 3 14C2.44772 14 2 14.4477 2 15V19C2 19.7956 2.31608 20.5587 2.87866 21.1213C3.44128 21.684 4.20437 22 5 22H19C19.7956 22 20.5587 21.6839 21.1213 21.1213C21.6839 20.5587 22 19.7956 22 19V15C22 14.4477 21.5523 14 21 14C20.4477 14 20 14.4477 20 15V19C20 19.2652 19.8947 19.5195 19.7071 19.7071C19.5195 19.8947 19.2652 20 19 20H5C4.73477 20 4.48043 19.8946 4.29292 19.7071C4.10534 19.5195 4 19.2652 4 19V15Z"></path></svg></button></div></div></div><div class="yle__article__content"><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Maavoimien ampumaharjoitusalueella Kuhmossa on käynnissä noin 15:n hehtaarin alueelle levinneen maastopalon sammutus.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Sammutustöitä hankaloittaa se, että ampuma-alueella riskinä on mahdolliset räjähtämättömät ammukset.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Juuri sen riskin vuoksi paloa ei ole saatu rajattua kauttaaltaan, kertoo päivystävä palomestari <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Jani Huovinen</strong> Kainuun pelastuslaitokselta.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">– Itsessään tälle alueelle ei yleensä ammuta, mutta aikojen saatossa sinne on voinut jäädä räjähtämättömiä ammuksia, Huovinen täsmentää.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">– Sen vuoksi emme ota riskiä, että laittaisimme miehistöä kaikkialle maastoon sammuttamaan.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Kainuun pelastuslaitos sai hälytyksen Vuosangan ampuma-alueen maastopalosta puoli viiden jälkeen iltapäivästä. Huovinen arvioi ennen kello yhdeksää illalla, että sammutustöissä kestää vielä pitkään.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">– Varmasti yö menee ja huomisenkin päivän puolelle.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Paikalla on 11 pelastuslaitoksen yksikköä, noin 30 henkilöä. Pelastuslaitos ei ainakaan tällä hetkellä sammuta paloa yläilmoista, koska siinä olisi Huovisen niin ikään riskinsä kyseisellä alueella.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Pelastuslaitos on Huovisen mukaan myös saamassa virka-apua Puolustusvoimilta.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Palon syy ei ole selvillä, mutta pieni epäilys Huovisella asiasta on:</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">– Ukkosrintama meni tuossa pohjoisemmaksi. On siis periaatteessa mahdollista, että salama olisi tännekin iskenyt, mutta siitä ei ole tietenkään mitään varmuutta vielä.</p></div><div class="yle__article__footer"><div class="sc-1u9bgq6-0 fgJtnH"><a href="https://yle.fi/uutiset/18-211859" class="mbzu1k-0 gNhgLk">tulipalot</a><a href="https://yle.fi/uutiset/18-34837" class="mbzu1k-0 gNhgLk">Kotimaa</a><a href="https://yle.fi/uutiset/18-178011" class="mbzu1k-0 gNhgLk">Kainuu</a><a href="https://yle.fi/uutiset/18-208772" class="mbzu1k-0 eFAHxx">maastopalot</a><a href="https://yle.fi/uutiset/18-214182" class="mbzu1k-0 eFAHxx">pelastuslaitokset</a><a href="https://yle.fi/uutiset/18-5512" class="mbzu1k-0 eFAHxx">maavoimat</a><a href="https://yle.fi/uutiset/18-268628" class="mbzu1k-0 eFAHxx">tulipalojen sammuttaminen</a><button class="sc-16soael-0 hBRFtw sc-1u9bgq6-1 iSrSGT" size="48"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 bXwBtZ disable-dark-theme"></div></div><div><div data-analytics-element-id="article-read-next" data-test-key="recommendations"></div></div></div><aside data-test-key="sidebar" class="GridSystem__GridCell-sc-15162af-0 lfqPme"><div class="GridSystem__GridCell-sc-15162af-0 gdYIdU"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__component-sc-1his0m9-0 djlqkd">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><a href="https://yle.fi/urheilu/3-12017152" data-test-key="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sc-sxba3k-1 jzPkTW"><div class="GridSystem__GridCell-sc-15162af-0 dTlzmJ GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 3x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419 1x"/><img alt="Jalkapallon EURO 2020: Loppuottelu, Italia - Englanti" src="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625723903/13-1-50872050-1625723900419" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 bLKIEG"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sc-sxba3k-0 gdYIdU hBUMDD"><h4 class="Typography__component-sc-1his0m9-0 eLYPf link-accent">Englanti repeämässä lii­tok­sis­taan! Italia heti tappiolle jalkapallon EM-finaalissa – Yle seuraa hetki hetkeltä</h4><p class="Typography__component-sc-1his0m9-0 gfeBYs">Jalkapallon EM-kisat huipentuvat Lontoossa Englannin ja Italian lop­puot­te­luun. Lontoossa liputtomat ovat yrittäneet päästä otteluun rajuin keinoin.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="19:45" dateTime="2021-07-11T19:45:41+0300">19:45</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/urheilu/18-108407" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">EURO 2020</span></span></div></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sc-sxba3k-2 fqvwTr"><ol class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><a href="/uutiset/3-12017203" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 eUGHVK"><div class="GridSystem__GridCell-sc-15162af-0 lisOym GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><img alt="&quot;Kuka on seuraava&quot; kysytään mielenosoittajan kyltissä Georgian pääkaupungissa Tbilisissä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 esAQMf kWsRRO"><h5 class="Typography__component-sc-1his0m9-0 gfeBYs link-accent">Georgiassa Kaukasiassa tuhannet vaativat hallituksen eroa tv-kuvaajan kuoleman takia – uhri hakattiin pahoin Pri­de-vas­tai­ses­sa tapahtumassa</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21:36" dateTime="2021-07-11T21:36:09+0300">21:36</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-188442" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Georgia</span></span></div></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><a href="/uutiset/3-12017180" data-test-key="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 eUGHVK"><div class="GridSystem__GridCell-sc-15162af-0 lisOym GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03 1x"/><img alt="Kuva on juuri nyt -kuvake, jota Yle Uutiset käyttää, kun muuta kuvitusta kiireelliseen uutistilanteeseen ei ole." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1602849722/39-7312595f898b5ac9c03" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 esAQMf kWsRRO"><h5 class="Typography__component-sc-1his0m9-0 gfeBYs link-accent">Maavoimien am­pu­ma-alu­eel­la laaja maastopalo Kainuussa, palon rajaaminen hankalaa – &quot;Ajan saatossa on voinut jäädä rä­jäh­tä­mät­tö­miä ammuksia&quot; </h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21:17" dateTime="2021-07-11T21:17:14+0300">21:17</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-211859" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Tulipalot</span></span></div></div></div></a></li></ol></div><div class="GridSystem__GridCell-sc-15162af-0 gdYIdU"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__component-sc-1his0m9-0 djlqkd">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><ol data-test-key="mostRead" class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12016486" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Käpylässä stripattiin ke­ho­po­si­tii­vi­suu­den merkeissä – &quot;Ehkä meissä kaikissa asuu pieni 13-vuotiaasta asti strippariksi halunnut tyyppi&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="10.7." dateTime="2021-07-10T18:05:00+0300">10.7.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-213852" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Striptease</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb 1x"/><img alt="Sofia Sarkava järjesti seksi- ja kehopositiivisen strippiklubin Käpylässä ravintola Nyyrikissä 8.7.2021. Kuvassa myös tanssijat Annica ja Rosina." src="https://images.cdn.yle.fi/image/upload/c_crop,x_790,y_0,w_4160,h_4160/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625856357/39-83065560e897a0360eb" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12014436" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Penttiset ostivat Porvoosta troolarin, joka paljastui neu­vos­to­va­koo­jien alukseksi – sitten Berliinin jokipoliisi määräsi sen liik­ku­mis­kiel­toon</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="10:22" dateTime="2021-07-11T10:22:00+0300">10:22</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-216202" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Vesikulkuneuvot</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWOyyM GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14 1x"/><img alt="Entistä neuvostovalmisteista vakoojalaivaa on ammuttu konekiväärillä keulaan – Nyt Anitra ja Samuli Penttinen asuvat ja tekevät töitä aluksella" src="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_2763,h_2763/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625808242/39-83013460e7dcdbdfb14" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-11942036" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Päivittyvä seuranta: Suomessa todettu 138 uutta tartuntaa, Reuters: ro­kot­ta­mat­to­mal­ta löytyi kaksi eri muunnosta yhtä aikaa Belgiassa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21.5." dateTime="2021-05-21T08:36:05+0300">21.5.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-89760" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronavirus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5 1x"/><img alt="Hoitaja otti nenä-nielunäytettä Mehiläisen drive-in-testausasemalla Helsingissä 2. heinäkuuta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_945,y_0,w_3333,h_3333/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625751006/39-82809260df14be5eae5" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12004399" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Kun työtunnit paukkuvat, tarkoittaako se aina burnoutia ja perheen hylkäämistä? Pitkää viikkoa painavat läp­pä­ri­työ­läi­set avasivat meille kalenterinsa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="7:10" dateTime="2021-07-11T07:10:00+0300">7:10</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-219103" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Työaika</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWOyyM GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa 1x"/><img alt="Tommi Koivisto puhuu kännykkään. Taustalla kaupinkimaisema." src="https://images.cdn.yle.fi/image/upload/c_crop,x_997,y_0,w_3987,h_3987/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625736590/39-82986160e6c4fdc54aa" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12016850" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Asiantuntijat huolissaan ro­ko­tusin­nos­ta, kun vanhemmat varanneet aikoja nuoria aktiivisemmin – Vilma Mikkola, 17: Rokotukset suojaavat myös muita</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="10.7." dateTime="2021-07-10T21:36:23+0300">10.7.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-211142" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Rokotteet</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc 1x"/><img alt="Vilma MIkkola, nuori yleisurheilia" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_269,w_5208,h_2930/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1625931712/39-83071360e9be81de9dc" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 gdYIdU hrHWkh"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__component-sc-1his0m9-0 djlqkd">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><ol data-test-key="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12017228" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Nousi­ja­jouk­kue Haminalle vihdoin piste kotikentällä – raumalainen Fera murskasi Virkiän haaveen sarjan piik­ki­pai­kas­ta  </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="22:17" dateTime="2021-07-11T22:17:34+0300">22:17</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-210996" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Pesäpallo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85 1x"/><img alt="Pesäpallo, maila ja viuhka" src="https://images.cdn.yle.fi/image/upload/c_crop,x_1274,y_0,w_2592,h_2592/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1593251025/39-6941085ef7144104a85" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12017195" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Tässä on Ylen asian­tun­ti­joi­den valitsema EM-tähdistö – fi­naa­li­jouk­kuei­den ulkopuolelta mukaan mahtui vasta 18-vuotias ihmepoika</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21:43" dateTime="2021-07-11T21:43:51+0300">21:43</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/urheilu/18-108407" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">EURO 2020</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><img alt="Välierän taistelua Italian ja Espanjan välillä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12017195" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Tässä on Ylen asian­tun­ti­joi­den valitsema EM-tähdistö – fi­naa­li­jouk­kuei­den ulkopuolelta mukaan mahtui vasta 18-vuotias ihmepoika</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21:43" dateTime="2021-07-11T21:43:51+0300">21:43</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/urheilu/18-108407" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">EURO 2020</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659 1x"/><img alt="Välierän taistelua Italian ja Espanjan välillä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_864,y_0,w_2815,h_2815/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028705/39-83079460eb3a7ac0659" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12017203" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Georgiassa Kaukasiassa tuhannet vaativat hallituksen eroa tv-kuvaajan kuoleman takia – uhri hakattiin pahoin Pri­de-vas­tai­ses­sa tapahtumassa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21:36" dateTime="2021-07-11T21:36:09+0300">21:36</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-188442" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Georgia</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206 1x"/><img alt="&quot;Kuka on seuraava&quot; kysytään mielenosoittajan kyltissä Georgian pääkaupungissa Tbilisissä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_225,w_4368,h_2457/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028422/39-83079260eb38e281206" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12017213" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">FC Honka voitti taas rank­ka­ri­maa­lil­la, KuPSille kuudes perättäinen liigavoitto</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21:31" dateTime="2021-07-11T21:31:26+0300">21:31</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-192811" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Veikkausliiga</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a 1x"/><img alt="FC Hongan Demba Savage (kesk) ja muita espoolaisjoukkueen pelaajia AC Oulu-ottelussa 11. heinäkuuta 2021." src="https://images.cdn.yle.fi/image/upload/c_crop,x_585,y_0,w_2128,h_2128/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626028135/39-83079160eb383d5149a" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12017201" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Hurjia videoita julki EM-finaalin näyttämöltä Lontoosta! Joukko liputtomia yritti rynnätä sisään stadionille </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21:26" dateTime="2021-07-11T21:26:59+0300">21:26</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/urheilu/18-108407" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">EURO 2020</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Wembley EM-finaali, fanit" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12017180" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Maavoimien am­pu­ma-alu­eel­la laaja maastopalo Kainuussa, palon rajaaminen hankalaa – &quot;Ajan saatossa on voinut jäädä rä­jäh­tä­mät­tö­miä ammuksia&quot; </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21:17" dateTime="2021-07-11T21:17:14+0300">21:17</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-211859" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Tulipalot</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Kuva on juuri nyt -kuvake, jota Yle Uutiset käyttää, kun muuta kuvitusta kiireelliseen uutistilanteeseen ei ole." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12017114" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Väkivahva KuPS palasi voittokantaan Kansallisessa liigassa – TiPS liian kova HJK:lle </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="21:16" dateTime="2021-07-11T21:16:28+0300">21:16</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-144484" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Naisten jalkapallo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="KuPS naisten kapteeni Aino Kröger" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12017185" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Djokovic kuudennen kerran Wimbledonin mestari: &quot;Tämän turnauksen voittaminen on erityistä&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="20:48" dateTime="2021-07-11T20:48:53+0300">20:48</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-167349" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Wimbledonin tennisturnaus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Novak Djokovic voitti kuudennen kerran Wimbledonissa. " class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12017077" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Topias Laine räväytti en­nä­tyk­sel­lään alle 23-vuotiaiden Euroopan mestariksi – &quot;Pakko oli vastata Portugalin kaverille ja näyttää, mihin ne keihäskullat kuuluvat&quot; </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="19:59" dateTime="2021-07-11T19:59:18+0300">19:59</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-316045" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Topias Laine</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWOyyM GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Topias Laine heitti keihään EM-kultaa" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12017152" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Englanti repeämässä lii­tok­sis­taan! Italia heti tappiolle jalkapallon EM-finaalissa – Yle seuraa hetki hetkeltä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="19:45" dateTime="2021-07-11T19:45:41+0300">19:45</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/urheilu/18-108407" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">EURO 2020</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWOyyM GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Jalkapallon EURO 2020: Loppuottelu, Italia - Englanti" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12008978" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Varo! Työnantajan kanssa voi mennä sukset ristiin myös kesälomalla – näillä 10 neuvolla vältät potkut ja pidät pomosi tyytyväisenä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="19:30" dateTime="2021-07-11T19:30:00+0300">19:30</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-218737" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Työelämä</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Seppo Koskinen ja Jaana Paanetoja" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12017089" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Pitkään jatkunut helle koettelee luon­no­ne­läi­miä – asiantuntija: Pihasi voi olla pelastava keidas</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="18:58" dateTime="2021-07-11T18:58:00+0300">18:58</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-41110" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Eläinten ruokinta</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Nella Muurinen Pääkaupunkiseudun eläinsuojeluyhdistys" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12015752" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Maailman tärkein demokratia hyökkäyksen kohteena: Yh­dys­val­lois­sa on säädetty ainakin 28 uutta vaalilakia vaikeuttamaan ihmisten äänestämistä </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="18:30" dateTime="2021-07-11T18:30:00+0300">18:30</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-218195" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Vaalit</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Lippalakkiin pukeutunut valkoinen mies mielenosoittaa. Kyltissä lukee englanniksi &quot;republicans hate democracy&quot;." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-11963439" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Suomen jal­ka­pal­lo­his­to­rian avausottelu peruuntui ko­le­ra­tar­tun­to­jen, jää­pal­lo­rii­dan ja Venäjän juu­ta­lais­vas­tai­suu­den takia – tutustu Huuhkajien historian tun­te­mat­to­mim­piin hetkiin </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="18:10" dateTime="2021-07-11T18:10:19+0300">18:10</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/urheilu/18-190309" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Huuhkajat</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWOyyM GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Suomen 1. maaottelu siirtyi useita kertoja" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-11993354" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Kun Anni Laukka huomasi olevansa taitava ratkaisemaan visuaalisia älypelejä, syntyi varjotaide – romusta rakentuu teoksia, joiden merkitys aukeaa hämärässä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="17:35" dateTime="2021-07-11T17:35:00+0300">17:35</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-218384" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Taide</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Kuvassa seinään heijastuu tietokoneen ääressä työskentelevä nainen." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12017086" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Brit­ti­mil­jar­döö­ri Richard Branson ava­ruus­len­nol­taan: ”Kaikkien aikojen paras kokemus”, kone palasi on­nis­tu­nees­ti, Yle seurasi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="16:46" dateTime="2021-07-11T16:46:38+0300">16:46</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-210290" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Avaruuslennot</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWOyyM GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Tältä näytti miljardööri Richard Bransonin matka avaruuden reunalle" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12013904" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Pe­sä­pal­lo­mie­hen virka kaupungin las­ten­suo­je­lus­sa kesti 15 sekuntia: &quot;En pelkää epäonnistua&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="16:25" dateTime="2021-07-11T16:25:00+0300">16:25</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-210996" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Pesäpallo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Mies istuu urheilukatsomossa tietokoneen äärellä." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12017012" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">&quot;Pal­mu­va­roi­tus!&quot; – Hytti nro 6:lle povataan jo palkintoja Cannesin elo­ku­va­juh­lil­la</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="16:24" dateTime="2021-07-11T16:24:03+0300">16:24</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-204945" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Elokuvat</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWOyyM GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Hytti nro 6 -elokuvan tekijät Cannesin elokuvajuhlien lehdistötilaisuudessa." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12015622" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-test-key="headline"><div class="GridSystem__GridCell-sc-15162af-0 ewbyR"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-1 iuUwUK link-accent">Koronakriisi iski etenkin naisten työllisyyteen ja toimeentuloon – Tutkija: Sukupuolten tasa-arvo otettu huomioon melko heikosti hallituksen ko­ro­na­pää­tök­sis­sä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__component-sc-1his0m9-0 gfeBYs"><time aria-label="15:42" dateTime="2021-07-11T15:42:32+0300">15:42</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-88880" class="Tag__Chip-sc-d06pgy-2 eXCfFx"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Sukupuolten tasa-arvo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hDeTDc GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Anna Elomäki yliopistotutkija" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li></ol></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 bMNMTw hrfCtS"><div class="GridSystem__GridRow-sc-15162af-1 jILVuP"><div class="GridSystem__GridCell-sc-15162af-0 bAQmIy"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__component-sc-1his0m9-0 gfeBYs link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__component-sc-1his0m9-0 gfeBYs link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__component-sc-1his0m9-0 gfeBYs link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__component-sc-1his0m9-0 gfeBYs link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__component-sc-1his0m9-0 gfeBYs link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 iOpOuW"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 jtqCxz"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-label="" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script async nomodule src="/uutiset/assets/js/1.0.5899-bundle.js"></script>
      <script async type="module" src="/uutiset/assets/js/1.0.5899-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
      <script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js"></script>
    </body>
  </html>
  