<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Pommi räjähti šiiojen kulkueessa Pakistanissa, ainakin kolme kuollut ja haavoittuneita kymmenittäin | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <link rel="preload" href="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Ašurajuhlaa viettävät šiiat ovat osallistuneet uskonnollisiin kulkueisiin eri puolilla Pakistania. Enemmistö pakistanilaisista on sunnimuslimeja." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-12064862" />
    <meta property="og:description" content="Ašurajuhlaa viettävät šiiat ovat osallistuneet uskonnollisiin kulkueisiin eri puolilla Pakistania. Enemmistö pakistanilaisista on sunnimuslimeja." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-12064862" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/v1629371912/13-3-12065006.jpg" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Pommi räjähti šiiojen kulkueessa Pakistanissa, ainakin kolme kuollut ja haavoittuneita kymmenittäin" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.813/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.813/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-12064862"
  },
  "headline": "Pommi räjähti šiiojen kulkueessa Pakistanissa, ainakin kolme kuollut ja haavoittuneita kymmenittäin",
  "datePublished": "2021-08-19",
  "dateModified": "2021-08-19",
  "description": "Ašurajuhlaa viettävät šiiat ovat osallistuneet uskonnollisiin kulkueisiin eri puolilla Pakistania. Enemmistö pakistanilaisista on sunnimuslimeja.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/w_1200,h_630,c_fit,q_80/v1629371912/13-3-12065006.jpg"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Katriina Töyrylä"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.3.0">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</style>
  </head>
    <body>
      <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 hWEzYM yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 lfvapH grjtbL"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-4 vbhpe"><h3 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 Navigation__CurrentSiteText-sc-bty8ga-2 kNjWUn foOBGO">Uutiset</h3></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-3 bXgwqH"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-89760" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Koronavirus</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Sää</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Talous</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-10 egIuUX"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-6 kYUxbs"><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__DesktopMenuLabelText-sc-bty8ga-8 cArbIb hCwXUV"><span class="Typography__medium-RvIYW iUNWHO">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 20 20" height="20" role="img" width="20" aria-hidden="false" class="ukko__arrow-down-circle " fill="currentColor"><path d="M10 0a10.1 10.1 0 018.6 5 9.7 9.7 0 011.4 5c0 1.8-.5 3.5-1.4 5a10.1 10.1 0 01-3.6 3.6 9.7 9.7 0 01-5 1.4 9.7 9.7 0 01-5-1.4A10.1 10.1 0 011.4 15 9.7 9.7 0 010 10c0-1.8.5-3.5 1.4-5A10.1 10.1 0 015 1.4 9.7 9.7 0 0110 0zm8.7 10c0-1.6-.4-3-1.2-4.4a8.7 8.7 0 00-3.1-3.1A8.6 8.6 0 0010 1.3c-1.6 0-3 .4-4.4 1.2a8.7 8.7 0 00-3.1 3.1A8.6 8.6 0 001.3 10c0 1.6.4 3 1.2 4.4a8.7 8.7 0 003.1 3.1 8.6 8.6 0 004.4 1.2c1.6 0 3-.4 4.4-1.2a8.7 8.7 0 003.1-3.1 8.5 8.5 0 001.2-4.4zm-8.3 3.5a.6.6 0 01-.4.1.6.6 0 01-.4 0L5 8.8a.6.6 0 01-.1-.4l.1-.3.3-.3a.6.6 0 01.3-.2.6.6 0 01.4.2l4 4 4-4a.6.6 0 01.4-.2s.2 0 .3.2l.3.2a.6.6 0 01.1.4l-.1.3-4.6 4.7v.1z"></path></svg></span><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__MobileMenuLabelText-sc-bty8ga-9 cArbIb givopy"><span class="Typography__medium-RvIYW iUNWHO">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 bMNMTw lijCPj"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 csgYkM"><div class="GridSystem__GridCell-sc-15162af-0 gAGYJI"></div><div class="GridSystem__GridCell-sc-15162af-0 lfvapH"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 ODVNO"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Tuoreimmat</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Liikenne</span></a></li><li><a href="/uutiset/18-35466" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Blogit</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uutiset selkosuomeksi</span></a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">News in English</span></a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Svenska Yle</span></a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 lfvapH"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 Megamenu__MenuSectionHeader-sc-119vn17-1 cMpsJr iFGhkO">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 lfvapH"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 ODVNO"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 gAGYJI"></div></div></nav></div></nav></div><div class="GridSystem-sc-15162af-2 sLdll"><div id="yle__contentAnchor"><div aria-describedby="breaking-news-tag" class="GridSystem__GridRow-sc-15162af-1 jILVuP"><div class="GridSystem__GridCell-sc-15162af-0 ExceptionalStripe__NegativeContainer-sc-1njzu0g-0 eJoxnZ haWmhc"><span id="breaking-news-tag" class="BreakingNewsTag-sc-1rh9gc3-0 fGLiIf">Juuri nyt</span><h2><a href="/uutiset/3-12064949">Ul­koa­siain­va­lio­kun­nan Niikko: Suomen Ka­bu­lin-lä­he­tys­tön turvamiesten evakuointia harkitaan – ul­koa­siain­va­lio­kun­ta koolla, Ylen suora lähetys kello 15 alkaen</a></h2></div></div><div class="GridSystem__GridRow-sc-15162af-1 jILVuP"><div class="GridSystem__GridCell-sc-15162af-0 hObwEI"></div></div><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-235izz-0 bYigCw"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset/18-38118"><span itemProp="name">Pommit ja räjähdykset</span></a><meta itemProp="position" content="3"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 jILVuP"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 huLfZQ"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 fClIGK gVbCpB"><article class="zwfl2s-0 gUFGcb yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-1deknrp-4 RGeHL"><a href="https://yle.fi/uutiset/18-38118" class="mbzu1k-3 bgnlxr">Pommit ja räjähdykset</a></div><h1 class="sc-1gw1c5f-0 fdNbqF yle__article__heading yle__article__heading--1" itemProp="headline">Pommi räjähti šiiojen kulkueessa Pakistanissa, ainakin kolme kuollut ja haavoittuneita kymmenittäin</h1><p class="ffmwxl-0 sc-1apyy7d-0 gUaQXy cAGkRd yle__article__paragraph">Ašurajuhlaa viettävät šiiat ovat osallistuneet uskonnollisiin kulkueisiin eri puolilla Pakistania. Enemmistö pakistanilaisista on sunnimuslimeja.</p><figure class="norxpa-0 dqowRb yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="norxpa-1 eYPgDI"><button class="ij7viz-0 kqVJip"><img alt="Kartalla Pakistan. " src="https://images.cdn.yle.fi/image/upload/w_1200,h_943,ar_1.2727273,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-12065006" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="norxpa-2 fDuQUk"><figcaption class="norxpa-3 erICCL"><span itemProp="copyrightHolder" class="norxpa-5 cEyNUP"> Kuva: Harri Vähäkangas / Yle</span></figcaption></div></figure><div class="sc-13omzxj-0 hbA-dZy"><span><span itemscope="" itemType="http://schema.org/Person" itemProp="author"><span itemProp="name" class="sc-14bhzt4-0 sc-14bhzt4-1 SQFMI">Katriina Töyrylä</span></span></span></div><div class="sc-1deknrp-1 bSLbrQ"><div class="sc-16jvn3s-0 iaQZIo yle__article__date"><time class="sc-16jvn3s-1 dngwDn yle__article__date--published" dateTime="2021-08-19T14:19:53+03:00" itemProp="datePublished">19.8. 14:19</time><span class="sc-16jvn3s-2 ikspjp">•</span><time class="sc-16jvn3s-1 dngwDn yle__article__date--modified" dateTime="2021-08-19T14:32:30+03:00" itemProp="dateModified">Päivitetty 19.8. 14:32</time></div><div class="sc-1kp64yv-0 gfxUuK"><button class="sc-16soael-0 hBRFtw" size="48" aria-label="Jaa artikkeli"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M12.7071 2.29289C12.3166 1.90237 11.6834 1.90237 11.2929 2.29289L6.29289 7.29289C5.90237 7.68342 5.90237 8.31658 6.29289 8.70711C6.68342 9.09763 7.31658 9.09763 7.70711 8.70711L11 5.41421V15C11 15.5523 11.4477 16 12 16C12.5523 16 13 15.5523 13 15V5.41421L16.2929 8.70711C16.6834 9.09763 17.3166 9.09763 17.7071 8.70711C18.0976 8.31658 18.0976 7.68342 17.7071 7.29289L12.7071 2.29289ZM4 15C4 14.4477 3.55228 14 3 14C2.44772 14 2 14.4477 2 15V19C2 19.7956 2.31608 20.5587 2.87866 21.1213C3.44128 21.684 4.20437 22 5 22H19C19.7956 22 20.5587 21.6839 21.1213 21.1213C21.6839 20.5587 22 19.7956 22 19V15C22 14.4477 21.5523 14 21 14C20.4477 14 20 14.4477 20 15V19C20 19.2652 19.8947 19.5195 19.7071 19.7071C19.5195 19.8947 19.2652 20 19 20H5C4.73477 20 4.48043 19.8946 4.29292 19.7071C4.10534 19.5195 4 19.2652 4 19V15Z"></path></svg></button></div></div></div><div class="yle__article__content"><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Pakistanin itäosassa voimakkaan tienvarsipommin räjähdys on surmannut ainakin kolme ihmistä ja haavoittanut kymmeniä šiiamuslimien kulkueessa.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Paikallisen poliisin mukaan haavoittuneita on yli 50, kertoo uutistoimisto AP.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Räjähdys sattui Bahawalnagarin kaupungissa Punjabin maakunnassa.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Silminnäkijöiden mukaan tunnelma kaupungissa on jännittynyt.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Šiiat protestoivat iskua vastaan. Šiiajohtaja <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Khawar Shafqat</strong> vaatii hallitusta parantamaan uskonnollisten kulkueiden turvallisuutta.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Kulkueita järjestetään parhaillaan eri puolilla Pakistania, sillä šiiamuslimit viettävät ašurajuhlaa yhden rakastetuimman pyhimyksensä, profeetta Muhammadin pojanpojan Husseinin muistoksi.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Šiiat ovat vähemmistö sunnienemmistöisessä Pakistanissa. Heitä on noin 20 prosenttia 220-miljoonaisesta väestöstä. Uskontoryhmien välit ovat olleet ajoittain kireät vuosikymmeniä, ja äärisunnit ovat tehneet iskuja šiiamuslimeja vastaan.</p><p class="ffmwxl-0 sc-185nl0b-0 gUaQXy inIaCt yle__article__paragraph">Torstaisen iskun tekijää ei tiedetä.</p></div><div class="yle__article__footer"><p class="ffmwxl-0 sc-18bhy4p-0 gUaQXy rPhOi yle__article__sources">Lähteet: <!-- -->AP, AFP</p><div class="sc-1u9bgq6-0 fgJtnH"><a href="https://yle.fi/uutiset/18-38118" class="mbzu1k-0 gNhgLk">Pommit ja räjähdykset</a><a href="https://yle.fi/uutiset/18-172120" class="mbzu1k-0 gNhgLk">Pakistan</a><a href="https://yle.fi/uutiset/18-34953" class="mbzu1k-0 gNhgLk">Ulkomaat</a><a href="https://yle.fi/uutiset/18-18388" class="mbzu1k-0 eFAHxx">šiialaisuus</a><a href="https://yle.fi/uutiset/18-208766" class="mbzu1k-0 eFAHxx">haavoittuminen</a><a href="https://yle.fi/uutiset/18-214646" class="mbzu1k-0 eFAHxx">islam</a><a href="https://yle.fi/uutiset/18-322185" class="mbzu1k-0 eFAHxx">Pommi</a><a href="https://yle.fi/uutiset/18-212952" class="mbzu1k-0 eFAHxx">räjähdykset</a><a href="https://yle.fi/uutiset/18-211576" class="mbzu1k-0 eFAHxx">uskonnot</a><a href="https://yle.fi/uutiset/18-64260" class="mbzu1k-0 eFAHxx">Tienvarsipommi</a><a href="https://yle.fi/uutiset/18-209304" class="mbzu1k-0 eFAHxx">kuolema</a><a href="https://yle.fi/uutiset/18-220291" class="mbzu1k-0 eFAHxx">silminnäkijät</a><a href="https://yle.fi/uutiset/18-17519" class="mbzu1k-0 eFAHxx">sunnalaisuus</a><a href="https://yle.fi/uutiset/18-207816" class="mbzu1k-0 eFAHxx">uskonto</a><button class="sc-16soael-0 hBRFtw sc-1u9bgq6-1 iSrSGT" size="48"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 bXwBtZ disable-dark-theme"></div></div><div><div data-analytics-element-id="article-read-next" data-testid="recommendations"></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 hwJzKP"><a href="/uutiset/3-12064949" class="GridSystem__GridCell-sc-15162af-0 MiniFrontpageExceptionalHeadline__NegativeHeadline-sc-16oesrn-0 jOHAkz fcemLU"><div class="MiniFrontpageExceptionalHeadline__Heading-sc-16oesrn-3 keMSGA"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h5 class="Typography__h6-hVLupV hvwWgK">Afganistan Talibanin valtaan</h5><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><div class="MiniFrontpageExceptionalHeadline__ImageContainer-sc-16oesrn-2 iIZVx"><div class="GridSystem__GridCell-sc-15162af-0 fOPtsj GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><img alt="Ulkoministeri Pekka Haavisto kommentoi medialle Afganistanin tilannetta eduskunnassa 18. elokuuta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_414,w_5000,h_2813/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 bLKIEG"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></div><div class="MiniFrontpageExceptionalHeadline__ContentWrapper-sc-16oesrn-4 dZeISF"><span class="BreakingNewsTag-sc-1rh9gc3-0 fGLiIf">Juuri nyt</span><h4 class="Typography__h4-jsyaCj cMIeiL link-accent">Ul­koa­siain­va­lio­kun­nan Niikko: Suomen Ka­bu­lin-lä­he­tys­tön turvamiesten evakuointia harkitaan – ul­koa­siain­va­lio­kun­ta koolla, Ylen suora lähetys kello 15 alkaen</h4><p class="Typography__medium-RvIYW iUNWHO">Ul­ko­asian­va­lio­kun­ta aloitti ylimääräisen kokouksensa kahden jälkeen iltapäivällä. </p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="15:04" dateTime="2021-08-19T15:04:49+0300" data-testid="datetime-test-id">15:04</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-206956" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Afganistan</span></span></div></div></div></a><div class="GridSystem__GridCell-sc-15162af-0 hOCitl"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__h6-hVLupV hvwWgK">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><a href="/uutiset/3-12043017" data-testid="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sc-sxba3k-1 jzPkTW"><div class="GridSystem__GridCell-sc-15162af-0 cODGBD GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5 1x"/><img alt="Yleisö seuraa Blind Channelin esiintymistä Allas Sea Poolissa Helsingissä 14. elokuuta 2021." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_376,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362155/39-843758611e16c085ba5" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sc-sxba3k-0 hOCitl hBUMDD"><h4 class="Typography__h4-jsyaCj cMIeiL link-accent">Tuoreimmat uutiset: Kurvinen: Kulttuuri- ja ta­pah­tu­ma-alal­la luovutaan kahden metrin tur­va­vä­leis­tä, pommi räjähti kulkueessa Pakistanissa</h4><p class="Typography__medium-RvIYW iUNWHO">Lue tästä päivän tuoreimmat uutiset.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="2.8." dateTime="2021-08-02T00:00:49+0300" data-testid="datetime-test-id">2.8.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-326448" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Uutispäivä</span></span></div></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sc-sxba3k-2 fqvwTr"><ol class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><a href="/uutiset/3-12064220" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 eUGHVK"><div class="GridSystem__GridCell-sc-15162af-0 ghfLPI GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e 1x"/><img alt="Juhlijoita klubilla Berliinissä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_306,w_2000,h_1125/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629364832/39-843810611e22175fa6e" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 dzjTro kWsRRO"><h5 class="Typography__medium-bold-iJZlEi ggOqPA link-accent">Katso suuren ihmiskokeen tulokset: Berliinin klubeilla kokeiltiin, voiko yön bilettää ilman koronapassia, maskeja ja turvavälejä</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="12:01" dateTime="2021-08-19T12:01:00+0300" data-testid="datetime-test-id">12:01</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-89760" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronavirus</span></span></div></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><a href="/uutiset/3-12064269" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 eUGHVK"><div class="GridSystem__GridCell-sc-15162af-0 csatcE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7 1x"/><img alt=" Voipio-Pulkki: Rokottamattomien sairaalahoito kuormittaa perusterveydenhuoltoa" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_64,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629362547/39-843761611e192c533e7" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 bLKIEG"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 dzjTro kWsRRO"><h5 class="Typography__medium-bold-iJZlEi ggOqPA link-accent">Suomessa on raportoitu 866 uutta ko­ro­na­tar­tun­taa, STM: epi­de­mia­ti­lan­ne yhä epävakaa</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="9:28" dateTime="2021-08-19T09:28:57+0300" data-testid="datetime-test-id">9:28</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-89760" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronavirus</span></span></div></div></div></a></li></ol></div><div class="GridSystem__GridCell-sc-15162af-0 hOCitl"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__h6-hVLupV hvwWgK">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><ol data-testid="mostRead" class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12058469" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">EU:n Borrell: Afganistanin tilanne on &quot;katastrofi ja painajainen&quot;, Kabulissa peitetään kuvia naisista</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="13.8." dateTime="2021-08-13T16:24:15+0300" data-testid="datetime-test-id">13.8.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-206956" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Afganistan</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829 1x"/><img alt="Talibanin vaikutus alkaa näkyä katukuvassa - sopimattomina pidetyt kuvat piiloon" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629370671/13-1-50911633-1629370669829" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-11300232" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Katso, miten koronatilanne kehittyy ja rokottaminen etenee kunnassasi – grafiikka näyttää maailman ja Suomen tilanteen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="2020" dateTime="2020-04-17T15:16:10+0300" data-testid="datetime-test-id">2020</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-89760" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronavirus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267 1x"/><img alt="Koronarokote-animaatio korona-dashboard-juttuun" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11773267" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12061921" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Punkit pysyivät poissa melkein koko kesän, mutta nyt puutiaisia kaivautui esiin hurja määrä – punkkitutkija kertoo, miksi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18.8." dateTime="2021-08-18T20:03:00+0300" data-testid="datetime-test-id">18.8.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-215589" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Punkit</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35 1x"/><img alt="Punkki ihmisen kämmenellä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_420,y_0,w_1080,h_1080/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1464770106/17-55861574e9e11dac35" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12054984" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Lää­kä­ri­he­li­kop­te­ri alkoi kuljettaa vakavan aivoinfarktin saaneita sairaalaan – tulokset häm­mäs­tyt­tä­vät, ja nyt toiminta halutaan koko maahan</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18.8." dateTime="2021-08-18T16:44:16+0300" data-testid="datetime-test-id">18.8.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-291580" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Lääkärihelikopterit</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b 1x"/><img alt="Tampereen lääkärihelikopteri kuljettaa aivoverenkierron valtasuonen tukoksesta kärsiviä potilaita, jotka tarvitsevat kiireellistä hoitoa yliopistosairaalassa. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_628,y_0,w_1591,h_1591/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628762934/39-8410246114f2bf7af9b" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12057802" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Tuija Siltamäen kolumni: Lopettakaa typerien minikotien pakottaminen ja rakentakaa kunnon asuntoja</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18.8." dateTime="2021-08-18T06:45:00+0300" data-testid="datetime-test-id">18.8.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-267430" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Pienasunnot</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2 1x"/><img alt="Tuija Siltamäki, Helsinki, 01.02.2019" src="https://images.cdn.yle.fi/image/upload/c_crop,x_1239,y_0,w_4942,h_4942/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1549028251/39-5402325c544aa5808b2" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="CornerTextOverlay__Container-sc-8qc9dy-0 dAPTsI"><p class="Typography__x-small-bold-fPdqyh bpQxmA">Kolumni</p></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 hOCitl hrHWkh"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__h6-hVLupV hvwWgK">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><ol data-testid="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064949" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Ul­koa­siain­va­lio­kun­nan Niikko: Suomen Ka­bu­lin-lä­he­tys­tön turvamiesten evakuointia harkitaan – ul­koa­siain­va­lio­kun­ta koolla, Ylen suora lähetys kello 15 alkaen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="15:04" dateTime="2021-08-19T15:04:49+0300" data-testid="datetime-test-id">15:04</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-206956" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Afganistan</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe 1x"/><img alt="Ulkoasiainvaliokunta koolla Afganistanin tilanteen vuoksi" src="https://images.cdn.yle.fi/image/upload/c_crop,x_930,y_188,w_3148,h_3148/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629290346/39-843430611cfde810fbe" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064862" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Pommi räjähti šiiojen kulkueessa Pakistanissa, ainakin kolme kuollut ja haa­voit­tu­nei­ta kymmenittäin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="14:19" dateTime="2021-08-19T14:19:53+0300" data-testid="datetime-test-id">14:19</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-38118" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Pommit ja räjähdykset</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006 1x"/><img alt="Kartalla Pakistan. " src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629371912/13-3-12065006" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12064880" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Yleisurheilun GP-sarja jatkuu torstaina Lahdessa – äänestä illan parasta urheilijaa kello 18.30 alkaen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="13:35" dateTime="2021-08-19T13:35:57+0300" data-testid="datetime-test-id">13:35</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-217919" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Yleisurheilu</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137 1x"/><img alt="Heta Tuuri Lahden GP-kisassa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_511,y_0,w_2331,h_2331/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629369272/39-843862611e338dab137" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064823" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Tur­ku­lais­yri­tys DelSiTech sai Yh­dys­val­lois­ta yh­teis­työ­kump­pa­nin kehittämään lää­kean­nos­te­lua sil­mä­sai­rauk­siin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="13:35" dateTime="2021-08-19T13:35:54+0300" data-testid="datetime-test-id">13:35</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-262919" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Silmien lääkintä</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b 1x"/><img alt="Näöntarkastus silmälääkärin vastaanotolla." src="https://images.cdn.yle.fi/image/upload/c_crop,x_1463,y_0,w_4000,h_4000/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1609861311/39-7595695ff486058ff8b" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064556" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Nyt se varmistui: autioksi erämaaksi uskotussa Lou­nais-Hä­mees­sä onkin ollut pysyvää asutusta jo rautakaudella</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="13:35" dateTime="2021-08-19T13:35:00+0300" data-testid="datetime-test-id">13:35</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-13856" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Rautakausi</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576 1x"/><img alt="Tammelan Pyhäjärven rantamaisemaa" src="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-5430576" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064615" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Vesi piiskaa ja tuuli riepottaa kadun kulkijaa nyt urakalla – näin Helsingin Kalliossa yritettiin suojautua tuulelta ja sateelta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="13:30" dateTime="2021-08-19T13:30:25+0300" data-testid="datetime-test-id">13:30</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-35394" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Sateinen sää</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Ihmisiä kuvattuna sadesäällä Kalliossa 18.8. " class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12064852" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Mikko Mannerin valmentaman seuran kotihalli joutui veden varaan Gävlessä – &quot;Tämä vain vahvistaa meitä ryhmänä&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="13:22" dateTime="2021-08-19T13:22:33+0300" data-testid="datetime-test-id">13:22</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-215580" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Jääkiekko</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Mikko Manner fokuserar." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12063386" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Kuiva kesä kuritti omenoita ja mansikoita –&quot;Ilman kastelua ei olisi tullut kaup­pa­kel­pois­ta omenaa juurikaan&quot;, sanoo viljelijä </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="13:20" dateTime="2021-08-19T13:20:00+0300" data-testid="datetime-test-id">13:20</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-8911" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Marjanviljely</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Mies on polvillaan maassa ja kannattelee käsissään puiden juurella kulkevaa kasteluletkua." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064323" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Upeista puistoistaan tunnettuun Kotkaan rakennetaan täysin uudenlaista puistoa, jossa mitään ei heitetä hukkaan – lapset mukana suun­nit­te­lus­sa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="12:55" dateTime="2021-08-19T12:55:29+0300" data-testid="datetime-test-id">12:55</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-214456" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Puistot</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Kotkan kaupungin puistotoimen työnohjaaja-puutarhuri Mari Nenonen toi Erika Taima-Liljeströmille ekopuiston tuoreimman puistosuunnitelman. " class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064422" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Kalajoen maastopalon kalustoa huolletaan ainakin syyskuun loppupuolelle asti – pelkästään letkuja pestään kymmeniä kilometrejä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="12:54" dateTime="2021-08-19T12:54:47+0300" data-testid="datetime-test-id">12:54</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-207412" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Pelastustoimi</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Jokilaaksojen pelastuslaitoksen Haapaveden paloauto." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064338" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Talibanin Afganistanin rahahanoja suljetaan – paennut kes­kus­pank­ki­joh­ta­ja ennustaa maalleen synkkiä talousnäkymiä ja laajaa maastapakoa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="12:17" dateTime="2021-08-19T12:17:28+0300" data-testid="datetime-test-id">12:17</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-206956" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Afganistan</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Ihminen istuu lattialla rahanippuja edessään" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064220" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Katso suuren ihmiskokeen tulokset: Berliinin klubeilla kokeiltiin, voiko yön bilettää ilman koronapassia, maskeja ja turvavälejä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="12:01" dateTime="2021-08-19T12:01:00+0300" data-testid="datetime-test-id">12:01</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-89760" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronavirus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Juhlijoita klubilla Berliinissä." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12063499" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">HJK ja KuPS pelaavat miljoonista euroista – rahan lisäksi menestys europeleissä voi tuoda myös toisen edun tu­le­vai­suu­des­sa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="12:00" dateTime="2021-08-19T12:00:22+0300" data-testid="datetime-test-id">12:00</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-205598" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Jalkapallo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="HJK-fans firar." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12063996" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Talibanit syyttävät Facebookia sananvapauden ra­joit­ta­mi­ses­ta – some-yhtiöt &quot;epä­to­del­li­ses­sa asemassa&quot; </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="11:21" dateTime="2021-08-19T11:21:21+0300" data-testid="datetime-test-id">11:21</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-206956" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Afganistan</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Zabihullah Mujahid puhuu." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12063444" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">THL:n tutkimus: Ihmisten tiedot punk­ki­ro­kot­tees­ta ovat hataria – myös riskiä sairastua puutiaisen levittämään tautiin yliarvioidaan</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="11:14" dateTime="2021-08-19T11:14:00+0300" data-testid="datetime-test-id">11:14</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-215589" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Punkit</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Puutiainen koeputkessa" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064426" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Poliisi epäilee Iisalmen puukotuksen epäiltyä tekijää kahdesta tapon yrityksestä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="11:05" dateTime="2021-08-19T11:05:56+0300" data-testid="datetime-test-id">11:05</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-211929" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Puukotus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Poliisiauto Itä-Suomen poliisilaitoksen pihalla" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12064428" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Pasi Mustonen ihmetteli Kanadan voittomaalia Naisleijonien MM-kenraalin jälkeen – &quot;Luis­te­lu­tai­do­ton tuomari taklaa meidän pelaajaa&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="10:58" dateTime="2021-08-19T10:58:52+0300" data-testid="datetime-test-id">10:58</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/urheilu/18-134161" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Naisleijonat</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Pasi Mustonen" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12064348" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Korona-aika sai monet muuttamaan isojen kaupunkien kehyskuntiin, mutta asuntojen hinnat kas­vu­kes­kuk­sis­sa ovat jatkaneet nousuaan</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="10:54" dateTime="2021-08-19T10:54:49+0300" data-testid="datetime-test-id">10:54</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-257" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Kiinteistökauppa</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Ilmakuvassa on Helsingin Kalasatama toukokuussa 2021." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12063936" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Maailman ykkösnainen joutuu jättämään Venlojen viestin väliin koronan jälkioireiden vuoksi – voit­to­tais­te­lu aukeaa jopa suo­ma­lais­jouk­ku­eel­le</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="10:37" dateTime="2021-08-19T10:37:59+0300" data-testid="datetime-test-id">10:37</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-185455" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Jukolan viesti</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="Joensuu-Jukola" class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12064186" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Pasilan linkkitorni saa violetin hunnun – kampanja muistuttaa vamman kanssa elävien ihmisten oikeuksista</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="10:20" dateTime="2021-08-19T10:20:40+0300" data-testid="datetime-test-id">10:20</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/urheilu/18-187792" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Paralympialaiset</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)"/><source media="(min-width: 376px) and (max-width: 767px)"/><source media="(width: 768px)"/><source media="(min-width: 768px) and (max-width: 1023px)"/><source media="(min-width: 1024px)"/><img alt="USA:n Tatyana McFadden (vasemmalla) Rion paralympialaisissa." class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv"/></picture></div></div></a></div></li></ol></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 bMNMTw hrfCtS"><div class="GridSystem__GridRow-sc-15162af-1 jILVuP"><div class="GridSystem__GridCell-sc-15162af-0 ksVwFb"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 lfvapH"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 dyZXAW"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script async nomodule src="/uutiset/assets/js/1.1.140-bundle.js"></script>
      <script async type="module" src="/uutiset/assets/js/1.1.140-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
      <script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js"></script>
    </body>
  </html>
  