<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Yle tapasi Barcelonassa vankilasta vapautuneen katalaanijohtajan: &quot;Vain itsenäisyysäänestys voi ratkaista konfliktin&quot; | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <link rel="preload" href="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Kysymys Katalonian itsenäisyydestä jakaa alueen.  Espanjan hallitus kumosi katalaanijohtajien tuomiot, mutta konflikti jatkuu edelleen. " />
    <link rel="canonical" href="https://yle.fi/uutiset/3-12088197" />
    <meta property="og:description" content="Kysymys Katalonian itsenäisyydestä jakaa alueen.  Espanjan hallitus kumosi katalaanijohtajien tuomiot, mutta konflikti jatkuu edelleen. " />
    <meta property="og:url" content="https://yle.fi/uutiset/3-12088197" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_25,w_2000,h_1125/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631021381/39-851000613766da69d48" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Yle tapasi Barcelonassa vankilasta vapautuneen katalaanijohtajan: &quot;Vain itsenäisyysäänestys voi ratkaista konfliktin&quot;" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.813/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.813/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-12088197"
  },
  "headline": "Yle tapasi Barcelonassa vankilasta vapautuneen katalaanijohtajan: \"Vain itsenäisyysäänestys voi ratkaista kon&hellip;",
  "datePublished": "2021-09-09",
  "dateModified": "2021-09-09",
  "description": "Kysymys Katalonian itsenäisyydestä jakaa alueen.  Espanjan hallitus kumosi katalaanijohtajien tuomiot, mutta konflikti jatkuu edelleen. ",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_25,w_2000,h_1125/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631021381/39-851000613766da69d48"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Maija Salmi"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.3.0">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</style>
  </head>
    <body>
      <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 hWEzYM yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 lfvapH grjtbL"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-4 vbhpe"><h3 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 Navigation__CurrentSiteText-sc-bty8ga-2 kNjWUn foOBGO">Uutiset</h3></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-3 bXgwqH"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-89760" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Koronavirus</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Sää</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Talous</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-10 egIuUX"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-6 kYUxbs"><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__DesktopMenuLabelText-sc-bty8ga-8 cArbIb hCwXUV"><span class="Typography__medium-RvIYW iUNWHO">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 20 20" height="20" role="img" width="20" aria-hidden="false" class="ukko__arrow-down-circle " fill="currentColor"><path d="M10 0a10.1 10.1 0 018.6 5 9.7 9.7 0 011.4 5c0 1.8-.5 3.5-1.4 5a10.1 10.1 0 01-3.6 3.6 9.7 9.7 0 01-5 1.4 9.7 9.7 0 01-5-1.4A10.1 10.1 0 011.4 15 9.7 9.7 0 010 10c0-1.8.5-3.5 1.4-5A10.1 10.1 0 015 1.4 9.7 9.7 0 0110 0zm8.7 10c0-1.6-.4-3-1.2-4.4a8.7 8.7 0 00-3.1-3.1A8.6 8.6 0 0010 1.3c-1.6 0-3 .4-4.4 1.2a8.7 8.7 0 00-3.1 3.1A8.6 8.6 0 001.3 10c0 1.6.4 3 1.2 4.4a8.7 8.7 0 003.1 3.1 8.6 8.6 0 004.4 1.2c1.6 0 3-.4 4.4-1.2a8.7 8.7 0 003.1-3.1 8.5 8.5 0 001.2-4.4zm-8.3 3.5a.6.6 0 01-.4.1.6.6 0 01-.4 0L5 8.8a.6.6 0 01-.1-.4l.1-.3.3-.3a.6.6 0 01.3-.2.6.6 0 01.4.2l4 4 4-4a.6.6 0 01.4-.2s.2 0 .3.2l.3.2a.6.6 0 01.1.4l-.1.3-4.6 4.7v.1z"></path></svg></span><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__MobileMenuLabelText-sc-bty8ga-9 cArbIb givopy"><span class="Typography__medium-RvIYW iUNWHO">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 bMNMTw lijCPj"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 csgYkM"><div class="GridSystem__GridCell-sc-15162af-0 gAGYJI"></div><div class="GridSystem__GridCell-sc-15162af-0 lfvapH"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 ODVNO"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Tuoreimmat</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Liikenne</span></a></li><li><a href="/uutiset/18-35466" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Blogit</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uutiset selkosuomeksi</span></a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">News in English</span></a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Svenska Yle</span></a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 lfvapH"><h5 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 Megamenu__MenuSectionHeader-sc-119vn17-1 cMpsJr iFGhkO">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 lfvapH"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 ODVNO"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 gAGYJI"></div></div></nav></div></nav></div><div class="GridSystem-sc-15162af-2 sLdll"><div id="yle__contentAnchor"><div class="GridSystem__GridRow-sc-15162af-1 jILVuP"><div class="GridSystem__GridCell-sc-15162af-0 lfvapH"></div></div><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-235izz-0 bYigCw"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset/18-138023"><span itemProp="name">Katalonia</span></a><meta itemProp="position" content="3"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 jILVuP"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 huLfZQ"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 fClIGK gVbCpB"><article class="sc-zwfl2s-0 gwkGFO yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-1deknrp-4 RGeHL"><a href="https://yle.fi/uutiset/18-138023" class="sc-mbzu1k-3 cSkci">Katalonia</a></div><h1 class="sc-1gw1c5f-0 fdNbqF yle__article__heading yle__article__heading--1" itemProp="headline">Yle tapasi Barcelonassa vankilasta vapautuneen katalaanijohtajan: &quot;Vain itsenäisyysäänestys voi ratkaista konfliktin&quot;</h1><p class="sc-ffmwxl-0 sc-1apyy7d-0 cYYWnn cAGkRd yle__article__paragraph">Kysymys Katalonian itsenäisyydestä jakaa alueen.  Espanjan hallitus kumosi katalaanijohtajien tuomiot, mutta konflikti jatkuu edelleen. </p><figure class="sc-norxpa-0 fXiCoO yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 fawWXf"><button class="sc-ij7viz-0 fJITXE"><img alt="Kuvaa Barcelonan kaduilta. Mies ja nainen istuu puiston penkillä kirja sylissään ja katsoo kameraan. " src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5003752,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-851000613766da69d48" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Txell Bonetin ja Jordi Cuixartin perhe-elämä tapahtui vankilassa lähes neljän vuoden ajan. Cuixart kirjoitti kaksi lastenkirjaa muistoksi lapsilleen. </span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Tomás Montes</span></figcaption></div></figure><div class="sc-13omzxj-0 hbA-dZy"><span><span itemscope="" itemType="http://schema.org/Person" itemProp="author"><span itemProp="name" class="sc-14bhzt4-0 sc-14bhzt4-1 SQFMI">Maija Salmi</span></span></span></div><div class="sc-1deknrp-1 bSLbrQ"><div class="sc-16jvn3s-0 iaQZIo yle__article__date"><time class="sc-16jvn3s-1 dngwDn yle__article__date--published" dateTime="2021-09-09T06:10:00+03:00" itemProp="datePublished">9.9. 06:10</time></div><div class="sc-1kp64yv-0 gfxUuK"><button class="sc-16soael-0 hBRFtw" size="48" aria-label="Jaa artikkeli"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M12.7071 2.29289C12.3166 1.90237 11.6834 1.90237 11.2929 2.29289L6.29289 7.29289C5.90237 7.68342 5.90237 8.31658 6.29289 8.70711C6.68342 9.09763 7.31658 9.09763 7.70711 8.70711L11 5.41421V15C11 15.5523 11.4477 16 12 16C12.5523 16 13 15.5523 13 15V5.41421L16.2929 8.70711C16.6834 9.09763 17.3166 9.09763 17.7071 8.70711C18.0976 8.31658 18.0976 7.68342 17.7071 7.29289L12.7071 2.29289ZM4 15C4 14.4477 3.55228 14 3 14C2.44772 14 2 14.4477 2 15V19C2 19.7956 2.31608 20.5587 2.87866 21.1213C3.44128 21.684 4.20437 22 5 22H19C19.7956 22 20.5587 21.6839 21.1213 21.1213C21.6839 20.5587 22 19.7956 22 19V15C22 14.4477 21.5523 14 21 14C20.4477 14 20 14.4477 20 15V19C20 19.2652 19.8947 19.5195 19.7071 19.7071C19.5195 19.8947 19.2652 20 19 20H5C4.73477 20 4.48043 19.8946 4.29292 19.7071C4.10534 19.5195 4 19.2652 4 19V15Z"></path></svg></button></div></div></div><div class="yle__article__content"><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><strong class="sc-185nl0b-5 lmhRdP yle__article__strong">BARCELONA</strong> Meditoiminen, lastenkirjojen kirjoittaminen ja perheen perustaminen, luettelee katalonialaisen kulttuurijärjestön johtaja <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Jordi Cuixart</strong>, kun hän kertoo elämästään neljän vankilassa vietetyn vuoden aikana.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Kesällä vapautettu Cuixart viettää lauantaina Katalonian kansallispäivää vapaalla jalalla ensimmäistä kertaa tuomionsa jälkeen.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Vuoden 2017 lokakuussa Kataloniassa järjestettiin Espanjan keskushallinnon laittomaksi katsoma äänestys alueen itsenäisyydestä.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Cuixart tuomittiin sitä edeltäneeseen mielenosoitukseen liittyen.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– Olen aktivisti ja olin mukana mielenosoituksessa. Sen ei pitäisi olla laitonta demokraattisessa maassa, Cuixart kertoo Ylen haastattelussa.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Oikeus oli toista mieltä. Cuixartin kapinasyytteet hylättiin, mutta hän sai yhdeksän vuoden tuomion kansankiihotuksesta.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Hänen johtamallaan Òmnium-kulttuurijärjestöllä on 165 000 jäsentä noin 7,5 miljoonan asukkaan Kataloniassa ja se tunnetaan itsenäisyyttä kannattavien katalaanien äänitorvena.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 fawWXf"><button class="sc-ij7viz-0 fJITXE"><img alt="Kuvaa Barcelonan kaduilta. Mies lähikuvassa, hymyilee." src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5003752,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-850993613766d96449a" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Katalonialaisen kulttuurijärjestön johtaja Jordi Cuixart on onnellinen päästessään takaisin perheensä luo.  Hän pitää  itsenäisyysäänestyksen sallimista ainoana ratkaisuna konfliktiin. </span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Tomás Montes</span></figcaption></div></figure><h3 class="sc-1gw1c5f-2 duOBxp yle__article__heading yle__article__heading--3">Äänestyksestä alkanut kriisi jatkuu edelleen</h3><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Kulttuurijärjestön jäsenmäärä nousi kohisten itsenäisyysäänestyksen jälkeen neljä vuotta sitten.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Poliisi käytti väkivaltaa<a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://elpais.com/elpais/2017/10/02/hechos/1506963876_226068.html" target="_blank"> äänestäjiä kohtaan ja lähes 900 loukkaantui.<span class="sc-185nl0b-4 diatEZ"> (siirryt toiseen palveluun)</span></a> Loukkaantuneiden joukossa oli myös poliiseja.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Katalonian entinen aluejohtaja <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Carles Puigdemont</strong> julisti alueen yksipuolisesti itsenäiseksi ja lähti maanpakoon. Espanjan hallitus lakkautti väliaikaisesti Katalonian itsehallinnon.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 jwYFIB"><button class="sc-ij7viz-0 fJITXE"><img alt="Mellakkapoliisit ja aktivistit ottavat yhteen äänestyspaikkana toimivan koulun edustalla Barcelonassa." src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-9860980" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Mellakkapoliisit ja aktivistit ottivat yhteen äänestyspaikkana toimineen koulun edustalla Barcelonassa lokakuussa 2017.</span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Alberto Estevez / EPA</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Cuixart ja kahdeksan muuta itsenäisyysjohtajaa ehtivät istua tutkintavankeudessa melkein kaksi vuotta ennen kuin <a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-11018906">Espanjan korkein oikeus julisti tuomiot</a> lokakuussa 2019.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Pisimmän 13 vuoden tuomion sai Katalonian entinen varajohtaja <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Oriol Junqueras</strong>. Kovia tuomioita seurasivat väkivaltaiset mielenosoitukset etenkin Barcelonan kaduilla.</p><h3 class="sc-1gw1c5f-2 duOBxp yle__article__heading yle__article__heading--3">&quot;Perheen perustaminen vankila-aikana oli poliittinen teko&quot;</h3><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Espanjaa Katalonian itsenäisyysäänestyksen aikana hallinneen pääministerin <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Mariano Rajoyn</strong> tiukka linja synnytti Espanjan demokratian ajan pahimman poliittisen kriisin.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Rajoyn seuraaja sosialistipuolueen <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Pedro Sánchez</strong> on vaihtanut taktiikkaa ja yrittää neuvotella Katalonian aluejohdon kanssa.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Juhannuksena pääministeri kumosi katalaanijohtajien tuomiot ja Cuixart pääsi palaamaan Barcelonan boheemissa Gràcian kaupunginosassa sijaitsevaan kotiinsa.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– Olen onnellinen päästessäni perheeni luo, mutta tuomioiden kumoaminen ei ollut voitto. Emme ole vapaita Espanjasta.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Nyt hän paimentaa kahta poikaansa kotinsa edustalla sijaitsevassa leikkipuistossa. Esikoinen oli puolivuotias, kun Cuixart joutui vankilaan.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Toinen lapsista syntyi tuomion aikana. Cuixartille myönnettiin synnykseen osallistumista varten kuuden tunnin loma.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– Perheen perustaminen vankila-aikana oli poliittinen teko. Tuomion tavoitteena oli elämäni pysäyttäminen ja siksi en antanut niin käydä.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 fawWXf"><button class="sc-ij7viz-0 fJITXE"><img alt="Kuvaa Barcelonan kaduilta. " src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5003752,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-850999613766da4740b" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Jordi Cuixart antaa tunnustusta vaimolleen, joka pyöritti perheen arkea yksin vankilatuomion aikana. – Tuomio oli suurempi rangaistus perheelleni, Cuixart sanoo.</span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Tomas Montes</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Esikoiselleen Cuixart lauloi joka ilta puhelimen välityksellä. Lastenkirjan hän päätti kirjoittaa selittääkseen lapsilleen, miksi joutui vankilaan.</p><h3 class="sc-1gw1c5f-2 duOBxp yle__article__heading yle__article__heading--3">Vangit sijoitettiin kauas kotiseudultaan</h3><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Vangeille sallittiin päivittäin kuuden minuutin puhelu, kerran viikossa perhe tapasi Cuixartia 40 minuutin ajan pleksin takaa. Perhetapaamisia oli 2–3 viikon välein. Silloin Cuixart sai halata lapsiaan ja puolisoaan toimittaja <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Txell Bonetia</strong>.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Tapaamisiin Bonet joutui matkustamaan Madridiin.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Vangittuihin katalaanijohtajiin sovellettiin aluksi samaa käytäntöä kuin baskiterroristijärjestö Etan jäseniin: heidät sijoitettiin vankiloihin kauas kotiseudultaan.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– Yritimme elää mahdollisimman normaalia perhe-elämää olosuhteista huolimatta. Siksi kävin Madridissa joka viikko, sanoo Bonet, josta tuli tuomion seurauksena miehensä äänitorvi ulkomaailmassa.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Hän esiintyi mediassa ja kiersi ympäri Eurooppaa puhumassa tuomittujen tilanteesta.</p><h3 class="sc-1gw1c5f-2 duOBxp yle__article__heading yle__article__heading--3">Katalonia kuohuttaa koko Espanjaa</h3><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Ihmisoikeusjärjestö Amnesty International piti tuomioita poliittisina ja vaati vankien vapauttamista.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Cuixart on valittanut tuomiostaan myös Euroopan ihmisoikeustuomioistuimeen.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Pääministeri Pedro Sánchezille tilanne on vaikea, sillä edes osa hänen oman puolueensa jäsenistä ei kannattanut tuomioiden kumoamista.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 fawWXf"><button class="sc-ij7viz-0 fJITXE"><img alt="Kuvassa Barcelonan kadulla liehuu Katalonian liput." src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5003752,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-850997613766da02dc6" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Itsenäisyyttä kannattavien ja sitä vastustavien määrä on Kataloniassa edelleen lähes tasoissa. Monia parvekkeita koristivat Katalonian ja itsenäisyysmielisten liput. </span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Tomás Montes</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Katalonian ulkopuolella kysymys Espanjan talouden moottorina tunnetun alueen itsenäisyydestä on monelle punainen vaate.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-11981455">Kymmenet tuhannet mielenosoittajat vastustivat itsenäisyysjohtajien</a> vapauttamista ja vaativat hallituksen eroa Madridissa kesäkuussa järjestetyssä mielenosoituksessa</p><h3 class="sc-1gw1c5f-2 duOBxp yle__article__heading yle__article__heading--3">Nuoria Katalonian itsenäistyminen kiinnostaa yhä vähemmän</h3><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Bonetin ja Cuixartin naapurustossa parvekkeita koristavat Katalonian liput. Kysymys itsenäisyydestä jakaa Katalonian kuitenkin kahtia.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://elpais.com/espana/catalunya/2021-05-28/erc-ganaria-las-elecciones-al-superar-al-psc-y-junts-perderia-escanos-segun-el-cis-catalan.html" target="_blank">Toukokuussa julkaistun mielipidemittauksen mukaan itsenäisyyttä kannattaa<span class="sc-185nl0b-4 diatEZ"> (siirryt toiseen palveluun)</span></a> 44,3 prosenttia ja vastustaa 48,7 prosenttia alueen asukkaista. Suurin osa kannattaa äänestystä siitä.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 fawWXf"><button class="sc-ij7viz-0 fJITXE"><img alt="Kuvaa Barcelonan kaduilta. Kaksi nuorta ihmistä terassilla katsoo kameraan.  " src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5003752,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-850996613766d9cffcf" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Claudia Cobosin (oik.) mielestä Katalonian ja koko Espanjan pitäisi keskittyä ilmastonmuutoksen torjuntaan. </span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Tomás Montes</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Itsenäisyyttä kannattavien määrä on pudonnut etenkin nuorten keskuudessa. Joitakin parvekkeilla liehuvat liput ja iskulauseet ärsyttävät.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">­– Voisimmeko keskittyä itsenäisyyden tavoittelun sijaan ilmastonmuutoksen torjuntaan? kysyy terassilla ystävänsä kanssa oluella istuva 23-vuotias <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Claudia Cobos</strong>.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 fawWXf"><button class="sc-ij7viz-0 fJITXE"><img alt="Kuvaa Barcelonan kaduilta. Nainen katsoo kameraan ja hymyilee. " src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5003752,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-850998613766da25226" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Mercé Sanchez toivoo, että Katalonian kriisiin löytyy neuvotteluratkaisu. Hänen mukaansa tilanteella on suuri vaikutus ihmisten arkeen. </span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Tomás Montes</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Ravintolan ohi kävelevä 37-vuotias <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Merce Sánchez</strong> toivoo, että nykyhallinto keskittyisi tärkeämpiin asioihin. Niitä ovat hänen mielestään pandemian hoito, heikko työllisyystilanne ja asuntojen korkean hinnat.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– Toivoisin, että tilanne ratkeaisi neuvottelemalla. Jos äänestys pidettäisiin nyt, en tiedä, miten äänestäisin.</p><h3 class="sc-1gw1c5f-2 duOBxp yle__article__heading yle__article__heading--3">Äänestys Skotlannin malliin</h3><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Jordi Cuixart pitää mahdottomana, että Katalonian kriisiin löydetään ratkaisu ilman äänestystä.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Hän käyttää esimerkkinä Skotlantia, jossa äänestettiin itsenäisyydestä seitsemän vuotta sitten.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– Meilläkin pitäisi olla oikeus päättää alueen tulevaisuudesta. Jos enemmistö haluaa pysyä osana Espanjaa, kunnioitamme sitä.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 kEaFTE"><button class="sc-ij7viz-0 fJITXE"><img alt="Pedro Sanchez" src="https://images.cdn.yle.fi/image/upload/w_1200,h_798,ar_1.5036795,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-11365684" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Espanjan pääministerille Pedro Sánchezille Katalonian itsenäistymispyrkimykset ovat jatkuva päänsärky.</span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: EPA-EFE/BALLESTEROS / POOL</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Kysymys Katalonian itsenäisyydestä on kolmen vuoden päästä pidettäviin vaaleihin valmistuvalle Espanjan pääministeri Pedro Sánchezille epämiellyttävä.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Nykyinen vähemmistöhallitus on lisäksi riippuvainen katalaanipuolueiden tuesta lakeja säätäessään.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Itsenäisyysäänestyksen järjestäminen vaatisi perustuslain muuttamista. Siihen pääministeri ei ole ryhtymässä.</p><h3 class="sc-1gw1c5f-2 duOBxp yle__article__heading yle__article__heading--3">Rikkonainen hallinto vaikeuttaa päätöksentekoa</h3><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Katalonian itsenäisyyttä kannattavilla puolueilla on alueella enemmistö, mutta niillä on suuria keskinäisiä erimielisyyksiä.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Toinen suurimmista puolueista ei hyväksy vuoropuhelua Espanjan keskushallinnon kanssa.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Erimielisyydet vaikuttavat hallintoon ja kuluneelta vuodelta puuttuu budjetti. <a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://www.eleconomista.es/economia/noticias/11045875/02/21/Cataluna-supera-las-7000-empresas-huidas-desde-el-principio-del-proces.html" target="_blank">Tuhannet suuryritykset ovat lähteneet Kataloniasta<span class="sc-185nl0b-4 diatEZ"> (siirryt toiseen palveluun)</span></a> itsenäistymisprosessin alettua.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 fawWXf"><button class="sc-ij7viz-0 fJITXE"><img alt="Kaksi ihmistä selaa kuvakirjaa puiston penkillä. Lähikuva, kasvoja ei näy. " src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5003752,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-850994613766d987f2d" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Cuixartin kirja on omistettu kaikkien vangittujen lapsille. </span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Tomás Montes</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Cuixartin uusimmassa lastenkirjassa astronautti pakenee pahasta maailmasta kauniille planeetalle.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Satumaailma symboloi itsenäistä Kataloniaa. Inspiraation kirjaan Cuixart sai vankilan perhehuoneen seinille maalatuista hahmoista.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Niitä hän ei toivo joutuvansa katsomaan enää koskaan. Ainoastaan lapset kaipaavat leikkimistä vankilan harmaalla patiolla.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><em class="sc-185nl0b-6 cOwUej yle__article__emphasis">Voit keskustella aiheesta perjantaihin kello 23:een saakka.</em></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Lue lisää:</strong></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-11981455">Katalonia kuohuttaa jälleen – aikeet armahtaa separatistijohtajia saivat espanjalaisia kaduille vaatimaan hallituksen eroa</a></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-9905904">Katalonian itsehallintoa alettiin purkaa – nyt jännitetään, jatkuvatko tunteenpurkaukset rauhanomaisina</a></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Katso myös</strong>:</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://areena.yle.fi/1-4315628">Ulkolinja: Espanjalainen kosto</a></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://areena.yle.fi/1-4666747">Ulkolinja: Espanjalainen umpikuja</a></p></div><div class="yle__article__footer"><div class="sc-1u9bgq6-0 fgJtnH"><a href="https://yle.fi/uutiset/18-138023" class="sc-mbzu1k-0 iCWKtx">Katalonia</a><a href="https://yle.fi/uutiset/18-177171" class="sc-mbzu1k-0 iCWKtx">Espanja</a><a href="https://yle.fi/uutiset/18-212590" class="sc-mbzu1k-0 iCWKtx">separatismi</a><a href="https://yle.fi/uutiset/18-217881" class="sc-mbzu1k-0 blBAxc">tuomiot</a><a href="https://yle.fi/uutiset/18-209052" class="sc-mbzu1k-0 blBAxc">äänestäminen</a><a href="https://yle.fi/uutiset/18-208496" class="sc-mbzu1k-0 blBAxc">pääministerit</a><a href="https://yle.fi/uutiset/18-204143" class="sc-mbzu1k-0 blBAxc">kansalaistoiminta</a><a href="https://yle.fi/uutiset/18-1019" class="sc-mbzu1k-0 blBAxc">vankeinhoito</a><a href="https://yle.fi/uutiset/18-217517" class="sc-mbzu1k-0 blBAxc">tuomioistuimet</a><button class="sc-16soael-0 hBRFtw sc-1u9bgq6-1 iSrSGT" size="48"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 bXwBtZ disable-dark-theme"></div></div><div><div data-analytics-element-id="article-read-next" data-testid="recommendations"></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 hwJzKP"><div class="GridSystem__GridCell-sc-15162af-0 hOCitl"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__h6-hVLupV hvwWgK">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><a href="/uutiset/3-12088302" data-testid="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sc-sxba3k-1 jzPkTW"><div class="GridSystem__GridCell-sc-15162af-0 jvlLuj GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><img alt="Ministeri Leppä: Keskusta on jättänyt oman kompromissiehdotuksen" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 bLKIEG"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sc-sxba3k-0 hOCitl hBUMDD"><h4 class="Typography__h4-jsyaCj cMIeiL link-accent">Yle seuraa bud­jet­ti­riih­tä: Keskustan ja vihreiden ilmastovääntö päättyi rat­kai­se­mat­to­ma­na – Marin: Viisikko jatkaa aamupäivällä</h4><p class="Typography__medium-RvIYW iUNWHO">Keskustan Leppä ja Honkonen kertoivat kes­ki­viik­koil­ta­na tehneensä ”kom­pro­mis­sie­si­tyk­sen”. Vihreät pitivät esitystä riit­tä­mät­tö­mä­nä.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="7.9." dateTime="2021-09-07T08:15:42+0300" data-testid="datetime-test-id">7.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-41581" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Budjettiriihi</span></span></div></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sc-sxba3k-2 fqvwTr"><ol class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><a href="/uutiset/3-12091621" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 eUGHVK"><div class="GridSystem__GridCell-sc-15162af-0 ghfLPI GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119 1x"/><img alt="Maria Ohisalon ja Annika Saarikon kuvat vierekkäin. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5841,h_3286/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631123765/39-8515616138f77e90119" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 dzjTro kWsRRO"><h5 class="Typography__medium-bold-iJZlEi ggOqPA link-accent">Analyysi: Il­mas­to­kiis­tan ydin on sama kuin työl­li­syys­kiis­tas­sa, osat ovat vain vaihtuneet – keskusta vaatii nyt kannustusta, vihreät laskuria</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T22:27:46+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-41581" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Budjettiriihi</span></span></div><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-4 fcwfdO"><svg viewBox="0 0 24 24" height="16" role="img" width="16" aria-label="Kommentit aiheesta" aria-hidden="false" class="ukko__chat " fill="currentColor"><path d="M19.9 2H4.1C2.9 2 2 2.9 2 4.1V22l4.21-4.21H19.9c1.2.21 2.1-.69 2.1-2.1V4.1C22 2.9 21.1 2 19.9 2zm0 13.68H6.2l-2.1 2.11V4.11H19.9v11.57z"></path></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-3 kZNiZf">43</span></p></div></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><a href="/uutiset/3-12090451" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 eUGHVK"><div class="GridSystem__GridCell-sc-15162af-0 ghfLPI GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673 1x"/><img alt="Koronanäytteenottoa Mehiläisen drive-in-pisteessä Tampereella 22.7.2021." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_150,w_5329,h_2998/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1627650064/39-83429860f923560f673" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 dzjTro kWsRRO"><h5 class="Typography__medium-bold-iJZlEi ggOqPA link-accent">
Yhden viruksen jahtaaminen alkaa jo riittää – Kysyimme lääkäreiltä eri puolilta Suomea, mitä ko­ro­na­tes­taa­mi­sel­le pitäisi nyt tehdä</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="6:04" dateTime="2021-09-09T06:04:00+0300" data-testid="datetime-test-id">6:04</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-315874" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronatestaus</span></span></div></div></div></a></li></ol></div><div class="GridSystem__GridCell-sc-15162af-0 hOCitl"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__h6-hVLupV hvwWgK">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><ol data-testid="mostRead" class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12090742" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">The Intercept: Wuhanin la­bo­ra­to­rios­sa tutkittiin ja muunneltiin lepakoiden ko­ro­na­vi­ruk­sia – Yhdysvaltain rahoituksella</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T15:17:12+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-89760" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronavirus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2281,y_0,w_5321,h_5321/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730 1x"/><img alt="Suuri tiiliseinäinen rakennus, jossa lukee Wuhan Institute Of Virology. Vartija koittaa kedällään estää kuvaajaa ottamasta kuvaa rakennuksesta. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_536,w_7978,h_4488/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631101162/39-85137061389fec66730" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12085858" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Sorkkarauta unohtui seinää vasten, kun koti jää junaradan alle – pääradan varrella asuvan lapsiperheen elämä pysähtyi tietoon pur­ku­tuo­mios­ta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="7.9." dateTime="2021-09-07T19:07:00+0300" data-testid="datetime-test-id">7.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-216121" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Asuminen</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f 1x"/><img alt="Isä, äiti ja kaksi pientä lasta omakotitalon terassilla. Tuolissa istuva isä halaa tytärtä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4624,h_2601/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1630743506/39-85000361332933d221f" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12088444" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Yksi uhreista lähetti autosta viestin, jossa hän kertoi pelkäävänsä – kolme nuorta kuoli Nokialla Snapchatiin kuvatun hurjastelun jälkeen, syytteet taposta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T07:50:00+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-39471" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Tieliikennekuolemat</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_2094,y_613,w_1525,h_1525/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e 1x"/><img alt="Asianajaja ja itsensä lehden taakse peittävä syytetty oikeussalissa. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_131,w_4000,h_2250/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631102727/39-8511386138537687a6e" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12090500" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Yksi kuoli ja toinen loukkaantui veriteossa van­hus­pal­ve­lu­yk­si­kös­sä Turussa – epäilty to­den­nä­köi­ses­ti yksikön asukas</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T13:17:13+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-214623" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Poliisitutkinta</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_915,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5 1x"/><img alt="Sote-johtaja Riitta Liuksa vanhuspalveluyksikön veriteosta: Vastaavia tapauksia ei ole yksiköissämme ollut " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_530,w_5472,h_3078/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631107535/39-85135761389e5081ba5" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12088302" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Yle seuraa bud­jet­ti­riih­tä: Keskustan ja vihreiden ilmastovääntö päättyi rat­kai­se­mat­to­ma­na – Marin: Viisikko jatkaa aamupäivällä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="7.9." dateTime="2021-09-07T08:15:42+0300" data-testid="datetime-test-id">7.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-41581" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Budjettiriihi</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379 1x"/><img alt="Ministeri Leppä: Keskusta on jättänyt oman kompromissiehdotuksen" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631130462/13-1-50933362-1631130461379" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 hOCitl hrHWkh"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__h6-hVLupV hvwWgK">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><ol data-testid="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12089913" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Pieni poliklinikka Helsingissä etsii vastausta siihen, miksi osalla koronaan sai­ras­tu­neis­ta oireet pitkittyvät – ja nyt se hukkuu lähetteisiin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="7:10" dateTime="2021-09-09T07:10:00+0300" data-testid="datetime-test-id">7:10</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-309412" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronaviruksen aiheuttama sairaus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6 1x"/><img alt="Helena Liira kävelemässä sairaalan käytävällä. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_253,w_4898,h_2755/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631087336/39-85119361386ab497fe6" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12091812" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Englannille MM-kar­sin­to­jen ensimmäinen pistemenetys, Kane nousi  Owenin ohi – Ruotsille yllätystappio</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="6:45" dateTime="2021-09-09T06:45:01+0300" data-testid="datetime-test-id">6:45</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-205598" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Jalkapallo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_758,y_0,w_3019,h_3019/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8 1x"/><img alt="Harry Kane juoksee kentällä. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_43,w_4536,h_2552/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631158635/39-8515896139813a5b9d8" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12090763" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Robert Sundman: Helpot tarinat hou­kut­te­le­vat, mutta ovat myrkkyä jour­na­lis­mil­le</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="6:45" dateTime="2021-09-09T06:45:00+0300" data-testid="datetime-test-id">6:45</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-205758" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Journalismi</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_933,y_0,w_3721,h_3721/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061 1x"/><img alt="Robert Sundman, Yle, 25.11.2019" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_140,w_5582,h_3140/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1574674948/39-6153425ddba1d401061" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div><div class="CornerTextOverlay__Container-sc-8qc9dy-0 bGiLhW"><p class="Typography__x-small-bold-fPdqyh bpQxmA">Blogi</p></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12090008" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Kovasti muuttunut mes­ta­ri­jouk­kue Lukko aikoo olla edis­tyk­sel­li­nen uudenkin pää­val­men­ta­jan johdolla: &quot;Jää­kiek­koi­li­jan prototyyppi muuttuu&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="6:31" dateTime="2021-09-09T06:31:17+0300" data-testid="datetime-test-id">6:31</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-188906" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Jääkiekon miesten SM-liiga</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_499,y_0,w_2795,h_2795/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464 1x"/><img alt="Marko Virtanen 8.9.2021" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_105,w_4200,h_2363/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1631114174/39-8515206138d12f31464" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12090648" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Ta­pah­tu­ma-alal­la odotetaan patoutuneen kysynnän purkautuvan, kun ko­ro­na­ra­joi­tuk­set poistuvat – avin päätös näkyy jo li­pun­myyn­nis­sä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="6:25" dateTime="2021-09-09T06:25:00+0300" data-testid="datetime-test-id">6:25</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-208149" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Kulttuuri</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1753,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82 1x"/><img alt="Auri Ahola Suomen kansallisteatterin lavalla." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_6000,h_3375/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1614262339/39-7786646037af5922d82" class="ResponsiveImage__Img-sc-yvl7gl-0 bgzKXe"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12091595" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Herätys: Yle täyttää 95 vuotta, moni hoitaja jättää puuttumatta vää­rin­käy­tök­siin, Yle haastatteli vankilasta vapautunutta ka­ta­laa­ni­joh­ta­jaa </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="6:16" dateTime="2021-09-09T06:16:43+0300" data-testid="datetime-test-id">6:16</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-224019" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Aamukooste</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12088678" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Yle on 95-vuotiaana suomalaisten arvostama brändi, mutta toi­mi­tus­joh­ta­ja Ylä-Anttilan mielestä yksi ryhmä pitää tavoittaa vieläkin paremmin: nuoret</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="6:10" dateTime="2021-09-09T06:10:00+0300" data-testid="datetime-test-id">6:10</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-193444" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Yle</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12088197" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Yle tapasi Barcelonassa vankilasta vapautuneen ka­ta­laa­ni­joh­ta­jan: &quot;Vain it­se­näi­syy­sää­nes­tys voi ratkaista konfliktin&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="6:10" dateTime="2021-09-09T06:10:00+0300" data-testid="datetime-test-id">6:10</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-138023" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Katalonia</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12090451" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">
Yhden viruksen jahtaaminen alkaa jo riittää – Kysyimme lääkäreiltä eri puolilta Suomea, mitä ko­ro­na­tes­taa­mi­sel­le pitäisi nyt tehdä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="6:04" dateTime="2021-09-09T06:04:00+0300" data-testid="datetime-test-id">6:04</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-315874" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronatestaus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12089999" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Potilasta lyötiin, mutta esimies kielsi asiasta puhumisen – tutkimus: vain joka toinen hoitaja uskaltaa puuttua kollegan vää­rin­käy­tök­siin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="5:15" dateTime="2021-09-09T05:15:00+0300" data-testid="datetime-test-id">5:15</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-209134" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Terveydenhoito</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12091782" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Joka kymmenes nuori aikuinen on vakavasti harkinnut itsemurhaa kuluneen vuoden aikana – korona on vaikeuttanut hoitoon pääsyä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="4:37" dateTime="2021-09-09T04:37:07+0300" data-testid="datetime-test-id">4:37</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-206192" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Mielenterveysongelmat</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12091659" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Helsingiltä uusi miljoonapotti kulttuurin ja vapaa-ajan toimijoille – Arhinmäki: Vauhditetaan toiminnan uu­del­leen­käyn­nis­tä­mis­tä koronan jälkeen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T23:30:26+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-89760" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronavirus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12091716" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Suomelle huima voitto Tampereen EM-alkulohkon hui­pen­ta­nees­sa trillerissä – kohtaa pu­do­tus­pe­leis­sä hallitsevan maa­il­man­mes­ta­rin </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T22:30:13+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-219088" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Lentopallo</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12091621" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Analyysi: Il­mas­to­kiis­tan ydin on sama kuin työl­li­syys­kiis­tas­sa, osat ovat vain vaihtuneet – keskusta vaatii nyt kannustusta, vihreät laskuria</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T22:27:46+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-41581" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Budjettiriihi</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12091702" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Liki vuosisataan pahin kuivuus uhkaa johtaa energiapulaan Brasiliassa, katso video</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T21:48:56+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-206319" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Kuivuus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12091653" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Lasitskene liiteli Ti­mant­ti­lii­gas­sa kauden kärkituloksen 205 – Ruotsin pi­tuus­hyp­pää­jät loistivat</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T21:35:16+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-217919" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Yleisurheilu</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12091103" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Helsingin ko­ro­na­tar­tun­nat laskevat nihkeästi – Puo­tin­har­jus­sa uusi ennätys tau­ti­ta­paus­ten määrässä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T21:11:27+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-89760" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Koronavirus</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12091542" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Mo­raa­li­kam­pan­jaa käyvä Kiina laittaa julkkiksia kuriin: &quot;Ra­han­pal­von­ta, hedonismi ja äärimmäinen in­di­vi­dua­lis­mi&quot; kielletty</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T20:53:32+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-168817" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Kiina</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12088206" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">“Vereen kastettu hanki” ja muita enteitä: Sota-ajan Suomi täyttyi yli­luon­nol­li­sis­ta kokemuksista, jotka ennustivat kuolemaa, mutta toivat myös lohtua</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T20:43:59+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-216120" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Sota</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 hWAXwo GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12089997" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 mNsYG"><h6 class="Typography__StyledResponsiveTypography-sc-1his0m9-0 kwMwQv link-accent">Laura Malmivaaran au­to­fik­tio-ro­maa­nin taustalla on kolmen vuoden takainen kohu: &quot;Menin lukkoon, ja kir­joit­ta­mi­nen tuntui hyvältä tavalta käsitellä sitä&quot; </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="8.9." dateTime="2021-09-08T20:42:06+0300" data-testid="datetime-test-id">8.9.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span href="https://yle.fi/uutiset/18-194284" class="Tag__Chip-sc-d06pgy-2 jcFmOt"><span class="Tag__TruncatedText-sc-d06pgy-4 jXrdXp">Laura Malmivaara</span></span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 gAEYsE GridMedia__StyledGridImage-sc-ya5uyu-0 fTrXyT"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div><div class="PlayButton__Container-sc-1yuazh3-0 iTZFsa"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><img alt="" src="/uutiset/assets/img/play.svg"/></div></div></a></div></li></ol></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 bMNMTw hrfCtS"><div class="GridSystem__GridRow-sc-15162af-1 jILVuP"><div class="GridSystem__GridCell-sc-15162af-0 ksVwFb"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 lfvapH"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 dyZXAW"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script async nomodule src="/uutiset/assets/js/1.1.426-bundle.js"></script>
      <script async type="module" src="/uutiset/assets/js/1.1.426-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
      <script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js"></script>
    </body>
  </html>
  