<!DOCTYPE html>
  <html lang="fi">
    <head>
    <meta charset="utf-8">
    <title>Vaikka Britanniaa vaivaa kuljettajapula, kuljetusyhtiöt vastustavat EU-kuskien tuloa – &quot;Hallituksen esitys on naurettava, säälittävä&quot; | Yle Uutiset | yle.fi</title>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
    <link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
    <link rel="preconnect" href="https://login.api.yle.fi/v1" />
    <link rel="preconnect" href="https://tunnus-sdk.yle.fi/v1/index.js" />
    <link rel="preconnect" href="https://cdnapisec.kaltura.com" />
    <link rel="preload" href="https://tunnus-sdk.yle.fi/v1/index.js" as="script" />
    <link rel="preload" href="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" as="script" />
    <meta name="google-site-verification" content=y4zRorMayuVdpTOEN1IAI9syO9dZE4rbV1k2vkb_Cms />
    <meta property="fb:app_id" content=147925155254978 /> 
    <meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content=@yleuutiset />
    <meta name="description" content="Britannian hallitus sallisi myös 800 työntekijän tulon teurastamoille, mutta vain vuoden loppuun saakka." />
    <link rel="canonical" href="https://yle.fi/uutiset/3-12145822" />
    <meta property="og:description" content="Britannian hallitus sallisi myös 800 työntekijän tulon teurastamoille, mutta vain vuoden loppuun saakka." />
    <meta property="og:url" content="https://yle.fi/uutiset/3-12145822" />
    <meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="Vaikka Britanniaa vaivaa kuljettajapula, kuljetusyhtiöt vastustavat EU-kuskien tuloa – &quot;Hallituksen esitys on naurettava, säälittävä&quot;" />
    <meta property="og:site_name" content="Yle Uutiset" />
    <link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.813/css/comments.css" />
    <script async type="text/javascript" src="https://comments.yle.fi/versions/1.2.813/yle-comments-plugin.js"></script>
    <script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-12145822"
  },
  "headline": "Vaikka Britanniaa vaivaa kuljettajapula, kuljetusyhtiöt vastustavat EU-kuskien tuloa – \"Hallituksen esitys on&hellip;",
  "datePublished": "2021-10-15",
  "dateModified": "2021-10-15",
  "description": "Britannian hallitus sallisi myös 800 työntekijän tulon teurastamoille, mutta vain vuoden loppuun saakka.",
  "image": {
    "@type": "ImageObject",
    "height": 1200,
    "width": 630,
    "url": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479"
  },
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Yrjö Kokkonen"
    }
  ]
}</script>
    <style data-styled="true" data-styled-version="5.3.0">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</style>
  </head>
    <body>
      <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <div style="height: 10px; left: -100%; overflow: hidden; position: absolute; top: auto; width: 10px;">
    <ul>
      <li>
        <a href="#yle__contentAnchor">Hyppää sisältöön</a>
      </li>
    </ul>
  </div>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 hWEzYM yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 hbXVVi grjtbL"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-4 vbhpe"><h3 class="Typography__ResponsiveTypography-sc-1his0m9-0 Navigation__CurrentSiteText-sc-bty8ga-2 lmmfbs foOBGO">Uutiset</h3></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-3 bXgwqH"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-89760" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Koronavirus</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Sää</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Talous</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-4 iUtldF"><span class="Typography__medium-RvIYW iUNWHO">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-5 guBUul"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-10 egIuUX"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-6 kYUxbs"><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__DesktopMenuLabelText-sc-bty8ga-8 cArbIb hCwXUV"><span class="Typography__medium-RvIYW iUNWHO">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 20 20" height="20" role="img" width="20" aria-hidden="false" class="ukko__arrow-down-circle " fill="currentColor"><path d="M10 0a10.1 10.1 0 018.6 5 9.7 9.7 0 011.4 5c0 1.8-.5 3.5-1.4 5a10.1 10.1 0 01-3.6 3.6 9.7 9.7 0 01-5 1.4 9.7 9.7 0 01-5-1.4A10.1 10.1 0 011.4 15 9.7 9.7 0 010 10c0-1.8.5-3.5 1.4-5A10.1 10.1 0 015 1.4 9.7 9.7 0 0110 0zm8.7 10c0-1.6-.4-3-1.2-4.4a8.7 8.7 0 00-3.1-3.1A8.6 8.6 0 0010 1.3c-1.6 0-3 .4-4.4 1.2a8.7 8.7 0 00-3.1 3.1A8.6 8.6 0 001.3 10c0 1.6.4 3 1.2 4.4a8.7 8.7 0 003.1 3.1 8.6 8.6 0 004.4 1.2c1.6 0 3-.4 4.4-1.2a8.7 8.7 0 003.1-3.1 8.5 8.5 0 001.2-4.4zm-8.3 3.5a.6.6 0 01-.4.1.6.6 0 01-.4 0L5 8.8a.6.6 0 01-.1-.4l.1-.3.3-.3a.6.6 0 01.3-.2.6.6 0 01.4.2l4 4 4-4a.6.6 0 01.4-.2s.2 0 .3.2l.3.2a.6.6 0 01.1.4l-.1.3-4.6 4.7v.1z"></path></svg></span><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__MobileMenuLabelText-sc-bty8ga-9 cArbIb givopy"><span class="Typography__medium-RvIYW iUNWHO">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 bMNMTw lijCPj"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 jsLqsJ"><div class="GridSystem__GridCell-sc-15162af-0 FxUrN"></div><div class="GridSystem__GridCell-sc-15162af-0 eZhElS"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 ODVNO"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Tuoreimmat</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Liikenne</span></a></li><li><a href="/uutiset/18-35466" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Blogit</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uutiset selkosuomeksi</span></a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">News in English</span></a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Svenska Yle</span></a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 eZhElS"><h5 class="Typography__ResponsiveTypography-sc-1his0m9-0 Megamenu__MenuSectionHeader-sc-119vn17-1 hzhwXQ iFGhkO">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 eZhElS"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 ODVNO"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 kgDFoS"><span class="Megamenu__MenuLinkText-sc-119vn17-4 kgiOvS">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 FxUrN"></div></div></nav></div></nav></div><div class="GridSystem-sc-15162af-2 sLdll"><div id="yle__contentAnchor"><div class="GridSystem__GridRow-sc-15162af-1 jILVuP"><div class="GridSystem__GridCell-sc-15162af-0 eZhElS"></div></div><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-235izz-0 bYigCw"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Uutiset</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset/18-91232"><span itemProp="name">Liikenne ja kuljetus</span></a><meta itemProp="position" content="3"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 jILVuP"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 huLfZQ"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 gykDfT gVbCpB"><article class="sc-zwfl2s-0 gwkGFO yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-r3nvx0-2 iJjDYb"><a href="https://yle.fi/uutiset/18-91232" class="sc-mbzu1k-3 cSkci">Liikenne ja kuljetus</a></div><h1 class="sc-1gw1c5f-0 fdNbqF yle__article__heading yle__article__heading--1" itemProp="headline">Vaikka Britanniaa vaivaa kuljettajapula, kuljetusyhtiöt vastustavat EU-kuskien tuloa – &quot;Hallituksen esitys on naurettava, säälittävä&quot;</h1><p class="sc-ffmwxl-0 sc-1apyy7d-0 cYYWnn cAGkRd yle__article__paragraph">Britannian hallitus sallisi myös 800 työntekijän tulon teurastamoille, mutta vain vuoden loppuun saakka.</p><figure class="sc-norxpa-0 fXiCoO yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 cpkNWT"><button class="sc-ij7viz-0 fJITXE"><img alt="Joulupukki liikkeessä." src="https://images.cdn.yle.fi/image/upload/w_1200,h_748,ar_1.6036867,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-86767961696c0b3e479" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">8-vuotias Charlie vieraili Hamley&#x27;sin lelukaupassa Lontoossa eilen torstaina. Jälleenmyyjät rohkaisevat brittejä tekemään joulun hankinnat tänä vuonna ajoissa.</span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Andy Rain / EPA</span></figcaption></div></figure><div class="sc-13omzxj-0 hbA-dZy"><span><span itemscope="" itemType="http://schema.org/Person" itemProp="author"><span itemProp="name" class="sc-14bhzt4-0 sc-14bhzt4-1 SQFMI">Yrjö Kokkonen</span></span></span></div><div class="sc-r3nvx0-0 impLKj"><div class="sc-16jvn3s-0 iaQZIo yle__article__date"><time class="sc-16jvn3s-1 dngwDn yle__article__date--published" dateTime="2021-10-15T19:35:00+03:00" itemProp="datePublished">15.10. 19:35</time><span class="sc-16jvn3s-2 ikspjp">•</span><time class="sc-16jvn3s-1 dngwDn yle__article__date--modified" dateTime="2021-10-15T19:44:15+03:00" itemProp="dateModified">Päivitetty 15.10. 19:44</time></div><div class="sc-1kp64yv-0 gfxUuK"><button class="sc-16soael-0 hBRFtw" size="48" aria-label="Jaa artikkeli"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M12.7071 2.29289C12.3166 1.90237 11.6834 1.90237 11.2929 2.29289L6.29289 7.29289C5.90237 7.68342 5.90237 8.31658 6.29289 8.70711C6.68342 9.09763 7.31658 9.09763 7.70711 8.70711L11 5.41421V15C11 15.5523 11.4477 16 12 16C12.5523 16 13 15.5523 13 15V5.41421L16.2929 8.70711C16.6834 9.09763 17.3166 9.09763 17.7071 8.70711C18.0976 8.31658 18.0976 7.68342 17.7071 7.29289L12.7071 2.29289ZM4 15C4 14.4477 3.55228 14 3 14C2.44772 14 2 14.4477 2 15V19C2 19.7956 2.31608 20.5587 2.87866 21.1213C3.44128 21.684 4.20437 22 5 22H19C19.7956 22 20.5587 21.6839 21.1213 21.1213C21.6839 20.5587 22 19.7956 22 19V15C22 14.4477 21.5523 14 21 14C20.4477 14 20 14.4477 20 15V19C20 19.2652 19.8947 19.5195 19.7071 19.7071C19.5195 19.8947 19.2652 20 19 20H5C4.73477 20 4.48043 19.8946 4.29292 19.7071C4.10534 19.5195 4 19.2652 4 19V15Z"></path></svg></button></div></div></div><div class="yle__article__content"><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Kiperään työvoimapulaan ratkaisuja etsivä Britannian hallitus on joutunut ilmiriitaan maan kuljetusyritysten kanssa.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Britanniassa tarvittaisiin jopa 100 000 rekka- ja kuorma-autonkuljettajaa. Pula kuskeista on johtanut esimerkiksi bensa-asemien tyhjenemiseen. Kauppa pelkää, että joululahjamyynti kärsii, sillä lahjatavaroita ei saada toimitettua kaupan hyllyille.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Lue lisää tavarapulasta:</strong></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-12137736">Hei, me kävellään! Brexitin tuoma bensa- ja ruokapula voi tuoda Britanniaan tyytymättömyyden talven</a></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Eilen torstaina hallitus ilmoitti aloittavansa neuvottelut kuljetusalan kanssa niinsanotun kabotaasi-säännön väljentämisestä. Kabotaasilla tarkoitetaan kuljetustoimintaa, jota suorittavat ulkomaalaiset yritykset.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Nykyisten säädösten mukaan ulkomaalainen kuljettaja saa tehdä kaksi matkaa Britanniaan viikossa. Hallitus esittää, että kuljettaja voisi tehdä kahden viikon jaksolla rajoittamattoman määrän matkoja. Muutos voisi astua voimaan ennen vuodenvaihdetta ja se olisi voimassa puoli vuotta.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Britannian EU-eron yksi tärkeä syy oli, että maassa haluttiin eroon suureksi paisuneesta ulkomaalaisesta työvoimasta. Kuljetusministeri <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Grant Shappsin</strong> mukaan kabotaasisääntöjen väljennys auttaisi ongelmassa ilman että brexitin tavoitteista pitäisi tinkiä.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 lkJSnu"><button class="sc-ij7viz-0 fJITXE"><img alt="Grant Shapps." src="https://images.cdn.yle.fi/image/upload/w_1200,h_774,ar_1.5510806,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-86767761696c0ac13d7" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Britannian kuljetusala ei hyväksy kuljetusministeri Grant Shappsin (kuvassa) esitystä lainkaan.</span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Neil Hall / EPA</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– [Kabotaaasin väljentäminen] vastaa tuhansien uusien kuorma-autojen tuloa maanteille ilman että meidän tarvitsee tehdä viisumisäännöille mitään, Shapps sanoi <a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://news.sky.com/story/supply-chain-crisis-ministers-plan-to-increase-how-frequently-overseas-hgv-drivers-can-deliver-in-uk-12433989" target="_blank">Sky Newsin haastattelussa<span class="sc-185nl0b-4 diatEZ"> (siirryt toiseen palveluun)</span></a>.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Lisätietoa polttoainepulasta:</strong></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-12137496">Britannian polttoainekriisi tuskin ratkeaa pelkästään EU-maista tulevilla kuljettajilla, arvioi asiantuntija</a></p><h3 class="sc-1gw1c5f-2 duOBxp yle__article__heading yle__article__heading--3">Kuljetusala nousi takajaloilleen</h3><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Britannian kuljetusala ei hyväksy Shappsin esitystä lainkaan. Alan mielestä hallitus on tekemässä juuri sitä, mistä brexitin avulla haluttiin päästä eroon.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– Ulkomaalaiset firmat ja kuskit tulisivat tänne jopa kuudeksi kuukaudeksi kahden viikon jaksoissa tekemään rajoittamattoman määrän työtä pikkupalkoilla. Tämä haittaisi Britannian kuljetusyhtiöitä, jotka kärsivät kuljettajapulasta ja kustannusten ja palkkojen noususta, sanoi BBC:n radiohaastettelussa esiintynyt kuljetusalan järjestöjohtaja <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Rod McKenzie</strong>.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Kuljetusyhtiöiden mielestä sääntömuutos veisi työt brittiyhtiöiltä, ja ansiot siirtyisivät eurooppalaisille yhtiöille, jotka maksavat kuljettajilleen heikompaa palkkaa, eivätkä lainkaan veroja Britanniaan.</p><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 kwbvtk"><button class="sc-ij7viz-0 fJITXE"><img alt="Felixstowen satama." src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.4998096,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-86767861696c0aec1a4" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Felixstowen satamassa oli täyttä 13. lokakuuta. Kuljetusyritykset ovat valittaneet viivästyksistä lastinpurussa.</span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Paul Greenwood / AOP</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– Puhuin eilen eräiden jäsenyritystemme kanssa, ja he olivat järkyttyneitä. &quot;Naurettavaa&quot; ja &quot;säälittävää&quot; olivat heidän julkaisukelpoiset kommenttinsa, McKenzie jatkoi. Hänen mukaansa &quot;kabotaasi on sabotaasia&quot; brittifirmoille.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Britannian hallitus sopi viime kuussa myös, että 5 000 ulkomaalaista kuljetusalan työntekijää saa tulla maahan määräaikaisilla viisumeilla. Toistaiseksi tämä järjestely on tuottanut maahan vain kourallisen kuljettajia.</p><h3 class="sc-1gw1c5f-2 duOBxp yle__article__heading yle__article__heading--3">Teurastamoille helpotusta</h3><figure class="sc-norxpa-0 shSQV yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-norxpa-1 hjQqmZ"><button class="sc-ij7viz-0 fJITXE"><img alt="Lihaa tiskissä." src="https://images.cdn.yle.fi/image/upload/w_1200,h_737,ar_1.6282094,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-86768061696c0b8d0f7" class="sc-19j0vao-0 bDqPgt"/></button></div><div class="sc-norxpa-2 bxuQbl"><figcaption class="sc-norxpa-3 jZikXu"><span itemProp="description" class="sc-norxpa-4 dMshxX">Nyt Britannian hallitus on luvannut, että maahan voidaan ottaa 800 teurastamojen työntekijää ulkomailta.</span><span itemProp="copyrightHolder" class="sc-norxpa-5 lkGtwK"> Kuva: Andy Rain / EPA</span></figcaption></div></figure><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Britannian jouluvalmisteluja varjostaa myös pula teurastamohenkilökunnasta. Suuri osa ammattilaisista on poistunut Britanniasta. Tästä syystä siankasvattajat ovat varoittaneet, että maassa on pian tuhottava 10 000 sikaa viikossa, koska teurastamojen kapasiteetti ei riitä.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Jos tilanne jatkuisi kauemmin, edessä voisi olla pula jouluruuista.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Nyt Britannian hallitus on luvannut, että maahan voidaan ottaa 800 teurastamojen työntekijää ulkomailta. He voisivat saapua kausityöntekijöille tarkoitetuilla viisumeilla.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Britannian lihantuottajien yhdistyksen toiminnajohtaja <strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Nick Allen</strong> sanoo <a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://www.ft.com/content/58b88912-f21b-4aa5-8807-49469b6b827e?accessToken=zwAAAXyDGFdYkc9YuIkS8htKpdOIB0lGm2uCfg.MEQCIFoGRRry0lFAOYu9BRjHGfKTwg0zgjy6PMaYwhBfzd6gAiBBej1ddaFjFH5A5tAtu0OXu0USu_LDVh71UiQTWdqX3g&amp;sharetype=gift?token=d96f2380-e3cb-491c-a956-0b74f969aab0" target="_blank">Financial Times -lehdelle<span class="sc-185nl0b-4 diatEZ"> (siirryt toiseen palveluun)</span></a>, että hallituksen tekemä myönnytys helpottaa teurastamojen tilannetta. Jää kuitenkin nähtäväksi, kuinka nopeasti uutta työvoimaa saadaan.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">– Tämä ilmoitus on nähtävä sitä taustaa vasten, että meiltä puuttuu 12 000–15 000 ammattitaitoista työntekijää. 800 on aika vähän siihen verrattuna.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph">Hallitus auttaa lihatuottajia myös poistamalla marraskuun ajaksi sikatuotteiden verot. Teurastetuille sioille etsitään kylmäsäilytystiloja, joissa ruhoja voitaisiin pitää kunnes suma lihanleikkaamoilla alkaisi purkautua.</p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><strong class="sc-185nl0b-5 lmhRdP yle__article__strong">Lue lisää:</strong></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-12137736">Hei, me kävellään! Brexitin tuoma bensa- ja ruokapula voi tuoda Britanniaan tyytymättömyyden talven</a></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-12125964">Britanniassa sotilaat alkavat kuljettaa polttoainetta huoltoasemille ensi viikolla</a></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-12122036">Kalja loppu, bensa loppu, kana loppu: briteillä menevät hermot, kun kaikesta on pulaa – ehkä vielä kuukausia</a></p><p class="sc-ffmwxl-0 sc-185nl0b-0 cYYWnn inIaCt yle__article__paragraph"><a class="sc-185nl0b-3 hKyDxX yle__article__link" href="https://yle.fi/uutiset/3-12118914">&quot;Ihmiset ovat ihan sekaisin&quot;, sanoo Briteissä asuva Mari Powney – pula polttoaineista ajoi saarivaltion hamstrauskaaokseen</a></p></div><div class="yle__article__footer"><div class="sc-1u9bgq6-0 fgJtnH"><a href="https://yle.fi/uutiset/18-91232" class="sc-mbzu1k-0 iCWKtx">Liikenne ja kuljetus</a><a href="https://yle.fi/uutiset/18-97901" class="sc-mbzu1k-0 iCWKtx">Brexit</a><a href="https://yle.fi/uutiset/18-34953" class="sc-mbzu1k-0 iCWKtx">Ulkomaat</a><a href="https://yle.fi/uutiset/18-41568" class="sc-mbzu1k-0 blBAxc">Teurastus ja lihan säilyvyyskäsittely</a><a href="https://yle.fi/uutiset/18-84041" class="sc-mbzu1k-0 blBAxc">kabotaasi</a><a href="https://yle.fi/uutiset/18-182159" class="sc-mbzu1k-0 blBAxc">Britannia</a><a href="https://yle.fi/uutiset/18-11704" class="sc-mbzu1k-0 blBAxc">raskas liikenne</a><a href="https://yle.fi/uutiset/18-38296" class="sc-mbzu1k-0 blBAxc">Rekka- ja kuorma-autokuljettajat</a><a href="https://yle.fi/uutiset/18-213060" class="sc-mbzu1k-0 blBAxc">halpatyövoima</a><button class="sc-16soael-0 hBRFtw sc-1u9bgq6-1 iSrSGT" size="48"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 hyEiYT disable-dark-theme"></div></div><div><div data-analytics-element-id="article-read-next" data-testid="recommendations"></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 icTBQu"><div class="GridSystem__GridCell-sc-15162af-0 ccdRvU"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__h6-hVLupV hvwWgK">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><a href="/uutiset/3-12146049" data-testid="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sc-sxba3k-1 jzPkTW"><div class="GridSystem__GridCell-sc-15162af-0 eTDAmG GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Nostografiikka." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1917,h_1078/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634306440/39-867810616989334b0bc"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sc-sxba3k-0 ccdRvU hBUMDD"><h4 class="Typography__h4-jsyaCj cMIeiL link-accent">Koronatilanne huononee, mutta hallitus ei vedä vielä hätäjarrua – Avin johtaja ihmettelee pääministerin myönteisiä ko­ro­na­lausun­to­ja </h4><p class="Typography__medium-RvIYW iUNWHO">Lou­nais-Suo­men alue­hal­lin­to­vi­ras­to johtaja Heikki Mäki sanoo, että jotkut kansalaiset ovat tulkinneet pääministerin lausunnot niin, ettei rokotuksia tarvitse ottaa.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18:14" dateTime="2021-10-15T18:14:25+0300" data-testid="datetime-test-id">18:14</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-89760">Koronavirus</span></div></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sc-sxba3k-2 fqvwTr"><ol class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><a href="/uutiset/3-12145822" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 eUGHVK"><div class="GridSystem__GridCell-sc-15162af-0 hHkayp GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Joulupukki liikkeessä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 dudqRB kWsRRO"><h5 class="Typography__medium-bold-iJZlEi ggOqPA link-accent">Vaikka Britanniaa vaivaa kul­jet­ta­ja­pu­la, kul­je­tus­yh­tiöt vastustavat EU-kuskien tuloa – &quot;Hallituksen esitys on naurettava, säälittävä&quot;</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="19:35" dateTime="2021-10-15T19:35:00+0300" data-testid="datetime-test-id">19:35</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-91232">Liikenne ja kuljetus</span></div></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><a href="/uutiset/3-12147114" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 eUGHVK"><div class="GridSystem__GridCell-sc-15162af-0 eOvBxd GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Brittikansanedustaja puukotettiin kuoliaaksi" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634308776/13-1-50981420-1634308774900"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 hlKFtU"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 LggZg fDOCrt"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 bLiNIf" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 dudqRB kWsRRO"><h5 class="Typography__medium-bold-iJZlEi ggOqPA link-accent">Britanniassa puukotuksen uhriksi joutunut kan­san­edus­ta­ja on kuollut</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="17:37" dateTime="2021-10-15T17:37:45+0300" data-testid="datetime-test-id">17:37</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-182159">Britannia</span></div></div></div></a></li></ol></div><div class="GridSystem__GridCell-sc-15162af-0 ccdRvU"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__h6-hVLupV hvwWgK">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><ol data-testid="mostRead" class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12139736" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">31-vuotias sahatyöläinen voitti ensimmäisissä kisoissaan fitnessin Suomen mestaruuden – nyt &quot;Kuusamon Cyborg&quot; tähtää maailman huipulle</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="14.10." dateTime="2021-10-14T20:21:00+0300" data-testid="datetime-test-id">14.10.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-303974">Fitness-urheilu</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Benard Antwi, fitness-urheilija Kuusamo." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_146,w_2180,h_1226/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191310/39-8667576167c79c6926e"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12145304" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Kallosta puuttuu pala eikä muisti pelaa – skuut­tion­net­to­muus vei Taavi Myyryläisen teho-osas­tol­le: &quot;Säh­kö­pot­ku­lau­taan en koske enää koskaan&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="13:39" dateTime="2021-10-15T13:39:21+0300" data-testid="datetime-test-id">13:39</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-295443">Sähköpotkulaudat</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Taavi Myyryläinen, jonka kallo on oikealta puolelta selvällä lommolla. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_662,w_3024,h_1701/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634285834/39-867467616938a3f379d"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12145264" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Po­gos­tan­tau­ti­vuo­des­ta tulossa pahin kahteen vuo­si­kym­me­neen: Suomessa varmistunut jo 467 tartuntaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="7:52" dateTime="2021-10-15T07:52:26+0300" data-testid="datetime-test-id">7:52</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-83488">Pogostantauti</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Sääski iholla" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-8981626"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12143482" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">&quot;Tämä on nais­ten­osas­to, nämä eivät ole sinulle&quot; – Näitä sanoja Voguelle töitä tekevä Mikko Puttonen ei kuule Lontoossa, vaan pukeutuu miten haluaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="14.10." dateTime="2021-10-14T19:45:00+0300" data-testid="datetime-test-id">14.10.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-206583">Muoti</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_231,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Mikko Puttonen" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634191962/39-8667756167ca10c5b53"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12142584" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Väsyneen ko­ro­na­hoi­ta­jan toive: &quot;Ottakaa rokotteet, ilman niitä ei koronasta päästä eroon hetkeen&quot; – pääsimme seuraamaan eristyksen arkea</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="14.10." dateTime="2021-10-14T18:05:00+0300" data-testid="datetime-test-id">14.10.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-85787">Teho-osastot</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 icniMx GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1214,y_0,w_3078,h_3078/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Tyksin teho-osastolla korona on yhä läsnä vahvasti" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634209584/39-86699161680caaa6730"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 bRpTzw"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 LggZg fDOCrt"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 bLiNIf" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 ccdRvU hrHWkh"><div class="Underline__Container-sc-uy1h6d-0 gYAUbM"><h2 class="Typography__h6-hVLupV hvwWgK">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 eDTA-Dq"></div></div></div><ol data-testid="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 cMhJti"><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12145873" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Maailman maat julistivat: tavoitteena ihmisen ja luonnon harmonia – luon­to­neu­vot­te­lut Kiinassa sujuivat ilman suurempaa kitkaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="20:09" dateTime="2021-10-15T20:09:53+0300" data-testid="datetime-test-id">20:09</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-9140">Biodiversiteetti</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_918,y_0,w_2623,h_2623/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Elefanter på en åker. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4664,h_2624/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1628263795/39-839627610d5555e4a5f"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12144387" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Helsinki kehuu imaameja rokotusten edistämisestä – yh­teys­pääl­lik­kö: &quot;Ei ole tarvinnut käydä yhtään keskustelua ro­ko­tus­vas­tai­suu­des­ta&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="19:44" dateTime="2021-10-15T19:44:33+0300" data-testid="datetime-test-id">19:44</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-211142">Rokotteet</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_296,y_0,w_3413,h_3413/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt=" Pop-up koronarokotuspiste Helsingin yliopiston pääkirjastossa 17. syyskuuta 2021." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_424,w_5120,h_2880/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634293713/39-867601616957b8cc1d4"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12147406" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Ensi kauden kalenteri julki – Jyväskylän MM-ralli ajetaan elokuun ensimmäisenä viikonloppuna</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="19:41" dateTime="2021-10-15T19:41:00+0300" data-testid="datetime-test-id">19:41</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-125421">Rallin MM-sarja</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_587,y_0,w_3384,h_3384/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Esapekka Lappi, 3.10.2021" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5076,h_2855/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1633271981/39-8618376159c0840d440"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12145822" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Vaikka Britanniaa vaivaa kul­jet­ta­ja­pu­la, kul­je­tus­yh­tiöt vastustavat EU-kuskien tuloa – &quot;Hallituksen esitys on naurettava, säälittävä&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="19:35" dateTime="2021-10-15T19:35:00+0300" data-testid="datetime-test-id">19:35</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-91232">Liikenne ja kuljetus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1835,y_0,w_3037,h_3037/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Joulupukki liikkeessä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_183,w_4872,h_2741/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634299142/39-86767961696c0b3e479"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12147388" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Toni Kallio jatkaa Ilveksen pää­val­men­ta­ja­na kak­si­vuo­ti­sel­la sopimuksella</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="19:23" dateTime="2021-10-15T19:23:35+0300" data-testid="datetime-test-id">19:23</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-205598">Jalkapallo</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_214,y_239,w_2785,h_2785/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 bCwhjv" alt="Ilveksen päävalmentaja Toni Kallio potretissa jalkapallojoukkueen pukusuojan edessä. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_353,w_4032,h_2268/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1629880228/39-8459706125feb69b9b5"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12147239" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Ylen uusi EU-kir­jeen­vaih­ta­ja Rikhard Husu: &quot;EU käy läpi murrosta, joka tekee tehtävästä erityisen kiehtovan&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="19:16" dateTime="2021-10-15T19:16:27+0300" data-testid="datetime-test-id">19:16</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-190391">Euroopan unioni</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12142187" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Yleistyvät putkirikot voivat lisätä ve­sie­pi­de­mioi­ta – Tammelassa katosi tuhansia kuutioita vettä, kun suurta vuotoa etsittiin viikkoja</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18:50" dateTime="2021-10-15T18:50:00+0300" data-testid="datetime-test-id">18:50</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-206051">Vesihuolto</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 icniMx GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div><div class="PlayButton__Container-sc-1yuazh3-0 bRpTzw"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 LggZg fDOCrt"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 bLiNIf" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12147177" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Janakkalasta löytyi uudesta paikasta lin­tuinfluens­saan kuolleita fasaaneja – Ruokavirasto laajensi tar­tun­ta­vyö­hy­ket­tä </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18:36" dateTime="2021-10-15T18:36:37+0300" data-testid="datetime-test-id">18:36</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-216817">Lintuinfluenssa</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12146672" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">&quot;Vihdoinkin pääsee näkemään toisten ilmeitä ja hymyjä&quot; – peruskoulun oppilaat ja opettajat riemastuivat mas­ki­suo­si­tuk­sen päättymisestä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18:30" dateTime="2021-10-15T18:30:31+0300" data-testid="datetime-test-id">18:30</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-315875">Kasvomaskit</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12147122" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Ro­ko­tus­to­dis­tus toimii Suomessa ko­ro­na­pas­si­na, maa­han­tu­los­ään­nöis­sä käytetään aiempaa suurempaa il­maan­tu­vuus­lu­kua</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18:25" dateTime="2021-10-15T18:25:27+0300" data-testid="datetime-test-id">18:25</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-328536">Koronapassi</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 icniMx GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div><div class="PlayButton__Container-sc-1yuazh3-0 bRpTzw"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 LggZg fDOCrt"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 bLiNIf" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12146049" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Koronatilanne huononee, mutta hallitus ei vedä vielä hätäjarrua – Avin johtaja ihmettelee pääministerin myönteisiä ko­ro­na­lausun­to­ja </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18:14" dateTime="2021-10-15T18:14:25+0300" data-testid="datetime-test-id">18:14</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-89760">Koronavirus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12145360" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Turistit töhrivät yli 250 vuotta vanhan erämaakirkon seiniä Inarissa: mikäli opasteet eivät auta, pohditaan kirkon sulkemista </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18:01" dateTime="2021-10-15T18:01:33+0300" data-testid="datetime-test-id">18:01</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-213875">Kirkot</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 icniMx GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div><div class="PlayButton__Container-sc-1yuazh3-0 bRpTzw"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 LggZg fDOCrt"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 bLiNIf" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12146029" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Asiantuntija kaipaa isoja askeleita kan­nus­tin­louk­ku­jen poistamiseksi – ministeri lupaa tällä vaalikaudella pieniä parannuksia</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="18:00" dateTime="2021-10-15T18:00:00+0300" data-testid="datetime-test-id">18:00</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-217989">Työttömyys</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 icniMx GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div><div class="PlayButton__Container-sc-1yuazh3-0 bRpTzw"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 LggZg fDOCrt"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 bLiNIf" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12147114" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Britanniassa puukotuksen uhriksi joutunut kan­san­edus­ta­ja on kuollut</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="17:37" dateTime="2021-10-15T17:37:45+0300" data-testid="datetime-test-id">17:37</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-182159">Britannia</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 icniMx GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div><div class="PlayButton__Container-sc-1yuazh3-0 bRpTzw"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 LggZg fDOCrt"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 bLiNIf" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12145410" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Lähdetkö viikonloppuna baariin? Tiedä ainakin tämä ko­ro­na­pas­sis­ta </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="17:34" dateTime="2021-10-15T17:34:49+0300" data-testid="datetime-test-id">17:34</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-328536">Koronapassi</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12146371" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Piispa ja va­paa-ajat­te­li­jat julkaisivat poik­keuk­sel­li­sen  yh­teis­ve­too­muk­sen – &quot;Saatamme olla eri mieltä monesta, mutta tästä olemme samaa mieltä: ota rokote&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="17:16" dateTime="2021-10-15T17:16:20+0300" data-testid="datetime-test-id">17:16</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-315684">Koronarokote</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12145882" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Krista Mikkonen yllättyi, kun Jari Leppä siunasi maatalouden il­mas­to­ta­voit­teen suorassa lähetyksessä – MTK: &quot;Hyvä uutinen, päästään repivästä keskustelusta eteenpäin&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="17:10" dateTime="2021-10-15T17:10:06+0300" data-testid="datetime-test-id">17:10</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-215534">Ilmasto</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 icniMx GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div><div class="PlayButton__Container-sc-1yuazh3-0 bRpTzw"><span class="VisuallyHiddenText-sc-r0pbh8-0 ehvxm">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 LggZg fDOCrt"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 bLiNIf" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12147010" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">W Series -sarja ilmoitti: Kahdeksalle tämän kauden kärkiajajalle automaattinen paikka ensi kauden sarjaan</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="17:07" dateTime="2021-10-15T17:07:46+0300" data-testid="datetime-test-id">17:07</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-173265">Formula 1</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="/uutiset/3-12145303" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Kolme miestä sai kä­rä­jä­oi­keu­des­sa tuomion FBI-jät­tio­pe­raa­tioon kytkeytyvässä huumejutussa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="17:01" dateTime="2021-10-15T17:01:06+0300" data-testid="datetime-test-id">17:01</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-323182">Kannabiksen salakuljetus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 eMWIfC"><div><a href="https://yle.fi/urheilu/3-12146926" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 keOtwa visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 jeXwPz"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-0 WCnmU link-accent">Norwich-val­men­ta­jal­ta kehut ennätysmies Pukille – Farke tietää kul­ta­kim­pa­leen­sa arvon</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 eBRhKe"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 bMMGFX"><p class="Typography__small-hCszII dSpRXB"><time aria-label="16:51" dateTime="2021-10-15T16:51:07+0300" data-testid="datetime-test-id">16:51</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 bKDgAS"><span class="Tag__Chip-sc-d06pgy-2 ePIUyo" href="https://yle.fi/uutiset/18-138882">Englannin Valioliiga</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 dWKGiF GridMedia__StyledGridImage-sc-ya5uyu-0 idLZcM"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gXYPbR"></div></div></a></div></li></ol></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 bMNMTw hrfCtS"><div class="GridSystem__GridRow-sc-15162af-1 jILVuP"><div class="GridSystem__GridCell-sc-15162af-0 invFzK"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography__paragraph-hwozdF iJgWSu link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 eZhElS"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 hVhKAL"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      <script type="text/javascript">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</script>
      <script async nomodule src="/uutiset/assets/js/1.1.778-bundle.js"></script>
      <script async type="module" src="/uutiset/assets/js/1.1.778-bundle-modern.js"></script>
      <script src="https://tunnus-sdk.yle.fi/v1/index.js"></script>
      <script src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js"></script>
    </body>
  </html>
  