<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🅝🅔🅦🅢🅛🅐🅑
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Ylen puoluekannatusmittaus: SDP:n ja keskustan kannatus pudonnut hallituksessa, kokoomus jatkaa kärjessä | Yle Uutiset</title>
	<meta name="description" content="SDP:n kannatuksen lasku osuu ajalle, jolloin pääministeri Sanna Marin oli keskellä kiistelyä Veikkauksen rahoista ja julkisuuteen levisivät kuvat juhlista Kesärannassa." />
	<link rel="canonical" href="https://yle.fi/uutiset/3-12172659" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.1143.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script defer type="text/javascript" src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.813/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.813/css/comments.css" />
	<meta property="og:title" content="Ylen puoluekannatusmittaus: SDP:n ja keskustan kannatus pudonnut hallituksessa, kokoomus jatkaa kärjessä" />
	<meta property="og:description" content="SDP:n kannatuksen lasku osuu ajalle, jolloin pääministeri Sanna Marin oli keskellä kiistelyä Veikkauksen rahoista ja julkisuuteen levisivät kuvat juhlista Kesärannassa." />
	<meta property="og:url" content="https://yle.fi/uutiset/3-12172659" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2021-11-04T06:00:00+02:00" />
	<meta property="article:modified_time" content="2021-11-04T06:12:22+02:00" />
	<meta property="twitter:title" content="Ylen puoluekannatusmittaus: SDP:n ja keskustan kannatus pudonnut hallituksessa, kokoomus jatkaa kärjessä" />
	<meta property="twitter:description" content="SDP:n kannatuksen lasku osuu ajalle, jolloin pääministeri Sanna Marin oli keskellä kiistelyä Veikkauksen rahoista ja julkisuuteen levisivät kuvat juhlista Kesärannassa." />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://yle.fi/uutiset/3-12172659"
  },
  "headline": "Ylen puoluekannatusmittaus: SDP:n ja keskustan kannatus pudonnut hallituksessa, kokoomus jatkaa kärjessä",
  "description": "SDP:n kannatuksen lasku osuu ajalle, jolloin pääministeri Sanna Marin oli keskellä kiistelyä Veikkauksen rahoista ja julkisuuteen levisivät kuvat juhlista Kesärannassa.",
  "datePublished": "2021-11-04T06:00:00+02:00",
  "dateModified": "2021-11-04T06:12:22+02:00",
  "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55",
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
    },
    "name": "Yle Uutiset"
  },
  "author": [
    {
      "@type": "Person",
      "name": "Hannu Tikkala"
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.3">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</style></head>
  
    <body>
      <ul style="background:transparent;position:absolute;left:-100%;height:1px;width:1px;clip:rect(1px, 1px, 1px, 1px);overflow:hidden;white-space:noWrap" data-reactroot=""><li><a href="#yle__contentAnchor">Hyppää sisältöön</a></li></ul>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/news/">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open">
            <span class="initials" aria-label="on sisäänkirjautunut Yle tunnukseen"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/#omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 crEeQv yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 bmvctl iLezPg"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-4 bDHLmd"><h3 class="Typography__ResponsiveTypography-sc-1his0m9-1 Navigation__CurrentSiteText-sc-bty8ga-2 kJIQGA hAThOR">Uutiset</h3></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-3 iJNeVD"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-5 eHtzHu"></div></a><a href="/uutiset/18-89760" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Koronavirus</span><div class="Navigation__Underline-sc-bty8ga-5 eHtzHu"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Sää</span><div class="Navigation__Underline-sc-bty8ga-5 eHtzHu"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-5 eHtzHu"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-5 eHtzHu"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Talous</span><div class="Navigation__Underline-sc-bty8ga-5 eHtzHu"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-5 eHtzHu"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-10 iCUFoc"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-6 jOrrIs"><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__DesktopMenuLabelText-sc-bty8ga-8 eUHiZH jMFNjJ"><span class="Typography-sc-1his0m9-0 ixVCar">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 20 20" height="20" role="img" width="20" aria-hidden="false" class="ukko__arrow-down-circle " fill="currentColor"><path d="M10 0a10.1 10.1 0 018.6 5 9.7 9.7 0 011.4 5c0 1.8-.5 3.5-1.4 5a10.1 10.1 0 01-3.6 3.6 9.7 9.7 0 01-5 1.4 9.7 9.7 0 01-5-1.4A10.1 10.1 0 011.4 15 9.7 9.7 0 010 10c0-1.8.5-3.5 1.4-5A10.1 10.1 0 015 1.4 9.7 9.7 0 0110 0zm8.7 10c0-1.6-.4-3-1.2-4.4a8.7 8.7 0 00-3.1-3.1A8.6 8.6 0 0010 1.3c-1.6 0-3 .4-4.4 1.2a8.7 8.7 0 00-3.1 3.1A8.6 8.6 0 001.3 10c0 1.6.4 3 1.2 4.4a8.7 8.7 0 003.1 3.1 8.6 8.6 0 004.4 1.2c1.6 0 3-.4 4.4-1.2a8.7 8.7 0 003.1-3.1 8.5 8.5 0 001.2-4.4zm-8.3 3.5a.6.6 0 01-.4.1.6.6 0 01-.4 0L5 8.8a.6.6 0 01-.1-.4l.1-.3.3-.3a.6.6 0 01.3-.2.6.6 0 01.4.2l4 4 4-4a.6.6 0 01.4-.2s.2 0 .3.2l.3.2a.6.6 0 01.1.4l-.1.3-4.6 4.7v.1z"></path></svg></span><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__MobileMenuLabelText-sc-bty8ga-9 eUHiZH hSFvRi"><span class="Typography-sc-1his0m9-0 ixVCar">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="false" class="ukko__menu " fill="currentColor"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 bhLlOP kAAFLQ"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 iVevXe"><div class="GridSystem__GridCell-sc-15162af-0 idRdOO"></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tuoreimmat</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Liikenne</span></a></li><li><a href="/uutiset/18-35466" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Blogit</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset selkosuomeksi</span></a></li><li><a href="https://yle.fi/uutiset/osasto/news" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">News in English</span></a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Svenska Yle</span></a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><h5 class="Typography__ResponsiveTypography-sc-1his0m9-1 Megamenu__MenuSectionHeader-sc-119vn17-1 drvkA nMRpN">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 Qjukp"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 idRdOO"></div></div></nav></div></nav></div><div class="GridSystem-sc-15162af-2 fGxkOc"><div id="yle__contentAnchor"><div class="GridSystem__GridRow-sc-15162af-1 xJCCA"><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"></div></div><ol itemscope="" itemType="https://schema.org/BreadcrumbList" class="SeoBreadcrumb__Container-sc-235izz-0 ccMauK"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi"><span itemProp="name">yle.fi</span></a><meta itemProp="position" content="1"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset"><span itemProp="name">Yle Uutiset</span></a><meta itemProp="position" content="2"/></li><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" href="https://yle.fi/uutiset/18-209436"><span itemProp="name">puolueiden kannatus</span></a><meta itemProp="position" content="3"/></li></ol><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 xJCCA"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 hwVvD"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 glQKzU auYeu"><article class="sc-crHmcD juSxAh yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-ehIJor byefTt"><a href="https://yle.fi/uutiset/18-209436" class="sc-jivBlf cPjOAb">puolueiden kannatus</a></div><h1 class="sc-kfPuZi bMFrnd yle__article__heading yle__article__heading--1" itemProp="headline">Ylen puoluekannatusmittaus: SDP:n ja keskustan kannatus pudonnut hallituksessa, kokoomus jatkaa kärjessä</h1><p class="sc-egiyK sc-hGnimi ektcFN boxmMg yle__article__paragraph">SDP:n kannatuksen lasku osuu ajalle, jolloin pääministeri Sanna Marin oli keskellä kiistelyä Veikkauksen rahoista ja julkisuuteen levisivät kuvat juhlista Kesärannassa.</p><figure class="sc-cxpSdN iGQcUM yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-llYSUQ cOrcQC"><button class="sc-bYoBSM dKEKqe"><img alt="Lokakuun 2021 puoluekannatusmittaus. Kokoomus jatkaa suurimpana puolueena." src="https://images.cdn.yle.fi/image/upload/w_1200,h_764,ar_1.5701839,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-12171920" class="sc-ezbkAF fmGXHP"/></button></div><div class="sc-iJKOTD cotKjA"><figcaption class="sc-giYglK eZitKY"><span itemProp="copyrightHolder"> Kuva: Ilkka Kemppinen / Yle</span></figcaption></div></figure><div class="sc-igXgud iFLXOc"><span><span itemscope="" itemType="http://schema.org/Person" itemProp="author"><span itemProp="name" class="sc-ksHpcM cJUzRy">Hannu Tikkala</span></span></span></div><div class="sc-dcgwPl hMYXtb"><div class="sc-iukxot ja-dVbP yle__article__date"><time class="sc-DtmNo dpNEuv yle__article__date--published" dateTime="2021-11-04T06:00:00+02:00" itemProp="datePublished">4.11. 06:00</time><span class="sc-dwFVFH bkJFge">•</span><time class="sc-DtmNo dpNEuv yle__article__date--modified" dateTime="2021-11-04T06:12:22+02:00" itemProp="dateModified">Päivitetty 4.11. 06:12</time></div><div class="sc-iWBNLc cKVapQ"><button class="sc-jvvksu oLAwW" size="48" aria-label="Jaa artikkeli"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M12.7071 2.29289C12.3166 1.90237 11.6834 1.90237 11.2929 2.29289L6.29289 7.29289C5.90237 7.68342 5.90237 8.31658 6.29289 8.70711C6.68342 9.09763 7.31658 9.09763 7.70711 8.70711L11 5.41421V15C11 15.5523 11.4477 16 12 16C12.5523 16 13 15.5523 13 15V5.41421L16.2929 8.70711C16.6834 9.09763 17.3166 9.09763 17.7071 8.70711C18.0976 8.31658 18.0976 7.68342 17.7071 7.29289L12.7071 2.29289ZM4 15C4 14.4477 3.55228 14 3 14C2.44772 14 2 14.4477 2 15V19C2 19.7956 2.31608 20.5587 2.87866 21.1213C3.44128 21.684 4.20437 22 5 22H19C19.7956 22 20.5587 21.6839 21.1213 21.1213C21.6839 20.5587 22 19.7956 22 19V15C22 14.4477 21.5523 14 21 14C20.4477 14 20 14.4477 20 15V19C20 19.2652 19.8947 19.5195 19.7071 19.7071C19.5195 19.8947 19.2652 20 19 20H5C4.73477 20 4.48043 19.8946 4.29292 19.7071C4.10534 19.5195 4 19.2652 4 19V15Z"></path></svg></button></div></div></div><div class="yle__article__content"><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Hallituspuolueiden keskinäinen kiistely Veikkauksen rahoista näyttää syöneen sekä SDP:n että keskustan kannatusta.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">SDP:n kannatus Ylen tuoreimmassa kannatusmittauksessa on 18,1 prosenttia, ja se on tullut hieman yli prosenttiyksikön alaspäin.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Keskustan kannatus on puolestaan laskenut 0,7 prosenttiyksikköä 11,9 prosenttiin.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">– SDP:n kannatuksen lasku lähti liikkeelle mittausjakson toiselta viikolta, ja siihen ajoittuu monenlaisia poliittisia tapahtumia. On ollut kiistelyä Veikkauksen rahoista, kohua pääministerin järjestämistä jatkoista Kesärannassa ja boomer-päivitys. Kaikki nämä selittävät osittain kannatuksen laskua, Taloustutkimuksen tutkimusjohtaja <strong class="sc-fotOHu igjdiw yle__article__strong">Tuomo Turja</strong> sanoo.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Turja viittaa boomer-päivityksellä pääministeri <strong class="sc-fotOHu igjdiw yle__article__strong">Sanna Marinin</strong> (sd.) Instagram-julkaisuun, jolla hän vastasi Kesärannan jatkoista syntyneeseen keskusteluun.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Hallituspuolueet keskusta ja SDP ovat puolestaan kiistelleet Veikkauksen rahoista. Kiistan ydin on ollut se, kuinka paljon valtio korvaa laskeneita Veikkauksen tuottoja eri edunsaajille.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Lopulta osapuolet pääsivät sopuun asiassa ja edunsaajien leikkaukset peruttiin kokonaisuudessaan vuodelta 2022.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Mielenkiintoista SDP:n mollivoittoisissa lukemissa on se, että kannatus on laskenut iäkkäiden parissa, eikä puolue ole saanut nuoremmista ikäpolvista lisää tukea.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">– En nimittäisi tätä boomereiden kostoksi, mutta SDP:n ympärillä käyty keskustelu ei välttämättä miellytä varttuneempaa väkeä, Turja sanoo.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Boomer-sanalla on alunperin viitattu sukupolveen, joka syntyi toisen maailmansodan jälkeen. Nykyään termi on alkanut tarkoittaa ihmisiä, jotka eivät enää ole ajan hermolla.</p><h3 class="sc-bBHxTw gCLZOh yle__article__heading yle__article__heading--3">Kokoomus jatkaa vahvaa menoaan</h3><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Kokoomus jatkaa yhä kannatusmittauksen kärjessä, eikä puolueen kannatus hievahda kymmenykselläkään.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Turja pitää yli 20 prosentin kannatusta hyvänä saavutuksena nykyään, koska kokonaiskannatusta on jakamassa aiempaa enemmän puolueita.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">– Läheskään aina gallupien kärkipuolueella ei ole tällaista kannatusta. Nykyään tilanne näyttää olevan se, ettei ole yhtä selkeää kärkipuoluetta, Turja sanoo.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Nykyinen asetelma näyttää kokoomukselle hyvältä tammikuussa pidettäviä aluevaaleja silmällä pitäen.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Perussuomalaiset jatkaa myös tasaista suorittamista. Puolueen kannatus on noussut hieman, 17,9 prosenttiin.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">– Kannatus ei ole muuttunut suuntaan, eikä toiseen. Riikka Purra on puheenjohtajana jatkanut edeltäjänsä linjaa, ja se on varmasti ollut kannattajille mieluinen asia, Turja sanoo.</p><h3 class="sc-bBHxTw gCLZOh yle__article__heading yle__article__heading--3">Muut hallituspuolueet parantavat juoksuaan</h3><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Vihreiden kannatus on noussut edellismittauksesta prosenttiyksiköllä 11,4 prosenttiin.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">– Vihreillä on ollut viime kuukautena selkeä lasku ja uusi mittaus on paluuta vanhan kannatuksen tasolle. Vihreät saa tällä kertaa kannatusta osittain lisää niistä ryhmistä, joissa SDP menettää suosiota, Turja sanoo.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">RKP on kasvattanut kannatustaan selkeästi ja vasemmistoliiton kannatus säilynyt entisellä tasollaan.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">– RKP:n kannatuksen nousu selittyy sillä, että puolue pitää tällä kertaa todella tiukasti kiinni omista äänestäjistään, Turja sanoo.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Kristillisdemokraattien kannatus on laskenut vähän ja Liike Nytin kannatus säilynyt hieman alle kahdessa prosentissa.</p><aside class="sc-dPiLbb ikUcxi yle__article__aside"><div class="sc-bBHHxi eqCJIP"><h4 class="sc-iwjdpV drdxan yle__article__heading yle__article__heading--4">Näin kannatusmittaus  tehtiin</h4><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Taloustutkimus haastatteli 2 535 ihmistä, joista kantansa ilmoitti 1 753 haastateltavaa.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Haastateltavilta kysyttiin, minkä puolueen ehdokasta he äänestäisivät, jos eduskuntavaalit olisivat nyt.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Haastattelut tehtiin 6.10.2021–02.11.2021.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Mittauksen virhemarginaali on kaksi prosenttiyksikköä suuntaansa.</p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph">Voit ladata kannatusmittauksen <a class="sc-ksdxgE gcZyIr yle__article__link" href="http://data.yle.fi/dokumentit/Uutiset/YLE_puoluekannatus_loka%20ja%20marraskuu.pptx" target="_blank">tausta-aineiston täältä<span class="sc-hBUSln ewhlPk"> (siirryt toiseen palveluun)</span></a>.</p></div></aside><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph"><em class="sc-fFeiMQ eLJEsh yle__article__emphasis">Herättikö juttu ajatuksia? Voit keskustella artikkelista 5.11.2021 kello 23 asti.</em></p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph"><strong class="sc-fotOHu igjdiw yle__article__strong">Lue lisää:</strong></p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph"><a class="sc-ksdxgE gcZyIr yle__article__link" href="https://yle.fi/uutiset/3-12171454">Sanna Marinin hallituksen suosio on romahtanut – puolueista myönteisimmin suhtaudutaan kokoomukseen ja SDP:hen</a></p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph"><a class="sc-ksdxgE gcZyIr yle__article__link" href="https://yle.fi/uutiset/3-12157770">Pääministeri Sanna Marin haluaa somekäyttäytymisellään ravistella instituutiota: &quot;Välillä tuntuu, että pelkkä olemassaoloni on provokaatio joillekin&quot;</a></p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph"><a class="sc-ksdxgE gcZyIr yle__article__link" href="https://yle.fi/uutiset/3-12155961">Valtioneuvoston turvallisuusjohtaja: Kesärannassa ei ole ollut turvallisuusriskejä, pääministeri on toiminut virka-asunnon ohjeiden mukaan</a></p><p class="sc-egiyK sc-bqiRlB ektcFN fGZWCQ yle__article__paragraph"><a class="sc-ksdxgE gcZyIr yle__article__link" href="https://yle.fi/uutiset/3-12145598">Marin: Hallituksen Veikkaus-kiista on sovittu, edunsaajien leikkaukset perutaan &quot;sataprosenttisesti&quot;</a></p></div><div class="yle__article__footer"><div class="sc-edERGn cPQjbN"><a href="https://yle.fi/uutiset/18-209436" class="sc-JkixQ kCiTdP">puolueiden kannatus</a><a href="https://yle.fi/uutiset/18-220306" class="sc-JkixQ kCiTdP">politiikka</a><a href="https://yle.fi/uutiset/18-36748" class="sc-JkixQ kCiTdP">Suomen poliittiset puolueet</a><a href="https://yle.fi/uutiset/18-219654" class="sc-JkixQ cLTcdS">puolueet</a><a href="https://yle.fi/uutiset/18-237899" class="sc-JkixQ cLTcdS">Suomen politiikka</a><a href="https://yle.fi/uutiset/18-161579" class="sc-JkixQ cLTcdS">Sanna Marin</a><a href="https://yle.fi/uutiset/18-45664" class="sc-JkixQ cLTcdS">hallituspuolue</a><button class="sc-jvvksu oLAwW sc-jlsrNB zXdiS" size="48"><svg aria-label="" fill="#000000" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 kqGBDT disable-dark-theme"></div></div><div><div data-analytics-element-id="article-read-next" data-testid="recommendations"></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 fgkVbl"><div class="GridSystem__GridCell-sc-15162af-0 fjwYjT"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 gLyLnw">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 gfsqbd"></div></div></div><a href="/uutiset/3-12172659" data-testid="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sc-sxba3k-1 rfmkf"><div class="GridSystem__GridCell-sc-15162af-0 hyApnF GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Nostokuva puoluekannatusmittauksesta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sc-sxba3k-0 fjwYjT ldngWI"><h4 class="Typography-sc-1his0m9-0 MiniFrontpage__StyledHeadline-sc-sxba3k-4 cUVPoN ePooIf link-accent">Ylen puo­lue­kan­na­tus­mit­taus: SDP:n ja keskustan kannatus pudonnut hal­li­tuk­ses­sa, kokoomus jatkaa kärjessä</h4><p class="Typography-sc-1his0m9-0 ixVCar">SDP:n kannatuksen lasku osuu ajalle, jolloin pääministeri Sanna Marin oli keskellä kiistelyä Veikkauksen rahoista ja julkisuuteen levisivät kuvat juhlista Kesärannassa.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:00" dateTime="2021-11-04T06:00:00+0200" data-testid="datetime-test-id">6:00</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-209436">Puolueiden kannatus</span></div><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-4 iRsYhb"><svg viewBox="0 0 24 24" height="16" role="img" width="16" aria-label="Kommentit aiheesta" aria-hidden="false" class="ukko__chat " fill="currentColor"><path d="M19.9 2H4.1C2.9 2 2 2.9 2 4.1V22l4.21-4.21H19.9c1.2.21 2.1-.69 2.1-2.1V4.1C22 2.9 21.1 2 19.9 2zm0 13.68H6.2l-2.1 2.11V4.11H19.9v11.57z"></path></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-3 iSgrwJ">Keskustele</span></p></div></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sc-sxba3k-2 kkKSKf"><ol class="HeadlineList__List-sc-1u42mwt-0 gxnGaX"><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><a href="/uutiset/3-12171750" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-5 jzByIi"><div class="GridSystem__GridCell-sc-15162af-0 gkzzFW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Porthanian aula portailta kuvattuna. ylhäällä näkyy opiskelijoita ruokailemassa opiskelija ravintolassa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 hKmKeK ghWJiN"><h5 class="Typography-sc-1his0m9-0 dKbdtM link-accent">Korona-aika romutti opis­ke­li­joi­den henkistä hyvinvointia, eikä paluu kampuksille tuonutkaan helpotusta – mie­len­ter­veys­pal­ve­lui­den kysyntä kasvoi</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:24" dateTime="2021-11-04T06:24:00+0200" data-testid="datetime-test-id">6:24</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-89193">Opiskelijaterveydenhuolto</span></div><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-4 gTfkWC"><svg viewBox="0 0 24 24" height="16" role="img" width="16" aria-label="Kommentit aiheesta" aria-hidden="false" class="ukko__chat " fill="currentColor"><path d="M19.9 2H4.1C2.9 2 2 2.9 2 4.1V22l4.21-4.21H19.9c1.2.21 2.1-.69 2.1-2.1V4.1C22 2.9 21.1 2 19.9 2zm0 13.68H6.2l-2.1 2.11V4.11H19.9v11.57z"></path></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-3 iSgrwJ">Keskustele</span></p></div></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><a href="/uutiset/3-12173102" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-5 jzByIi"><div class="GridSystem__GridCell-sc-15162af-0 gBqcXO GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 3x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 3x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 3x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 3x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 3x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Tehokkaana hiilinieluna toimivat mangrovemetsät hupenevat vauhdilla" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635953781/13-1-51001394-1635953779619"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iUpHlT"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 hKmKeK ghWJiN"><h5 class="Typography-sc-1his0m9-0 dKbdtM link-accent">Afrikan päästöt ovat maailman pienimpiä, mutta manner kärsii il­mas­ton­muu­tok­ses­ta jo nyt – mitä Afrikan maat tahtovat il­mas­to­kokouk­ses­ta?</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:10" dateTime="2021-11-04T06:10:00+0200" data-testid="datetime-test-id">6:10</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-289642">YK:n ilmastokokous</span></div></div></div></a></li></ol></div><div class="GridSystem__GridCell-sc-15162af-0 fjwYjT"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 gLyLnw">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 gfsqbd"></div></div></div><ol data-testid="mostRead" class="HeadlineList__List-sc-1u42mwt-0 gxnGaX"><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12172659" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Ylen puo­lue­kan­na­tus­mit­taus: SDP:n ja keskustan kannatus pudonnut hal­li­tuk­ses­sa, kokoomus jatkaa kärjessä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:00" dateTime="2021-11-04T06:00:00+0200" data-testid="datetime-test-id">6:00</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-209436">Puolueiden kannatus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1920,y_0,w_1080,h_1080/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Nostokuva puoluekannatusmittauksesta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1080/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635942092/39-87507761827e78a0b55"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12162121" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Yksi lause paljasti fasismia tutkineelle his­to­rioit­si­jal­le, millainen johtaja Donald Trump on: &quot;Vain yksinvaltias puhuu ihmisen ampumisesta&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="3.11." dateTime="2021-11-03T19:33:50+0200" data-testid="datetime-test-id">3.11.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-149907">Donald Trump</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Trumpin kohupuhe" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635861791/13-1-50997798-1635861789879"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12173398" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Helsingin velka paisumassa kahteen miljardiin – &quot;Kaupungista kaikkoaa työssäkäyvää väkeä, investoinnit eivät ole kestävällä pohjalla&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="4:11" dateTime="2021-11-04T04:11:27+0200" data-testid="datetime-test-id">4:11</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-129930">Budjetit</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_391,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Sairaanhoitaja sinisessä suoja-asussa monitorien ja laitteistojen edessä tekemässä hoitotoimenpiteitä teho-osastolla-" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_643,w_4032,h_2268/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635937882/39-8717196177d0b0a1454"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12171819" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Anu Sepponen valittiin yli vuosi sitten kun­nan­joh­ta­jak­si, mutta ei johtanut kuntaa päivääkään – nyt tuli potkut: &quot;Meni ruo­ko­lah­te­lai­seen tapaan&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="3.11." dateTime="2021-11-03T14:50:30+0200" data-testid="datetime-test-id">3.11.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-215222">Kunnanjohtajat</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_447,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Anu Sepponen seisoo ulkona kunnanviraston ulkopuolella " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_202,w_4032,h_2268/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1634626441/39-868683616e6b250f2a0"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12171625" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Yli kahden viikon etsinnät saivat onnellisen lopun: telt­ta­ret­kel­lä kadonnut nelivuotias tyttö löytyi elossa Australiassa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="3.11." dateTime="2021-11-03T08:52:39+0200" data-testid="datetime-test-id">3.11.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-64989">Kadonnut tyttö</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Telttaretkellä kadonnut tyttö löytyi elossa Australiassa" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635931669/13-1-50998866-1635931667649"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 fjwYjT bjffJG"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 gLyLnw">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 gfsqbd"></div></div></div><ol data-testid="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 gxnGaX"><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12170192" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Suomi jalostaa ha­vu­puusu­ku­pol­vea, joka sopeutuu nopeammin il­mas­ton­muu­tok­seen – tu­le­vai­suu­des­sa kuusen taimi kestää paremmin keväthallaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="7:10" dateTime="2021-11-04T07:10:00+0200" data-testid="datetime-test-id">7:10</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-217087">Ilmastonmuutos</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1217,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Käpyurakoitsija Janne Kosonen keräämässä käpyjä kurottajan kyydissä" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_381,w_5472,h_3078/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635495697/39-872983617a9126765fe"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12173090" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Aatu Rädyltä heti hämmästyttävä työnäyte Olli Jokisen alaisuudessa – su­per­lu­pauk­sen kohtelu Oulussa puhuttaa: &quot;Kärpissä oli vähän ongelmia&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="7:06" dateTime="2021-11-04T07:06:42+0200" data-testid="datetime-test-id">7:06</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-215580">Jääkiekko</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Aatu Räty" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_147,w_4466,h_2512/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1626973052/39-83461360f9a32ac79bc"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12169306" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Pekka Seppäsen kolumni: Osaaja kelpaa, rupusakki ei</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:45" dateTime="2021-11-04T06:45:00+0200" data-testid="datetime-test-id">6:45</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-281458">Työntekijäpula</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="kolumnisti Pekka Seppänen" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_216,w_6016,h_3384/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1543228649/39-5265065bfbcc9eaec80"/></picture></div><div class="CornerTextOverlay__Container-sc-8qc9dy-0 eOIxPv"><p class="Typography-sc-1his0m9-0 bbojcp">Kolumni</p></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12173554" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Cleveland voitti Portlandin – Lauri Markkanen oli sivussa ko­ro­na­pro­to­kol­lan vuoksi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:28" dateTime="2021-11-04T06:28:58+0200" data-testid="datetime-test-id">6:28</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/urheilu/18-140609">NBA</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_854,y_0,w_2667,h_2667/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Lauri Markkanen, Cleveland Cavaliers" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_2250/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1635684064/39-873982617e8e300e338"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12171750" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Korona-aika romutti opis­ke­li­joi­den henkistä hyvinvointia, eikä paluu kampuksille tuonutkaan helpotusta – mie­len­ter­veys­pal­ve­lui­den kysyntä kasvoi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:24" dateTime="2021-11-04T06:24:00+0200" data-testid="datetime-test-id">6:24</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-89193">Opiskelijaterveydenhuolto</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1997,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Porthanian aula portailta kuvattuna. ylhäällä näkyy opiskelijoita ruokailemassa opiskelija ravintolassa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_347,w_6000,h_3375/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1632848371/39-859555615346d52dac9"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12173547" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Jesse Puljujärvelle kauden kolmas maali, Mikko Koskinen takasi voiton – Hurricanes voiton päässä NHL-en­nä­tyk­ses­tä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:19" dateTime="2021-11-04T06:19:15+0200" data-testid="datetime-test-id">6:19</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-201555">NHL</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12172974" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Herätys: Kokoomus jatkaa kärjessä, Afrikka toivoo tukea il­mas­ton­muu­tok­sen haittoihin, muovi korvaa alumiinia tuikuissa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:16" dateTime="2021-11-04T06:16:10+0200" data-testid="datetime-test-id">6:16</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-224019">Aamukooste</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12173102" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Afrikan päästöt ovat maailman pienimpiä, mutta manner kärsii il­mas­ton­muu­tok­ses­ta jo nyt – mitä Afrikan maat tahtovat il­mas­to­kokouk­ses­ta?</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:10" dateTime="2021-11-04T06:10:00+0200" data-testid="datetime-test-id">6:10</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-289642">YK:n ilmastokokous</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12172659" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Ylen puo­lue­kan­na­tus­mit­taus: SDP:n ja keskustan kannatus pudonnut hal­li­tuk­ses­sa, kokoomus jatkaa kärjessä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="6:00" dateTime="2021-11-04T06:00:00+0200" data-testid="datetime-test-id">6:00</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-209436">Puolueiden kannatus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12171700" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Perinteinen valontuoja on saanut rinnalleen läpinäkyvän version – tuik­ku­kynt­ti­län ympärillä on alumiinin sijaan entistä useammin muovia</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="5:30" dateTime="2021-11-04T05:30:00+0200" data-testid="datetime-test-id">5:30</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-44303">Tuikkukynttilät</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12173529" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Raportti: Maailman hii­li­diok­si­di­pääs­töt palaamassa pandemiaa edeltävälle tasolle – Kiinan kontolla jo lähes kolmasosa koko­nais­pääs­töis­tä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="4:52" dateTime="2021-11-04T04:52:06+0200" data-testid="datetime-test-id">4:52</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-255519">Hiilidioksidipäästöt</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12173398" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Helsingin velka paisumassa kahteen miljardiin – &quot;Kaupungista kaikkoaa työssäkäyvää väkeä, investoinnit eivät ole kestävällä pohjalla&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="4:11" dateTime="2021-11-04T04:11:27+0200" data-testid="datetime-test-id">4:11</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-129930">Budjetit</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12173502" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">
Hovioikeus antaa tuomion Kuopion kou­lu­hyök­käyk­ses­tä –  syytetyn mielentila ja uhrien pa­ko­mah­dol­li­suu­det keskeisiä kysymyksiä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="3:14" dateTime="2021-11-04T03:14:27+0200" data-testid="datetime-test-id">3:14</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-34837">Kotimaan uutiset</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12173493" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Yli 24 miljoonaa ihmistä pian hu­ma­ni­taa­ri­sen avun tarpeessa Af­ga­nis­ta­nis­sa, arvioi UNHCR</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="2:01" dateTime="2021-11-04T02:01:52+0200" data-testid="datetime-test-id">2:01</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-206956">Afganistan</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12173473" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Liverpool ja Ajax etenivät Mestarien liigan nel­jän­nes­vä­lie­riin – Atletico Madrid lannistui vieraissa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="0:37" dateTime="2021-11-04T00:37:03+0200" data-testid="datetime-test-id">0:37</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-200073">Mestarien liiga</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12173081" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Virossa ennätysmäärä ko­ro­na­tar­tun­to­ja – &quot;Jos hoidon priorisointia joudutaan tekemään, sellaisia kuolee, joita olisi voitu pelastaa&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="3.11." dateTime="2021-11-03T22:07:45+0200" data-testid="datetime-test-id">3.11.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-89760">Koronavirus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="24" role="img" width="24" aria-hidden="true" class="ukko__media-play PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE" fill="currentColor"><path d="M8 5v14l11-7z"></path></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12173415" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Yhdysvaltain keskuspankki leikkaa jouk­ko­vel­ka­kir­jo­jen osto-oh­jel­maan­sa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="3.11." dateTime="2021-11-03T22:06:24+0200" data-testid="datetime-test-id">3.11.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-86428">Joukkovelkakirjat</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12173362" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Jano on tehokas ase – kurdeja kiristetään veden sääntelyllä Syyriassa  </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="3.11." dateTime="2021-11-03T21:45:09+0200" data-testid="datetime-test-id">3.11.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-201117">Syyria</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12173406" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Aatu Rädyllä huima alku Jukureissa – iski heti tehot 1+2</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="3.11." dateTime="2021-11-03T21:35:29+0200" data-testid="datetime-test-id">3.11.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-215580">Jääkiekko</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12170432" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Voiko mo­bii­li­lait­tei­den käyttöä vähentää koulussa? Kokkolassa asiaa selvitetään, mutta ainakin täysi mo­bii­lit­to­muus on nykyaikana utopiaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 ixzilR"><div class="HeadlineMetaData__StaticContainer-sc-1n8lae9-1 eKPbDZ"><p class="Typography-sc-1his0m9-0 belPXt"><time aria-label="3.11." dateTime="2021-11-03T21:22:28+0200" data-testid="datetime-test-id">3.11.</time></p></div><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-2 fZhKxT"><span class="Tag__Chip-sc-d06pgy-2 evCYMq" href="https://yle.fi/uutiset/18-216479">Koulut</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li></ol></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 bhLlOP bWidIt"><div class="GridSystem__GridRow-sc-15162af-1 xJCCA"><div class="GridSystem__GridCell-sc-15162af-0 gDIJRF"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 flryCE"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" width="50" aria-hidden="false" class="ukko__yle " fill="currentColor"><path d="M22.92 0c.54 0 1.04.45 1.08 1.04v21.85c0 .57-.47 1.07-1 1.1l-.08.01H1.12C.55 24 .05 23.52 0 22.96V1.11C0 .52.47.04 1.05.01L1.13 0h21.8zM4.72 8.62H4.3c-.33 0-.52.18-.52.5 0 .14.04.36.1.65l.07.24 1.16 4.14c.2.75.6 1.1 1.32 1.12H7l-.05.3c-.06.25-.12.56-.17.7-.21.66-.54.8-1.1.8a7.6 7.6 0 01-.94-.05L4.67 17l-.34-.03c-.25 0-.4.14-.42.38v.34c0 .29.14.39.28.46l.04.01c.28.13.62.2 1.67.2 1.05 0 1.82-.56 2.08-1.5l.13-.5 1.17-4.75.45-1.9c.04-.18.1-.45.1-.6 0-.29-.17-.47-.43-.5h-.45c-.31 0-.47.15-.58.58l-1.11 4.84H7c-.34 0-.5-.08-.63-.53L5.22 9.12c-.07-.25-.16-.46-.44-.5h-.06zm12.82-.18c-2.06 0-2.97 1.12-2.97 3.63 0 2.45.85 3.36 3.15 3.36.98 0 1.63-.13 1.92-.24l.04-.02c.16-.07.3-.15.33-.41v-.32c0-.28-.15-.44-.42-.44-.07 0-.14 0-.23.02l-.24.05a6.2 6.2 0 01-1.13.09h-.22c-1.45-.03-1.7-.35-1.76-1.55v-.19h3.25c.79 0 1.04-.34 1.04-.85v-.15c-.03-1.31-.4-2.98-2.76-2.98zm-5.33-3.3H11.2c-.18 0-.57.02-.61.4v.5c0 .17.07.45.6.48H11.52v8.15c0 .4.08.64.48.67h.39c.42 0 .52-.24.53-.6V6.2c0-.54-.05-1.06-.71-1.06zm5.35 4.39c.98 0 1.38.55 1.44 1.63v.11h-2.97c.05-1.22.51-1.74 1.53-1.74z"></path></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
