<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🅝🅔🅦🅢🅛🅐🅑
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Etelä-Pohjanmaan sairaanhoitopiirissä kuusi omikron-tartuntaa ja kolme epäilyä | Yle Uutiset</title>
	<meta name="description" content="Omikronin lisääntyminen huolettaa Seinäjoen keskussairaalassa. " />
	<link rel="canonical" href="https://yle.fi/uutiset/3-12237913" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.1520.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script defer type="text/javascript" src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.846/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.846/css/comments.css" />
	<meta property="og:title" content="Etelä-Pohjanmaan sairaanhoitopiirissä kuusi omikron-tartuntaa ja kolme epäilyä" />
	<meta property="og:description" content="Omikronin lisääntyminen huolettaa Seinäjoen keskussairaalassa. " />
	<meta property="og:url" content="https://yle.fi/uutiset/3-12237913" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_636,w_6079,h_3419/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2021-12-18T14:09:18+02:00" />
	<meta property="article:modified_time" content="2021-12-18T14:09:18+02:00" />
	<meta property="twitter:title" content="Etelä-Pohjanmaan sairaanhoitopiirissä kuusi omikron-tartuntaa ja kolme epäilyä" />
	<meta property="twitter:description" content="Omikronin lisääntyminen huolettaa Seinäjoen keskussairaalassa. " />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_636,w_6079,h_3419/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/uutiset/3-12237913"
      },
      "headline": "Etelä-Pohjanmaan sairaanhoitopiirissä kuusi omikron-tartuntaa ja kolme epäilyä",
      "description": "Omikronin lisääntyminen huolettaa Seinäjoen keskussairaalassa. ",
      "datePublished": "2021-12-18T14:09:18+02:00",
      "dateModified": "2021-12-18T14:09:18+02:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_636,w_6079,h_3419/ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Kati Latva-Teikari"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-332278",
          "name": "Omikron"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Etelä-Pohjanmaan sairaanhoitopiirissä kuusi omikron-tartuntaa ja kolme epäilyä"
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.3">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</style></head>
  
    <body>
      <ul style="background:transparent;position:absolute;left:-100%;height:1px;width:1px;clip:rect(1px, 1px, 1px, 1px);overflow:hidden;white-space:noWrap" data-reactroot=""><li><a href="#yle__contentAnchor">Hyppää sisältöön</a></li></ul>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
        
            <input type="hidden" name="language" value="fi"/>
            <input type="hidden" name="uiLanguage" value="fi"/>
            
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 crEeQv yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 bmvctl iLezPg"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-4 bDHLmd"><h3 class="Typography__ResponsiveTypography-sc-1his0m9-1 Navigation__CurrentSiteText-sc-bty8ga-2 hcNamJ hAThOR">Uutiset</h3></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-3 iJNeVD"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-5 bhCYyy"></div></a><a href="/uutiset/18-89760" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Koronavirus</span><div class="Navigation__Underline-sc-bty8ga-5 bhCYyy"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Sää</span><div class="Navigation__Underline-sc-bty8ga-5 bhCYyy"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-5 bhCYyy"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-5 bhCYyy"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Talous</span><div class="Navigation__Underline-sc-bty8ga-5 bhCYyy"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-4 bflehC"><span class="Typography-sc-1his0m9-0 ixVCar">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-5 bhCYyy"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-10 iCUFoc"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-6 jOrrIs"><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__DesktopMenuLabelText-sc-bty8ga-8 eUHiZH jMFNjJ"><span class="Typography-sc-1his0m9-0 ixVCar">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v1.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-bty8ga-7 Navigation__MobileMenuLabelText-sc-bty8ga-9 eUHiZH hSFvRi"><span class="Typography-sc-1his0m9-0 ixVCar">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v1.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 bhLlOP kAAFLQ"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 iVevXe"><div class="GridSystem__GridCell-sc-15162af-0 idRdOO"></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tuoreimmat</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Liikenne</span></a></li><li><a href="/uutiset/18-35466" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Blogit</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">News in English</span></a></li><li><a href="https://yle.fi/uutiset/osasto/novosti" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Svenska Yle</span></a></li><li><a href="https://yle.fi/uutiset/osasto/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><h5 class="Typography__ResponsiveTypography-sc-1his0m9-1 Megamenu__MenuSectionHeader-sc-119vn17-1 fvNQFp nMRpN">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 idRdOO"></div></div></nav></div></nav></div><div class="GridSystem-sc-15162af-2 fGxkOc"><div id="yle__contentAnchor"><div class="GridSystem__GridRow-sc-15162af-1 xJCCA"><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"></div></div><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 xJCCA"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 hwVvD"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 glQKzU auYeu"><article class="yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-igXgud jmYlCu"><a href="https://yle.fi/uutiset/18-332278" class="sc-dSfdvi bgSoun">Omikron</a></div><h1 class="sc-jrQzAO gafFvY yle__article__heading yle__article__heading--1" itemProp="headline">Etelä-Pohjanmaan sairaanhoitopiirissä kuusi omikron-tartuntaa ja kolme epäilyä</h1><p class="sc-bdvvtL sc-gHjyzD DcrRH hJlvSZ yle__article__paragraph">Omikronin lisääntyminen huolettaa Seinäjoen keskussairaalassa. </p><figure class="sc-hBUSln gNZOfE yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-fotOHu loPHqV"><button class="sc-ieecCq gECQNi"><img alt="Ihmisiä menossa sairaalaan" src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.4998766,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-6605535e84bb0501a0d" class="sc-bkkeKt CcMiK"/></button></div><figcaption class="sc-ksdxgE eqDhFn"><span itemProp="description">Seinäjoen keskussairaala varautuu omikron-tartuntojen jyrkkään nousuun.</span><span itemProp="copyrightHolder"> Kuva: Pasi Takkunen / Yle</span></figcaption></figure><div class="sc-dkQkyq iMTule"><div class="sc-hYQoXb ffwkXD"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-iWBNLc gajveO"><span itemProp="name" class="sc-jivBlf gHsBtO">Kati Latva-Teikari</span></div></div></div><div class="sc-JEhMO eSjGcE"><div class="sc-itWPBs cjBBhP yle__article__date"><time class="sc-dcgwPl gUGIAw yle__article__date--published" dateTime="2021-12-18T14:09:18+02:00" itemProp="datePublished">18.12. 14:09</time></div><div class="sc-fydGpi fXFxij"><button class="sc-cHzqoD cCxBOu" size="24" aria-label="Jaa artikkeli"><svg aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M9.70941393,0.295203929 L13.7071,4.29289 C14.0976,4.68342 14.0976,5.31658 13.7071,5.70711 C13.3166,6.09763 12.6834,6.09763 12.2929,5.70711 L10,3.41421 L10,14 C10,14.5523 9.5523,15 9,15 C8.4477,15 8,14.5523 8,14 L8,3.41421304 L5.70711,5.70711 C5.31658,6.09763 4.68342,6.09763 4.29289,5.70711 C3.90237,5.31658 3.90237,4.68342 4.29289,4.29289 L8.29058696,0.295203035 C8.47172823,0.112882186 8.72267789,0 9,0 C9.27732257,0 9.52827259,0.112882555 9.70941393,0.295203929 Z M1,10 C1.55228,10 2,10.4477 2,11 L2,19 C2,19.2652 2.10536,19.5196 2.29289,19.7071 C2.48043,19.8946 2.73478,20 3,20 L15,20 C15.2652,20 15.5196,19.8946 15.7071,19.7071 C15.8946,19.5196 16,19.2652 16,19 L16,11 C16,10.4477 16.4477,10 17,10 C17.5523,10 18,10.4477 18,11 L18,19 C18,19.7957 17.6839,20.5587 17.1213,21.1213 C16.5587,21.6839 15.7957,22 15,22 L3,22 C2.20435,22 1.44129,21.6839 0.87868,21.1213 C0.31607,20.5587 0,19.7956 0,19 L0,11 C0,10.4477 0.44772,10 1,10 Z"></path></svg></button></div></div></div><div class="yle__article__content"><div><p class="sc-bdvvtL sc-gsDKAQ DcrRH hTrGBA yle__article__paragraph">Etelä-Pohjanmaan sairaanhoitopiirissä on todettu tänään 32 uutta koronatartuntaa. Seinäjoen kesussairalan infektioylilääkäri <strong class="sc-eCImPb gnyUYr yle__article__strong">Elina Kärnän</strong> mukaan osa tartunnoista on omikron-ketjuihin liittyviä jatkotartuntoja.</p></div><div><p class="sc-bdvvtL sc-gsDKAQ DcrRH hTrGBA yle__article__paragraph">Sairaanhoitopiirin alueella on nyt kuusi varmistettua omikron-tartuntaa ja kolme epäilyä.</p></div><div><p class="sc-bdvvtL sc-gsDKAQ DcrRH hTrGBA yle__article__paragraph">– Ne ovat eri puolella sairaanhoitopiiriä, toteaa Kärnä.</p></div><div><p class="sc-bdvvtL sc-gsDKAQ DcrRH hTrGBA yle__article__paragraph">Osa kaikista koronatartunnoista on perhepiirin jatkotartuntoja ja osa kaveripiiristä saatuja. Yksi tartunta on peräisin ulkomailta. Positiivisia koronanäytteitä on annettu esimerkiksi Seinäjoella ja Lapualla.</p></div><div><p class="sc-bdvvtL sc-gsDKAQ DcrRH hTrGBA yle__article__paragraph">– Tartuntoja voi nyt tulla omikronin lisääntymisen myötä enemmän. Valtakunnallinen trendi on jyrkkä nousu ja sitä odotamme myös Etelä-Pohjanmaalla, Kärnä kertoo.</p></div><div><p class="sc-bdvvtL sc-gsDKAQ DcrRH hTrGBA yle__article__paragraph">Varautumissuunnitelmaa on päivitetty esimerkiksi mahdollisesti lisääntyvän sairaalahoidon varalta.</p></div><div><p class="sc-bdvvtL sc-gsDKAQ DcrRH hTrGBA yle__article__paragraph">Alueellinen koronanyrkki kokoontuu maanantaina 20.12. arvioimaan rajoitusten kiristämisen tarvetta. Kärnä arvelee, että rajoitusten tarve voisi kohdistua esimerkiksi Avin päätöksinä kokoontumisiin ja tilojen käyttöön.</p></div></div><div class="yle__article__footer"><div class="sc-JkixQ ehIcIn"><a href="https://yle.fi/uutiset/18-332278" class="sc-bUbRBg bkYqhP">Omikron</a><a href="https://yle.fi/uutiset/18-186306" class="sc-bUbRBg bkYqhP">Seinäjoki</a><a href="https://yle.fi/uutiset/18-171883" class="sc-bUbRBg bkYqhP">Etelä-Pohjanmaa</a><a href="https://yle.fi/uutiset/18-174627" class="sc-bUbRBg kyVbkq">Pohjanmaa</a><a href="https://yle.fi/uutiset/18-188752" class="sc-bUbRBg kyVbkq">Keski-Pohjanmaa</a><a href="https://yle.fi/uutiset/18-89760" class="sc-bUbRBg kyVbkq">Koronavirus</a><a href="https://yle.fi/uutiset/18-311722" class="sc-bUbRBg kyVbkq">Etelä-Pohjanmaan Sairaanhoitopiiri</a><button class="sc-cHzqoD cEukva sc-gGPzkF cYiJiG" size="48"><svg aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 eKzwM disable-dark-theme"></div></div><div><div data-analytics-element-id="article-read-next" data-testid="recommendations"></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 fgkVbl"><div class="GridSystem__GridCell-sc-15162af-0 fjwYjT"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 ktoivj">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><a href="/uutiset/3-12233052" data-testid="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sc-sxba3k-1 rfmkf"><div class="GridSystem__GridCell-sc-15162af-0 hyApnF GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_328,h_185,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="5-vuotias Minja Västinen katseli Netflixiä tabletilta eduskunnan valtiosalissa" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_232,w_5088,h_2862/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639639528/39-89267761ba50c0bb3d2"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sc-sxba3k-0 fjwYjT ldngWI"><h4 class="Typography-sc-1his0m9-0 MiniFrontpage__StyledHeadline-sc-sxba3k-4 kIJQGM ePooIf link-accent">Minja Västinen katselee Netflixiä val­tio­sa­lis­sa, Ano Turtiaisen huone täyttyy kukista, nakit kypsyvät – katso, mitä eduskunnassa tapahtui bud­jet­ti-il­ta­na</h4><p class="Typography-sc-1his0m9-0 ixVCar">Tällä viikolla eduskunnassa istuttiin vuoden lähes viimeisiä täy­sis­tun­to­ja. Aikarajaa ei ollut, ja puhe jatkui niin kauan kuin asiaa oli. Yle seurasi iltaa eduskunnassa kes­ki­viik­ko­na.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="10:50" dateTime="2021-12-18T10:50:00+0200" data-testid="datetime-test-id">10:50</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-210214">Eduskunta</span></div><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-3 kVWrEI"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v1.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-2 ihFrHg">Keskustele</span></p></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sc-sxba3k-2 kkKSKf"><ol class="HeadlineList__List-sc-1u42mwt-0 gxnGaX"><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><a href="/uutiset/3-12237772" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-5 jzByIi"><div class="GridSystem__GridCell-sc-15162af-0 gBqcXO GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Markku Tervahauta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 iUpHlT"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 hKmKeK ghWJiN"><h5 class="Typography-sc-1his0m9-0 dKbdtM link-accent">THL:n pääjohtaja Markku Tervahauta: Pian voi olla tarve laittaa koronapassi hyllylle – Se tarkoittaisi rajoituksia myös rokotetuille</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="8:05" dateTime="2021-12-18T08:05:00+0200" data-testid="datetime-test-id">8:05</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-89760">Koronavirus</span></div></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><a href="/uutiset/3-12238423" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-5 jzByIi"><div class="GridSystem__GridCell-sc-15162af-0 gkzzFW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_343,h_193,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_736,h_414,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_235,h_132,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_320,h_180,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_152,h_86,ar_1.7777777777777777,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 hKmKeK ghWJiN"><h5 class="Typography-sc-1his0m9-0 dKbdtM link-accent">HS: Pääministeri Marin näkee vielä muita kiritystoimia ennen hätäjarrua </h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="13:33" dateTime="2021-12-18T13:33:40+0200" data-testid="datetime-test-id">13:33</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-89760">Koronavirus</span></div></div></div></a></li></ol></div><div class="GridSystem__GridCell-sc-15162af-0 fjwYjT"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 ktoivj">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol data-testid="mostRead" class="HeadlineList__List-sc-1u42mwt-0 gxnGaX"><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12237772" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">THL:n pääjohtaja Markku Tervahauta: Pian voi olla tarve laittaa koronapassi hyllylle – Se tarkoittaisi rajoituksia myös rokotetuille</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="8:05" dateTime="2021-12-18T08:05:00+0200" data-testid="datetime-test-id">8:05</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-89760">Koronavirus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1370,y_0,w_5464,h_5464/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Markku Tervahauta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_294,w_8192,h_4608/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1615021431/39-781809604340e8a8d82"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12238423" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">HS: Pääministeri Marin näkee vielä muita kiritystoimia ennen hätäjarrua </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="13:33" dateTime="2021-12-18T13:33:40+0200" data-testid="datetime-test-id">13:33</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-89760">Koronavirus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1023,y_171,w_2340,h_2340/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Sanna Marin i munskydd." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5348,h_3008/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639755950/39-89386261bcb048de0c4"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-11942036" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Päivittyvä seuranta: Brit­ti­tut­ki­mus: Omikron ehkä yhtä vaarallinen kuin delta | Koronapassi käymässä tehottomaksi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="21.5." dateTime="2021-05-21T08:36:05+0300" data-testid="datetime-test-id">21.5.</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-89760">Koronavirus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_852,y_0,w_3413,h_3413/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Koronapasseja tarkistetaan Hartwall Areenan sisäänkäynnillä Helsingissä 28. marraskuuta 2021 ennen illan jääkiekon KHL:n ottelua." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_533,w_5120,h_2880/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1638367508/39-88680661a780eacc8c5"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12238428" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Katso, miten poik­keuk­sel­li­sen tempun Jasmin Kähärä teki hiihdon maa­il­mancu­pis­sa – pesee monet nykyiset suomalaiset hiihtotähdet</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="14:37" dateTime="2021-12-18T14:37:20+0200" data-testid="datetime-test-id">14:37</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-219772">Hiihto</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Jasmin Kähärä maalikamerataistelusta kymppijoukkoon, Jasmi Joensuu niukasti ulos" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12235632" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Suomen ensimmäinen subtrooppinen kylpylä suljetaan – vieraile le­gen­daa­ri­ses­sa tu­ris­ti­koh­tees­sa viimeisen kerran</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="17.12." dateTime="2021-12-17T09:46:00+0200" data-testid="datetime-test-id">17.12.</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-19972">Kylpylähotellit</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Kylpylähotelli Edenin viimeinen päivä tuntuu myös tunteissa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_467,y_0,w_3024,h_3024/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639737703/39-89335161bc3e6c59213"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 fjwYjT bjffJG"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 ktoivj">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol data-testid="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 gxnGaX"><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12234077" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Lentoturmasta selvinnyt Sami Saikkonen on helpottunut, kun onnettomuuden syy selvisi – kirurgit rakensivat hänen kasvonsa uudelleen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="15:29" dateTime="2021-12-18T15:29:00+0200" data-testid="datetime-test-id">15:29</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-206191">Lento-onnettomuudet</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_132,w_3024,h_3024/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Sami Saikkonen seisoo kädet puuskassa Teneriffalla. Aurinko paistaa kirkkaana." src="https://images.cdn.yle.fi/image/upload/c_crop,x_188,y_0,w_2685,h_4028/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639750740/39-89382461bc9b6b63db2"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12238489" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Ilkka Herola tykitti upealla kirillä kolmanneksi! Katso, kuinka maa­il­man­mes­ta­ri taipui loppusuoralla suomalaiselle</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="15:26" dateTime="2021-12-18T15:26:09+0200" data-testid="datetime-test-id">15:26</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-149237">Yhdistetyn maailmancup</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Ilkka Herola nousi kolmanneksi! Katso komea loppukiri" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639833291/13-67-35b08bc6f2e74390b34816d8c3604c1a"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12238428" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Katso, miten poik­keuk­sel­li­sen tempun Jasmin Kähärä teki hiihdon maa­il­mancu­pis­sa – pesee monet nykyiset suomalaiset hiihtotähdet</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="14:37" dateTime="2021-12-18T14:37:20+0200" data-testid="datetime-test-id">14:37</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-219772">Hiihto</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 3x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Jasmin Kähärä maalikamerataistelusta kymppijoukkoon, Jasmi Joensuu niukasti ulos" src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639830932/13-1-61068501-1639830931983"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12221948" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Pekka Kaartinen valittiin 11-vuotiaana Vins­ki-elo­ku­van päärooliin – sen jälkeen elämä on ollut kuin kä­si­kir­joit­ta­jan kynästä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="14:31" dateTime="2021-12-18T14:31:32+0200" data-testid="datetime-test-id">14:31</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-290225">Koko kaupungin Vinski</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_382,y_390,w_3065,h_3064/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Pekka Kaartinen auringon laskiessa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_847,w_4147,h_2332/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1639397600/39-89130861b738708bbc3"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12237913" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Ete­lä-Poh­jan­maan sai­raan­hoi­to­pii­ris­sä kuusi omik­ron-tar­tun­taa ja kolme epäilyä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="14:09" dateTime="2021-12-18T14:09:18+0200" data-testid="datetime-test-id">14:09</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-332278">Omikron</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_74,h_74,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_172,h_172,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_47,h_47,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_68,h_68,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_64,h_64,ar_1,dpr_3,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 3x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_655,y_0,w_4053,h_4053/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Ihmisiä menossa sairaalaan" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_636,w_6079,h_3419/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1585759637/39-6605535e84bb0501a0d"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12238423" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">HS: Pääministeri Marin näkee vielä muita kiritystoimia ennen hätäjarrua </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="13:33" dateTime="2021-12-18T13:33:40+0200" data-testid="datetime-test-id">13:33</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-89760">Koronavirus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12238408" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Tommi Nikunen nostaa esiin yhden tutun nimen Petter Kukkosen korvaajaksi – “Pitäisi ottaa vakavasti harkintaan”</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="13:23" dateTime="2021-12-18T13:23:19+0200" data-testid="datetime-test-id">13:23</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-207533">Yhdistetty hiihto</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12235842" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Joulun hittilelu on tänä vuonna söpöstelevä laukun ja pehmolelun yhdistelmä – kaupat ennakoivat viikonlopulle ostoryntäystä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="12:35" dateTime="2021-12-18T12:35:00+0200" data-testid="datetime-test-id">12:35</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-206559">Joululahjat</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12238367" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Jere Karjalainen oli Leijonien syömähammas Kanadan kaadossa – Jalonen kehui maa­jouk­ku­ee­seen palannutta Komarovia</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="12:21" dateTime="2021-12-18T12:21:24+0200" data-testid="datetime-test-id">12:21</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-215580">Jääkiekko</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12238332" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Paavo &quot;PaG3&quot; Voutilainen ja Timi &quot;curexi&quot; Tenhula kiinni mil­joo­na­po­tis­sa PUBG:n MM-kisoissa – katso finaalien kakkospäivä suorana!</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="11:45" dateTime="2021-12-18T11:45:30+0200" data-testid="datetime-test-id">11:45</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-220090">Urheilu</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12238157" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Jos Marko Suutari ei näe latujen tilannetta kotiovelta, hän vetää monot jalkaan – täydellinen latu syntyy, kun kaksi asiaa tapahtuu</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="11:44" dateTime="2021-12-18T11:44:39+0200" data-testid="datetime-test-id">11:44</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-219772">Hiihto</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12236710" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">22-vuotiaat kaverukset käyvät avannossa jopa 5 kertaa viikossa – talviuinti kiinnostaa niin paljon, että avannoilla on paikoin ruuhkaa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="11:05" dateTime="2021-12-18T11:05:00+0200" data-testid="datetime-test-id">11:05</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-216394">Avantouinti</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12233052" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Minja Västinen katselee Netflixiä val­tio­sa­lis­sa, Ano Turtiaisen huone täyttyy kukista, nakit kypsyvät – katso, mitä eduskunnassa tapahtui bud­jet­ti-il­ta­na</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="10:50" dateTime="2021-12-18T10:50:00+0200" data-testid="datetime-test-id">10:50</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-210214">Eduskunta</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12238286" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">STT: Ministeriö halusi vaikuttaa uutisointiin Huol­to­var­muus­kes­kuk­ses­ta – mas­ki­kaup­poi­hin sot­keu­tu­nees­ta keskuksesta tiedotettiin myönteisemmin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="10:20" dateTime="2021-12-18T10:20:17+0200" data-testid="datetime-test-id">10:20</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-165918">Huoltovarmuuskeskus</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12237922" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Näin tylysti Kaisa Mäkäräistä kuritettiin kabineteissa – norjalainen nappasi koko­nais­kil­pai­lun voiton, vaikka oli rat­kai­su­het­kil­lä heikompi</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="10:12" dateTime="2021-12-18T10:12:59+0200" data-testid="datetime-test-id">10:12</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-218879">Ampumahiihto</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12237917" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Hongkongissa käydään sunnuntaina ensimmäiset vaalit uudistusten jälkeen – op­po­si­tio­po­lii­tik­ko: &quot;Par­la­men­tis­ta tulee Pekingin kumileimasin&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="9:49" dateTime="2021-12-18T09:49:13+0200" data-testid="datetime-test-id">9:49</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-170080">Hongkong</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12236211" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Kommentti: Jääkiekon kaunein tapahtuma on SM-liigan nuorten tähtien näyttämö – ja monen seuran painajainen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="9:10" dateTime="2021-12-18T09:10:35+0200" data-testid="datetime-test-id">9:10</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-215580">Jääkiekko</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12235745" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Tur­ki­se­läin­ten suo­je­lua­se­tus­ta on yritetty saada aikaiseksi jo kahdeksan vuotta – yhä edelleen se voi kompastua poliittiseen mah­dot­to­muu­teen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="8:55" dateTime="2021-12-18T08:55:00+0200" data-testid="datetime-test-id">8:55</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-213058">Eläinsuojelu</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12229633" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Rovaniemi otti käyttöön kau­pun­ki­pul­kat – idean keksi pulk­kai­lue­lä­myk­siin uskova pa­luu­muut­ta­ja: &quot;Kun lapset laskivat pulkalla, isä alkoi itkeä&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="8:35" dateTime="2021-12-18T08:35:00+0200" data-testid="datetime-test-id">8:35</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-2114">Mäenlasku (pulkkailu)</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 jIPitD"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eGndyr csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12237177" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Lähes 27 000 sivua sisäisiä asiakirjoja paljasti Facebookin ongelmat – tästä on kyse massiivisessa tietovuodossa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="8:23" dateTime="2021-12-18T08:23:16+0200" data-testid="datetime-test-id">8:23</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-191756">Facebook</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li></ol></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 bhLlOP bWidIt"><div class="GridSystem__GridRow-sc-15162af-1 xJCCA"><div class="GridSystem__GridCell-sc-15162af-0 gDIJRF"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 flryCE"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
