<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🅝🅔🅦🅢🅛🅐🅑
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Analyysi: Kokoomus ja RKP jyräsivät – Lue tästä tiivistelmä Uudenmaan tuloksesta aluevaaleissa | Yle Uutiset</title>
	<meta name="description" content="Kokoomuksen vaalivoitto voi tuoda yksityistä palvelutuotantoa vauhdittavat palvelusetelit ja sote-ulkoistukset jäädäkseen. Näin arvioi Ylen toimittaja Tero Valtanen analyysissään." />
	<link rel="canonical" href="https://yle.fi/uutiset/3-12283222" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.1877.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script defer type="text/javascript" src="https://yle-consent-sdk.yle.fi/v1/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.846/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.846/css/comments.css" />
	<meta property="og:title" content="Analyysi: Kokoomus ja RKP jyräsivät – Lue tästä tiivistelmä Uudenmaan tuloksesta aluevaaleissa" />
	<meta property="og:description" content="Kokoomuksen vaalivoitto voi tuoda yksityistä palvelutuotantoa vauhdittavat palvelusetelit ja sote-ulkoistukset jäädäkseen. Näin arvioi Ylen toimittaja Tero Valtanen analyysissään." />
	<meta property="og:url" content="https://yle.fi/uutiset/3-12283222" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_12,y_0,w_4987,h_2805/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-01-24T09:45:49+02:00" />
	<meta property="article:modified_time" content="2022-01-24T09:45:49+02:00" />
	<meta property="twitter:title" content="Analyysi: Kokoomus ja RKP jyräsivät – Lue tästä tiivistelmä Uudenmaan tuloksesta aluevaaleissa" />
	<meta property="twitter:description" content="Kokoomuksen vaalivoitto voi tuoda yksityistä palvelutuotantoa vauhdittavat palvelusetelit ja sote-ulkoistukset jäädäkseen. Näin arvioi Ylen toimittaja Tero Valtanen analyysissään." />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_12,y_0,w_4987,h_2805/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/uutiset/3-12283222"
      },
      "headline": "Analyysi: Kokoomus ja RKP jyräsivät – Lue tästä tiivistelmä Uudenmaan tuloksesta aluevaaleissa",
      "description": "Kokoomuksen vaalivoitto voi tuoda yksityistä palvelutuotantoa vauhdittavat palvelusetelit ja sote-ulkoistukset jäädäkseen. Näin arvioi Ylen toimittaja Tero Valtanen analyysissään.",
      "datePublished": "2022-01-24T09:45:49+02:00",
      "dateModified": "2022-01-24T09:45:49+02:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_12,y_0,w_4987,h_2805/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Tero Valtanen"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-228925",
          "name": "Aluevaalit"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Analyysi: Kokoomus ja RKP jyräsivät – Lue tästä tiivistelmä Uudenmaan tuloksesta aluevaaleissa"
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.3">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</style></head>
  
    <body>
      <ul style="background:transparent;position:absolute;left:-100%;height:1px;width:1px;clip:rect(1px, 1px, 1px, 1px);overflow:hidden;white-space:noWrap" data-reactroot=""><li><a href="#yle__contentAnchor">Hyppää sisältöön</a></li></ul>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
        
            <input type="hidden" name="language" value="fi"/>
            <input type="hidden" name="uiLanguage" value="fi"/>
            
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 crEeQv yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 bmvctl iLezPg"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-3 jbKsiK"><h3 class="Typography__ResponsiveTypography-sc-1his0m9-1 dtgevI">Uutiset</h3></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-2 iqfuJm"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 ixVCar">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-89760" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 ixVCar">Koronavirus</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-228925" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 ixVCar">Aluevaalit 2022</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 ixVCar">Sää</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 ixVCar">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 ixVCar">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 ixVCar">Talous</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 ixVCar">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-9 hHDgLo"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-5 kwaeRn"><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__DesktopMenuLabelText-sc-bty8ga-7 fsPtGS eBfCvK"><span class="Typography-sc-1his0m9-0 ixVCar">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v1.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__MobileMenuLabelText-sc-bty8ga-8 fsPtGS ifURhz"><span class="Typography-sc-1his0m9-0 ixVCar">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v1.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 bhLlOP kAAFLQ"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 iVevXe"><div class="GridSystem__GridCell-sc-15162af-0 idRdOO"></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tuoreimmat</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Koronavirus</span></a></li><li><a href="/uutiset/18-228925" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Aluevaalit 2022</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">News in English</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Svenska Yle</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><h5 class="Typography__ResponsiveTypography-sc-1his0m9-1 Megamenu__MenuSectionHeader-sc-119vn17-1 fvNQFp nMRpN">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 idRdOO"></div></div></nav></div></nav></div><div class="GridSystem-sc-15162af-2 fGxkOc"><div id="yle__contentAnchor"><div aria-describedby="breaking-news-tag" class="GridSystem__GridRow-sc-15162af-1 xJCCA"><div class="GridSystem__GridCell-sc-15162af-0 ExceptionalStripe__Container-sc-1njzu0g-1 iSIPpf bVaxRk"><span id="breaking-news-tag"><span class="Tag__Box-sc-d06pgy-1 iBGPpE">Juuri nyt</span></span><h2 class="Typography-sc-1his0m9-0 dKbdtM"><a href="/uutiset/3-12282530">Kokoomus voitti aluevaalit, SDP toisena ja keskusta kolmantena – alue­val­tuus­toi­hin tulossa naisten enemmistö</a></h2></div></div><div class="GridSystem__GridRow-sc-15162af-1 xJCCA"><div class="GridSystem__GridCell-sc-15162af-0 gyKNOS"></div></div><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 xJCCA"><div class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 hwVvD"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 glQKzU auYeu"><article class="yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-fydGpi fxhUQn"><a href="https://yle.fi/uutiset/18-228925" class="sc-jKTccl jGRHkB">Aluevaalit</a></div><h1 class="sc-ezbkAF eMVHSd yle__article__heading yle__article__heading--1" itemProp="headline">Analyysi: Kokoomus ja RKP jyräsivät – Lue tästä tiivistelmä Uudenmaan tuloksesta aluevaaleissa</h1><p class="sc-bkkeKt sc-cjrPHo jwmoRe jUFMZb yle__article__paragraph">Kokoomuksen vaalivoitto voi tuoda yksityistä palvelutuotantoa vauhdittavat palvelusetelit ja sote-ulkoistukset jäädäkseen. Näin arvioi Ylen toimittaja Tero Valtanen analyysissään.</p><figure class="sc-ksdxgE Hroik yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-hBUSln iOGZYn"><button class="sc-XxNYO bHNMra"><img alt="Kokoomuksen Petteri Orpo, Kai Mykkänen ja Elina Valtonen puolueen vaalivalvojaisissa 23. tammikuuta." src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.4997001,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-90571361edd418b0c31" class="sc-fFeiMQ iGSRsu"/></button></div><figcaption class="sc-bqiRlB bfylrL"><span itemProp="description">Kokoomuksen Petteri Orpo, Kai Mykkänen ja Elina Valtonen puolueen vaalivalvojaisissa Helsingissä 23. tammikuuta.</span><span itemProp="copyrightHolder"> Kuva: Silja Viitala / Yle</span></figcaption></figure><div class="sc-cHzqoD cvwViM"><div class="sc-edERGn hAcsFp"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-jvvksu hKBzTE"><span itemProp="name" class="sc-JkixQ ciVvYu">Tero Valtanen</span></div></div></div><div class="sc-gnnDb fsSRVM"><div class="sc-igXgud jYAVI yle__article__date"><time class="sc-JEhMO bNZNwZ yle__article__date--published" dateTime="2022-01-24T09:45:49+02:00" itemProp="datePublished">24.1. 09:45</time></div><div class="sc-ksHpcM GUybE"><button class="sc-tAExr jPGaLj" size="24" aria-label="Jaa artikkeli"><svg aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M9.70941393,0.295203929 L13.7071,4.29289 C14.0976,4.68342 14.0976,5.31658 13.7071,5.70711 C13.3166,6.09763 12.6834,6.09763 12.2929,5.70711 L10,3.41421 L10,14 C10,14.5523 9.5523,15 9,15 C8.4477,15 8,14.5523 8,14 L8,3.41421304 L5.70711,5.70711 C5.31658,6.09763 4.68342,6.09763 4.29289,5.70711 C3.90237,5.31658 3.90237,4.68342 4.29289,4.29289 L8.29058696,0.295203035 C8.47172823,0.112882186 8.72267789,0 9,0 C9.27732257,0 9.52827259,0.112882555 9.70941393,0.295203929 Z M1,10 C1.55228,10 2,10.4477 2,11 L2,19 C2,19.2652 2.10536,19.5196 2.29289,19.7071 C2.48043,19.8946 2.73478,20 3,20 L15,20 C15.2652,20 15.5196,19.8946 15.7071,19.7071 C15.8946,19.5196 16,19.2652 16,19 L16,11 C16,10.4477 16.4477,10 17,10 C17.5523,10 18,10.4477 18,11 L18,19 C18,19.7957 17.6839,20.5587 17.1213,21.1213 C16.5587,21.6839 15.7957,22 15,22 L3,22 C2.20435,22 1.44129,21.6839 0.87868,21.1213 C0.31607,20.5587 0,19.7956 0,19 L0,11 C0,10.4477 0.44772,10 1,10 Z"></path></svg></button><nav aria-expanded="false" class="sc-gXRojI cOoeFU"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-bGaVxB grWRrH"><li role="none" class="sc-ewSTlh hjPzYM"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12283222%3Ftext%3DAnalyysi%25253A%252520Kokoomus%252520ja%252520RKP%252520jyr%2525C3%2525A4siv%2525C3%2525A4t%252520%2525E2%252580%252593%252520Lue%252520t%2525C3%2525A4st%2525C3%2525A4%252520tiivistelm%2525C3%2525A4%252520Uudenmaan%252520tuloksesta%252520aluevaaleissa%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-eicpiI fPmWfa"><div class="sc-dkqQuH iiJxgL"><svg class="sc-cVAmsi ccFYru" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-kHxTfl dloECp">Twitter</span></div></a></li><li role="none" class="sc-ewSTlh hjPzYM"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12283222%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-eicpiI fPmWfa"><div class="sc-dkqQuH iiJxgL"><svg class="sc-cVAmsi ccFYru" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-kHxTfl dloECp">Facebook</span></div></a></li><li role="none" class="sc-ewSTlh hjPzYM"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12283222%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-eicpiI fPmWfa"><div class="sc-dkqQuH iiJxgL"><svg class="sc-cVAmsi ccFYru" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-kHxTfl dloECp">WhatsApp</span></div></a></li><li role="none" class="sc-ewSTlh hjPzYM"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12283222%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-eicpiI fPmWfa"><div class="sc-dkqQuH iiJxgL"><svg class="sc-cVAmsi ccFYru" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-kHxTfl dloECp">LinkedIn</span></div></a></li><li role="none" class="sc-ewSTlh hjPzYM"><a href="mailto:?subject=Analyysi: Kokoomus ja RKP jyräsivät – Lue tästä tiivistelmä Uudenmaan tuloksesta aluevaaleissa&amp;body=Kokoomuksen%20vaalivoitto%20voi%20tuoda%20yksityist%C3%A4%20palvelutuotantoa%20vauhdittavat%20palvelusetelit%20ja%20sote-ulkoistukset%20j%C3%A4%C3%A4d%C3%A4kseen.%20N%C3%A4in%20arvioi%20Ylen%20toimittaja%20Tero%20Valtanen%20analyysiss%C3%A4%C3%A4n.%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fuutiset%2F3-12283222%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-eicpiI fPmWfa"><div class="sc-dkqQuH iiJxgL"><svg class="sc-cVAmsi ccFYru" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-kHxTfl dloECp">Sähköposti</span></div></a></li><li role="none" class="sc-ewSTlh hjPzYM"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-eicpiI fPmWfa"><div class="sc-dkqQuH iiJxgL"><svg class="sc-cVAmsi ccFYru" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-kHxTfl dloECp">Kopioi linkki</span></div></a></li></ul></nav></div></div></div><div class="yle__article__content"><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph">Sunnuntaina järjestetyt historian ensimmäiset aluevaalit toivat monin paikoin yllätyksiä ja kolme suurta vanhaa puoluetta kärkeen. Valtakunnallisesti vaalien kolmen kärki on kokoomus, sosiaalidemokraatit ja keskusta. Länsi-Uudellamaalla poliittisissa voimasuhteissa palattiin jopa kahdenkymmenen vuoden takaiseen aikaan, jolloin valtaa pitivät kokoomus, SDP ja RKP.</p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph">Voittajan on vaali-iltana helppo hymyillä, mutta uusilla aluevaltuutetuilla on edessään kaikkea muuta kuin helppo tehtävä. Uusien hyvinvointialueiden sosiaali- ja terveyspalvelut olisi järjestettävä, mutta samalla pidettävä menojen kasvu kurissa.</p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph">Jo vaalien alla puhuttiin paljon muun muassa hoitajapulasta ja siitä, kuinka paljon sosiaali- ja terveyspalvelujen sekä pelastustoimen siirto kunnilta hyvinvointialueille maksaa ja paljonko siihen on varattu rahaa. Äänestäjä odottaa nyt palveluja ja jopa palvelujen paranemista.</p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph"><strong class="sc-dlVxhl esrrOl yle__article__strong">Jokaisen Uudenmaan hyvinvointialueen vaalitulokseen voi tutustua tarkemmin Ylen vaalitelttasivustolla:</strong></p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph"><strong class="sc-dlVxhl esrrOl yle__article__strong"><a class="sc-dJjYzT jcAlci yle__article__link" href="https://yle.fi/uutiset/3-12256579">Itä-Uusimaa</a></strong></p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph"><strong class="sc-dlVxhl esrrOl yle__article__strong"><a class="sc-dJjYzT jcAlci yle__article__link" href="https://yle.fi/uutiset/3-12256570">Vantaa–Kerava</a></strong></p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph"><strong class="sc-dlVxhl esrrOl yle__article__strong"><a class="sc-dJjYzT jcAlci yle__article__link" href="https://yle.fi/uutiset/3-12256575">Länsi-Uusimaa</a></strong></p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph"><strong class="sc-dlVxhl esrrOl yle__article__strong"><a class="sc-dJjYzT jcAlci yle__article__link" href="https://yle.fi/uutiset/3-12256577">Keski-Uusimaa</a></strong></p></div><div><h3 class="sc-kLwhqv jgqEqn yle__article__heading yle__article__heading--3">Vasemmistopuolueissa yrityksiin palvelujen tuottajana on suhtauduttu nihkeästi</h3></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph">Kiivasta vääntöä on käyty myös itse palvelujen tuottamisesta. Etenkin vasemmistopuolueille palvelujen tuottajallakin on väliä. Vasemmistopuolueissa yksityisiin yrityksiin palvelujen tuottajana on suhtauduttu nihkeästi. Aluevaalien tulos ennakoi tähänkin keskusteluun yhä vain lisää kipinöitä, koska kokoomus oli selkeä voittaja kaikkialla Uudellamaalla.</p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph">Kokoomus on ajanut aktiivisesti muun muassa yksityisten sote-palvelujen tuotantoa vauhdittavaa palvelusetelien käyttöä. Kokoomuksen vaalivoitto voi tuoda yksityistä palvelutuotantoa vauhdittavat palvelusetelit ja sote-ulkoistukset jäädäkseen.</p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph">Uudellamaalla niin ikään vaalivoittoon yltänyt RKP puolestaan puolustaa sinnikkäästi pienten ruotsinkielisten palveluyksiköiden säilyttämistä. Esimerkiksi synnytysten lopettaminen Raaseporissa ehti jo nostattaa melkoisen myrskyn ja hanke kaihertaa yhä RKP: n leiriin kuuluvien mielissä.</p></div><div><h3 class="sc-kLwhqv jgqEqn yle__article__heading yle__article__heading--3">Uudenmaan suurimmat häviäjät ovat perussuomalaiset ja vihreät</h3></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph">Noin viitisentoista vuotta sitten kovaan nousukiitoon päässeet vihreät ja perussuomalaiset olivat aluevaalien suurimmat häviäjät Uudellamaalla. Uudenmaan poliittisten voimasuhteiden palaaminen parinkymmenen vuoden takaiseen aikaan koskettaa lähes miljoonaa alueella asuvaa ihmistä.</p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph">Hyvinvointialueet vastaavat siis jatkossa sosiaalihuollon, terveydenhuollon ja pelastustoimen järjestämisestä. Alueilla on itsehallinto eli ylintä päätösvaltaa käyttävät nyt vaaleissa valitut valtuustot, jotka aloittavat toimintansa maaliskuussa. Sosiaali- ja terveydenhuollon ja pelastustoimen järjestämisvastuu siirtyy kunnilta ja kuntayhtymiltä hyvinvointialueille ensi vuoden alussa.</p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph">Helsinkiläiset eivät äänestäneet aluevaaleissa, koska Helsinki ei ole hyvinvointialue, eikä se kuulu mihinkään hyvinvointialueeseen. Uudenmaan alueella toimii neljä hyvinvointialuetta: Länsi-Uudenmaan, Itä-Uudenmaan, Keski-Uudenmaan sekä Vantaan ja Keravan muodostama hyvinvointialue. Aluevaltuustojen toimikausi on neljä vuotta eli seuraavaksi aluevaalit käydään 2025.</p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph"><em class="sc-kfPuZi doRGti yle__article__emphasis">Voi keskustella aiheesta tiistaihin 25.1.2022 kello 23 saakka.</em></p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph"><strong class="sc-dlVxhl esrrOl yle__article__strong">Lue myös:</strong></p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph"><a class="sc-dJjYzT jcAlci yle__article__link" href="https://yle.fi/uutiset/3-12282530">Voit lukea Ylen vaaliseurannan täältä</a></p></div><div><p class="sc-bkkeKt sc-ieecCq jwmoRe kFBrPk yle__article__paragraph"><a class="sc-dJjYzT jcAlci yle__article__link" href="https://yle.fi/uutiset/3-12282887">Analyysi: Keskusta voitti maakunnissa, perussuomalaiset romahti – kokoomus paalupaikalta eduskuntavaaleihin </a></p></div></div><div class="yle__article__footer"><div class="sc-dSfdvi bAbkhY"><a href="https://yle.fi/uutiset/18-228925" class="sc-fyrocj hXOQkW">Aluevaalit</a><a href="https://yle.fi/uutiset/18-218195" class="sc-fyrocj hXOQkW">Vaalit</a><a href="https://yle.fi/uutiset/18-327171" class="sc-fyrocj hXOQkW">Hyvinvointialueet</a><a href="https://yle.fi/uutiset/18-220306" class="sc-fyrocj bmhlDr">Politiikka</a><a href="https://yle.fi/uutiset/18-7821" class="sc-fyrocj bmhlDr">Palvelusetelit</a><a href="https://yle.fi/uutiset/18-16617" class="sc-fyrocj bmhlDr">Sosiaali- ja terveyspalvelut</a><a href="https://yle.fi/uutiset/18-198236" class="sc-fyrocj bmhlDr">Kansallinen Kokoomus</a><a href="https://yle.fi/uutiset/18-177980" class="sc-fyrocj bmhlDr">Uusimaa</a><a href="https://yle.fi/uutiset/18-202960" class="sc-fyrocj bmhlDr">Vihreät</a><a href="https://yle.fi/uutiset/18-188441" class="sc-fyrocj bmhlDr">Perussuomalaiset</a><a href="https://yle.fi/uutiset/18-194469" class="sc-fyrocj bmhlDr">Helsinki</a><a href="https://yle.fi/uutiset/18-204933" class="sc-fyrocj bmhlDr">Talous</a><a href="https://yle.fi/uutiset/18-34837" class="sc-fyrocj bmhlDr">Kotimaa</a><a href="https://yle.fi/uutiset/18-171089" class="sc-fyrocj bmhlDr">Suomen ruotsalainen kansanpuolue</a><a href="https://yle.fi/uutiset/18-185571" class="sc-fyrocj bmhlDr">Raasepori</a><a href="https://yle.fi/uutiset/18-172823" class="sc-fyrocj bmhlDr">Espoo</a><button class="sc-tAExr jDjOxH sc-hZpJaK eOejaf" size="48"><svg aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 eKzwM disable-dark-theme"></div></div><div><div data-analytics-element-id="article-read-next" data-testid="recommendations"></div></div></div><aside class="GridSystem__GridCell-sc-15162af-0 fgkVbl"><a href="/uutiset/3-12282530" class="GridSystem__GridCell-sc-15162af-0 MiniFrontpageExceptionalHeadline__Headline-sc-16oesrn-1 cwfMmx iVWPrE"><div class="MiniFrontpageExceptionalHeadline__Heading-sc-16oesrn-3 kgrNVl"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h5 class="Typography-sc-1his0m9-0 ktoivj">Aluevaalien tulos</h5><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><div class="MiniFrontpageExceptionalHeadline__ImageContainer-sc-16oesrn-2 iRYWoe"><div class="GridSystem__GridCell-sc-15162af-0 jdDPVV GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Borg: Tulos vastaa hyvin kuntavaaleja, mutta iso erokin näkyy " src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 fwcwya"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></div><div class="MiniFrontpageExceptionalHeadline__ContentWrapper-sc-16oesrn-4 fHeHjo"><span class="Tag__Box-sc-d06pgy-1 iBGPpE">Juuri nyt</span><h4 class="Typography-sc-1his0m9-0 MiniFrontpageExceptionalHeadline__StyledHeadline-sc-16oesrn-5 kIJQGM gCyspw link-accent">Kokoomus voitti aluevaalit, SDP toisena ja keskusta kolmantena – alue­val­tuus­toi­hin tulossa naisten enemmistö</h4><p class="Typography-sc-1his0m9-0 ixVCar">Yle seuraa aluevaalien tuloksia ja niiden jälkipuintia tässä artikkelissa. </p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="23.1." dateTime="2022-01-23T08:45:40+0200" data-testid="datetime-test-id">23.1.</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-329184">Suomen aluevaalit 2022</span></div></div></div></a><div class="GridSystem__GridCell-sc-15162af-0 fjwYjT"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 ktoivj">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><a href="/uutiset/3-12283319" data-testid="miniFrontpage__primaryHeadline" class="MiniFrontpage__PrimaryHeadLineLink-sc-sxba3k-1 rfmkf"><div class="GridSystem__GridCell-sc-15162af-0 cyOnSd GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Kansanedustaja Päivi Räsäsen Raamattu-käräjät alkavat" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5000,h_2812/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008627/39-90575961ee5226d2f82"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 fwcwya"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__PrimaryHeadlineTextContent-sc-sxba3k-0 fjwYjT ldngWI"><h4 class="Typography-sc-1his0m9-0 MiniFrontpage__StyledHeadline-sc-sxba3k-4 kIJQGM ePooIf link-accent">Päivi Räsänen saapui kä­rä­jä­oi­keu­teen Raamatun kanssa: &quot;On kunnia-asia puolustaa us­kon­non­va­paut­ta&quot; – Yle seuraa his­to­rial­lis­ta oi­keu­den­käyn­tiä</h4><p class="Typography-sc-1his0m9-0 ixVCar">Syyttäjä luki Räsäselle syytteet kolmesta kii­hot­ta­mi­ses­ta kansanryhmää vastaan. Räsänen kiistää solvanneensa ho­mo­sek­su­aa­le­ja.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="7:00" dateTime="2022-01-24T07:00:58+0200" data-testid="datetime-test-id">7:00</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-199281">Päivi Räsänen</span></div></div></div></a><div class="MiniFrontpage__SecondaryHeadlinesContainer-sc-sxba3k-2 kkKSKf"><ol class="HeadlineList__List-sc-1u42mwt-0 gxnGaX"><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><a href="/uutiset/3-12282677" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-5 jzByIi"><div class="GridSystem__GridCell-sc-15162af-0 gkzzFW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Presidentit Macron ja Putin keskustelevat videoyhteyden välityksellä. Putin istuu työpöytänsä äärelle, taustalla Putinin kasvot erottuvat televiosruudulta. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5588,h_3143/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642995461/39-90516161ed59a15cb32"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 hKmKeK ghWJiN"><h5 class="Typography-sc-1his0m9-0 dKbdtM link-accent">Haukat, neuvottelijat ja ruodusta lipeävät – asiantuntijat listasivat EU-maiden Ve­nä­jä-suh­teen näkemyserot </h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="6:22" dateTime="2022-01-24T06:22:12+0200" data-testid="datetime-test-id">6:22</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-167143">Eurooppa</span></div></div></div></a></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><a href="/uutiset/3-12283204" data-testid="miniFrontpage__secondaryHeadline" class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-5 jzByIi"><div class="GridSystem__GridCell-sc-15162af-0 gkzzFW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Sateliittikuva venäläisistä asejoukoista lähellä Ukrainan rajaa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-3 hKmKeK ghWJiN"><h5 class="Typography-sc-1his0m9-0 dKbdtM link-accent">Yhdysvallat vetää väkeään lä­he­tys­tös­tään Ukrainassa – Lehti: Biden harkitsee tuhansien sotilaiden lähettämistä Itä-Eu­roop­paan</h5><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="1:57" dateTime="2022-01-24T01:57:37+0200" data-testid="datetime-test-id">1:57</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-180720">Venäjä</span></div></div></div></a></li></ol></div><div class="GridSystem__GridCell-sc-15162af-0 fjwYjT"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 ktoivj">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol data-testid="mostRead" class="HeadlineList__List-sc-1u42mwt-0 gxnGaX"><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283372" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Alaikäiset nuoret tehneet useita ryöstöjä Uudenmaan alueella – merk­ki­vaat­teet viedään väkivallalla uhaten</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="9:10" dateTime="2022-01-24T09:10:00+0200" data-testid="datetime-test-id">9:10</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-213947">Poliisi</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_809,y_0,w_3468,h_3468/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Kuvituskuvia poliiisipartiosta talvisessa ympäristössä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_210,w_5202,h_2926/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1641324111/39-89821761d2d58ee0530"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283231" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Näin aluevaaleissa kävi – katso 5 tärkeintä asiaa vaalien tuloksesta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="4:43" dateTime="2022-01-24T04:43:05+0200" data-testid="datetime-test-id">4:43</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-329184">Suomen aluevaalit 2022</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_223,y_0,w_3332,h_3332/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="SDP:n puheenjohtaja Sanna Marin, Kokoomuksen Petteri Orpo ja Keskustan puheenjohtaja Annika Saarikko puhuivat medialle 23. tammikuuta 2022." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_245,w_4999,h_2811/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642974683/39-90568661edcd4f6453b"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12282530" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Kokoomus voitti aluevaalit, SDP toisena ja keskusta kolmantena – alue­val­tuus­toi­hin tulossa naisten enemmistö</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="23.1." dateTime="2022-01-23T08:45:40+0200" data-testid="datetime-test-id">23.1.</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-329184">Suomen aluevaalit 2022</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Borg: Tulos vastaa hyvin kuntavaaleja, mutta iso erokin näkyy " src="https://images.cdn.yle.fi/image/upload/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643011284/13-67-84d079cbe1014389b3d23cb1f84e37f2"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 fhlATC"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12279300" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Pizzaa, pettymystä ja yksi olut – nämä 21 valokuvaa tiivistävät alue­vaa­li-il­lan</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="7:26" dateTime="2022-01-24T07:26:01+0200" data-testid="datetime-test-id">7:26</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-220306">Politiikka</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1047,y_0,w_3332,h_3332/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Petteri Orpo ja Elina Valtonen halaavat Kokoomuksen vaalivalvojaisissa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_521,w_4999,h_2811/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643009553/39-90571061edd416b68a9"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283204" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Yhdysvallat vetää väkeään lä­he­tys­tös­tään Ukrainassa – Lehti: Biden harkitsee tuhansien sotilaiden lähettämistä Itä-Eu­roop­paan</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="1:57" dateTime="2022-01-24T01:57:37+0200" data-testid="datetime-test-id">1:57</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-180720">Venäjä</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1547,y_0,w_3573,h_3573/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Sateliittikuva venäläisistä asejoukoista lähellä Ukrainan rajaa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5120,h_2880/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1640250557/39-89596961c43c6453a94"/></picture></div></div></a></div></li></ol><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 fjwYjT bjffJG"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 ktoivj">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol data-testid="tuoreimmat" class="HeadlineList__List-sc-1u42mwt-0 gxnGaX"><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283450" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Ranskalainen muo­ti­suun­nit­te­li­ja Thierry Mugler on kuollut</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="10:03" dateTime="2022-01-24T10:03:41+0200" data-testid="datetime-test-id">10:03</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-217625">Muotisuunnittelijat</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1024,y_0,w_3379,h_3379/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Thierry Mugler." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_528,w_5068,h_2850/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643000992/39-90575161ee3466cfb5b"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283433" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Tämän aamun tulipalo Pohjois-Kymen sairaalassa Kouvolassa oli tahallaan sytetty – poliisi epäilee teosta iäkästä potilasta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="9:48" dateTime="2022-01-24T09:48:41+0200" data-testid="datetime-test-id">9:48</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-211859">Tulipalot</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Pohjois-Kymen sairaala Kouvolassa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_653,w_6240,h_3510/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1610097834/39-7601505ff8090e6f78b"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283222" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Analyysi: Kokoomus ja RKP jyräsivät – Lue tästä tiivistelmä Uudenmaan tuloksesta aluevaaleissa</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="9:45" dateTime="2022-01-24T09:45:49+0200" data-testid="datetime-test-id">9:45</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-228925">Aluevaalit</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1680,y_14,w_3320,h_3320/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Kokoomuksen Petteri Orpo, Kai Mykkänen ja Elina Valtonen puolueen vaalivalvojaisissa 23. tammikuuta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_12,y_0,w_4987,h_2805/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1642977167/39-90571361edd418b0c31"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283347" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Tällainen on Var­si­nais-Suo­men aluevaltuusto – enemmistö naisia, hoitoalalla suuri edustus, mukana kolme puo­lue­joh­ta­jaa ja kaksi ministeriä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="9:39" dateTime="2022-01-24T09:39:09+0200" data-testid="datetime-test-id">9:39</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-198259">Varsinais-Suomi</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_408,h_408/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Varsinais-Suomen aluevaltuuston kokoonpano." src="https://images.cdn.yle.fi/image/upload/c_crop,x_4,y_1,w_723,h_406/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643008003/39-90575861ee4fc6c1dc5"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12283359" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">CS:GO-tähti Aleksi &quot;Aleksib&quot; Virolainen siirtyy supertähtiä vilisevän G2:n riveihin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="9:20" dateTime="2022-01-24T09:20:29+0200" data-testid="datetime-test-id">9:20</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/urheilu/18-243037">E-urheilu</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Aleksi &quot;Aleksib&quot; Virolainen" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5170,h_2908/c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603290196/39-7327925f9044392abbe"/></picture></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283372" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Alaikäiset nuoret tehneet useita ryöstöjä Uudenmaan alueella – merk­ki­vaat­teet viedään väkivallalla uhaten</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="9:10" dateTime="2022-01-24T09:10:00+0200" data-testid="datetime-test-id">9:10</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-213947">Poliisi</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283338" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Lauri Lyly Pirkanmaan ääniharava: &quot;Vetää nöyräksi ja kiitolliseksi äänestäjille&quot;</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="8:08" dateTime="2022-01-24T08:08:45+0200" data-testid="datetime-test-id">8:08</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-329184">Suomen aluevaalit 2022</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12279300" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Pizzaa, pettymystä ja yksi olut – nämä 21 valokuvaa tiivistävät alue­vaa­li-il­lan</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="7:26" dateTime="2022-01-24T07:26:01+0200" data-testid="datetime-test-id">7:26</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-220306">Politiikka</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283319" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Päivi Räsänen saapui kä­rä­jä­oi­keu­teen Raamatun kanssa: &quot;On kunnia-asia puolustaa us­kon­non­va­paut­ta&quot; – Yle seuraa his­to­rial­lis­ta oi­keu­den­käyn­tiä</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="7:00" dateTime="2022-01-24T07:00:58+0200" data-testid="datetime-test-id">7:00</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-199281">Päivi Räsänen</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 fhlATC"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12283288" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Kasperi Kapanen ja Aleksander Barkov osuivat NHL-kier­rok­sel­la – suomalaisilla onneakin mukana, katso maalit</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="6:45" dateTime="2022-01-24T06:45:37+0200" data-testid="datetime-test-id">6:45</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-201555">NHL</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 fhlATC"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="https://yle.fi/urheilu/3-12282748" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Tänään valitaan Suomen lopullinen olym­pia­jouk­kue – nämä urheilijat on jo valittu Pekingiin, tässä kuumimmat kysymysmerkit</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="6:41" dateTime="2022-01-24T06:41:36+0200" data-testid="datetime-test-id">6:41</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/urheilu/18-131632">Peking 2022</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12281887" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Herätys: 51 kuntaa jäämässä ilman yhtäkään valtuutettua | Päivi Räsäsen oi­keu­den­käyn­ti alkaa | Mitkä ovat EU:n jakolinjat Venäjän suhteen?</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="6:24" dateTime="2022-01-24T06:24:48+0200" data-testid="datetime-test-id">6:24</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-224019">Aamukooste</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12282677" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Haukat, neuvottelijat ja ruodusta lipeävät – asiantuntijat listasivat EU-maiden Ve­nä­jä-suh­teen näkemyserot </h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="6:22" dateTime="2022-01-24T06:22:12+0200" data-testid="datetime-test-id">6:22</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-167143">Eurooppa</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283045" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">51 kuntaa jäämässä ilman yhtäkään valtuutettua – pienten kuntien tilanne ei ole kuitenkaan niin synkkä kuin pelättiin</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="6:05" dateTime="2022-01-24T06:05:00+0200" data-testid="datetime-test-id">6:05</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-220306">Politiikka</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12278138" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Jani Kaaron kolumni: Kuka saa arvostella syrjittyjä tai vierasta kulttuuria?</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="5:45" dateTime="2022-01-24T05:45:00+0200" data-testid="datetime-test-id">5:45</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-208641">Julkinen keskustelu</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="CornerTextOverlay__Container-sc-8qc9dy-0 eOIxPv"><p class="Typography-sc-1his0m9-0 hzHysB">Kolumni</p></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12282940" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Orpo arvioi kokoomuksen viestin menneen läpi, Saarikko toivoi keskustan kaamoksen olevan ohi – näin puo­lue­joh­ta­jat reagoivat vaa­li­tu­lok­seen</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="5:30" dateTime="2022-01-24T05:30:00+0200" data-testid="datetime-test-id">5:30</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-220306">Politiikka</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 biQaBW GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 fhlATC"><span class="VisuallyHiddenText-sc-r0pbh8-0 jvcAED">Toista video</span><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v1.svg#play"></use></svg></button></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283231" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Näin aluevaaleissa kävi – katso 5 tärkeintä asiaa vaalien tuloksesta</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="4:43" dateTime="2022-01-24T04:43:05+0200" data-testid="datetime-test-id">4:43</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-329184">Suomen aluevaalit 2022</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283204" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Yhdysvallat vetää väkeään lä­he­tys­tös­tään Ukrainassa – Lehti: Biden harkitsee tuhansien sotilaiden lähettämistä Itä-Eu­roop­paan</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="1:57" dateTime="2022-01-24T01:57:37+0200" data-testid="datetime-test-id">1:57</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-180720">Venäjä</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283177" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Suomi ja Ruotsi vierailevat tänään Naton pakeilla – keskustelussa tur­val­li­suus­po­liit­ti­nen tilanne</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="1:30" dateTime="2022-01-24T01:30:33+0200" data-testid="datetime-test-id">1:30</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-180720">Venäjä</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li><li class="HeadlineList__ListItem-sc-1u42mwt-1 kzvDWD"><div><a href="/uutiset/3-12283171" data-analytics-headline-link="true" class="Headline__Direction-sc-5nx0d9-0 lBMyl visitableLink" data-testid="headline"><div class="GridSystem__GridCell-sc-15162af-0 ShndI"><h6 class="Typography__ResponsiveTypography-sc-1his0m9-1 fGpbaY link-accent">Moni julk­ki­seh­do­kas jäi aluevaaleissa rannalle – valtuustoihin nousivat Jethro Rostedt, Re­mont­ti-Reis­ka ja Timo Furuholm</h6><div class="HeadlineMetaData__Container-sc-1n8lae9-0 xyYXn"><time class="DateTime__Time-sc-327z34-0 fNRHDu" aria-label="1:13" dateTime="2022-01-24T01:13:24+0200" data-testid="datetime-test-id">1:13</time><div class="HeadlineMetaData__FluidContainer-sc-1n8lae9-1 hbTLdU"><span class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-220369">Julkisuuden henkilöt</span></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 fLQPfi GridMedia__StyledGridImage-sc-ya5uyu-0 gvanpH"><div class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></a></div></li></ol></aside></div></div><footer class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 bhLlOP bWidIt"><div class="GridSystem__GridRow-sc-15162af-1 xJCCA"><div class="GridSystem__GridCell-sc-15162af-0 gDIJRF"><ul><li><a href="https://yle.fi/aihe/yleisradio"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Yle yhtiönä</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Tietosuojalauseke</p></a></li><li><a href="https://asiakaspalvelu.yle.fi/"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Asiakaspalvelu</p></a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Avoimet työpaikat</p></a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot"><p class="Typography-sc-1his0m9-0 kXieat link-accent">Yhteystiedot</p></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 dYurVp"><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a></div><div class="GridSystem__GridCell-sc-15162af-0 flryCE"><a href="https://yle.fi" aria-label="Yle.fi-etusivu"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></div></div></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
