<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🅝🅔🅦🅢🅛🅐🅑
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Etkö uskalla avantoon, mutta haluaisit aktivoida ruskeaa rasvaasi? Ei haittaa, syö vaikka chiliä 

 | Yle Uutiset</title>
	<meta name="description" content="Kehossamme olevasta terveellisestä ruskeasta rasvasta saadaan koko ajan uutta tietoa. Seuraavaksi tutkitaan ehkäiseekö se flunssaa. 
" />
	<link rel="canonical" href="https://yle.fi/uutiset/3-12287025" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.2543.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script type="module" src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.846/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.846/css/comments.css" />
	<meta property="og:title" content="Etkö uskalla avantoon, mutta haluaisit aktivoida ruskeaa rasvaasi? Ei haittaa, syö vaikka chiliä 

" />
	<meta property="og:description" content="Kehossamme olevasta terveellisestä ruskeasta rasvasta saadaan koko ajan uutta tietoa. Seuraavaksi tutkitaan ehkäiseekö se flunssaa. 
" />
	<meta property="og:url" content="https://yle.fi/uutiset/3-12287025" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_244,w_4000,h_2250/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-04-02T08:30:00+03:00" />
	<meta property="article:modified_time" content="2022-04-02T08:30:00+03:00" />
	<meta property="twitter:title" content="Etkö uskalla avantoon, mutta haluaisit aktivoida ruskeaa rasvaasi? Ei haittaa, syö vaikka chiliä 

" />
	<meta property="twitter:description" content="Kehossamme olevasta terveellisestä ruskeasta rasvasta saadaan koko ajan uutta tietoa. Seuraavaksi tutkitaan ehkäiseekö se flunssaa. 
" />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_244,w_4000,h_2250/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/uutiset/3-12287025"
      },
      "headline": "Etkö uskalla avantoon, mutta haluaisit aktivoida ruskeaa rasvaasi? Ei haittaa, syö vaikka chiliä \n\n",
      "description": "Kehossamme olevasta terveellisestä ruskeasta rasvasta saadaan koko ajan uutta tietoa. Seuraavaksi tutkitaan ehkäiseekö se flunssaa. \n",
      "datePublished": "2022-04-02T08:30:00+03:00",
      "dateModified": "2022-04-02T08:30:00+03:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_244,w_4000,h_2250/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Regina Rask"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-209306",
          "name": "Terveys"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Etkö uskalla avantoon, mutta haluaisit aktivoida ruskeaa rasvaasi? Ei haittaa, syö vaikka chiliä \n\n"
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.3">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</style></head>
  
    <body>
      <a class="Typography-sc-1his0m9-0 SkipToContent__Container-sc-vqo3b-0 fuZJiO jEIXIy sr-only sr-only" href="#yle__contentAnchor">Hyppää sisältöön</a>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Päävalikko">
    
      <a id="yle-header-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
    
      <a id="yle-header-main-link--areena" href="https://areena.yle.fi/tv">Areena</a>
    
      <a id="yle-header-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Lisää aiheita">Valikko</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Lisää aiheita">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" href="https://areena.yle.fi">Areena</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
        
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
        
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 crEeQv yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 gMTMzL iLezPg"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-3 jbKsiK"><h2 class="Typography-sc-1his0m9-0 dswhGF">Uutiset</h2></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-2 iqfuJm"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-334977" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Venäjän hyökkäys</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Sää</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Talous</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-9 hHDgLo"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-5 kwaeRn"><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__DesktopMenuLabelText-sc-bty8ga-7 fsPtGS eBfCvK"><span class="Typography-sc-1his0m9-0 gjMwJH">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__MobileMenuLabelText-sc-bty8ga-8 fsPtGS ifURhz"><span class="Typography-sc-1his0m9-0 gjMwJH">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 jyVOLP kAAFLQ"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 iVevXe"><div class="GridSystem__GridCell-sc-15162af-0 cGjMfc"></div><div class="GridSystem__GridCell-sc-15162af-0 fpnNvb"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tuoreimmat</span></a></li><li><a href="/uutiset/18-334977" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Venäjän hyökkäys</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">News in English</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Svenska Yle</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 fpnNvb"><h5 class="Typography-sc-1his0m9-0 Megamenu__MenuSectionHeader-sc-119vn17-1 fmwbk nMRpN">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 fpnNvb"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 cGjMfc"></div></div></nav></div></nav></div><div id="yle__contentAnchor" class="GridSystem-sc-15162af-2 hMUIbi"><div aria-describedby="breaking-news-tag" class="GridSystem__GridRow-sc-15162af-1 fYGwMg"><div class="GridSystem__GridCell-sc-15162af-0 ExceptionalStripe__Container-sc-1njzu0g-1 iivTEx bVaxRk"><span id="breaking-news-tag"><span class="Tag__Box-sc-d06pgy-1 iBGPpE">Juuri nyt</span></span><h2 class="Typography-sc-1his0m9-0 lfoCCo"><a href="/uutiset/3-12314941">Punainen Risti yrittää jälleen päästä Mariupoliin</a></h2></div></div><div class="GridSystem__GridRow-sc-15162af-1 fYGwMg"><div class="GridSystem__GridCell-sc-15162af-0 cepmJg"></div></div><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 fYGwMg"><main class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 hwVvD"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 bSGVQK auYeu"><article class="yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-DtmNo hErnJG"><a href="https://yle.fi/uutiset/18-209306" class="sc-bSqaIl vRUBs">Terveys</a></div><h1 class="sc-bYoBSM bVtpfg yle__article__heading yle__article__heading--1" itemProp="headline">Etkö uskalla avantoon, mutta haluaisit aktivoida ruskeaa rasvaasi? Ei haittaa, syö vaikka chiliä</h1><p class="sc-ieecCq sc-gVkuDy hPMyjS jCSpgB yle__article__paragraph">Kehossamme olevasta terveellisestä ruskeasta rasvasta saadaan koko ajan uutta tietoa. Seuraavaksi tutkitaan ehkäiseekö se flunssaa. 
</p><figure class="sc-fFeiMQ hokgtP yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bkkeKt ghexyL"><button class="sc-bilyIR lnPaIH"><img alt="Nainen uimapukusillaan seisoo silhuettina uimarannalla katsoen puoliksi jäätynyttä lahtea." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_1200,h_1200,ar_1,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-90667761f106247d6c3" class="sc-ksdxgE xiHng"/></button></div><figcaption class="sc-bqiRlB bfylrL"><span itemProp="copyrightHolder"> Kuva: Nella Nuora / Yle</span></figcaption></figure><div class="sc-hYQoXb kOApQW"><div class="sc-gXRojI kVFAMn"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-ksHpcM hjxFjx"><span itemProp="name" class="sc-hJZKUC eOnCuy">Regina Rask</span></div></div></div><div class="sc-dwFVFH jarRgM"><div class="sc-hJhJFJ fJsSic yle__article__date"><time class="sc-lhMiDA hWUWod yle__article__date--published" dateTime="2022-04-02T08:30:00+03:00" itemProp="datePublished">2.4. 08:30</time></div><div class="sc-ehIJor bQgqCF"><button class="sc-edERGn gsXawq" size="24" aria-label="Jaa artikkeli"><svg aria-hidden="true" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M9.70941393,0.295203929 L13.7071,4.29289 C14.0976,4.68342 14.0976,5.31658 13.7071,5.70711 C13.3166,6.09763 12.6834,6.09763 12.2929,5.70711 L10,3.41421 L10,14 C10,14.5523 9.5523,15 9,15 C8.4477,15 8,14.5523 8,14 L8,3.41421304 L5.70711,5.70711 C5.31658,6.09763 4.68342,6.09763 4.29289,5.70711 C3.90237,5.31658 3.90237,4.68342 4.29289,4.29289 L8.29058696,0.295203035 C8.47172823,0.112882186 8.72267789,0 9,0 C9.27732257,0 9.52827259,0.112882555 9.70941393,0.295203929 Z M1,10 C1.55228,10 2,10.4477 2,11 L2,19 C2,19.2652 2.10536,19.5196 2.29289,19.7071 C2.48043,19.8946 2.73478,20 3,20 L15,20 C15.2652,20 15.5196,19.8946 15.7071,19.7071 C15.8946,19.5196 16,19.2652 16,19 L16,11 C16,10.4477 16.4477,10 17,10 C17.5523,10 18,10.4477 18,11 L18,19 C18,19.7957 17.6839,20.5587 17.1213,21.1213 C16.5587,21.6839 15.7957,22 15,22 L3,22 C2.20435,22 1.44129,21.6839 0.87868,21.1213 C0.31607,20.5587 0,19.7956 0,19 L0,11 C0,10.4477 0.44772,10 1,10 Z"></path></svg></button><nav aria-expanded="false" class="sc-hGnimi gQblhB"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-iukxot kHAzLL"><li role="none" class="sc-igXgud gDPRNt"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12287025%3Ftext%3DEtk%2525C3%2525B6%252520uskalla%252520avantoon%25252C%252520mutta%252520haluaisit%252520aktivoida%252520ruskeaa%252520rasvaasi%25253F%252520Ei%252520haittaa%25252C%252520sy%2525C3%2525B6%252520vaikka%252520chili%2525C3%2525A4%252520%25250A%25250A%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg aria-hidden="true" class="sc-itWPBs bTDBu" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">Twitter</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12287025%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg aria-hidden="true" class="sc-itWPBs bTDBu" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">Facebook</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12287025%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg aria-hidden="true" class="sc-itWPBs bTDBu" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">WhatsApp</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12287025%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg aria-hidden="true" class="sc-itWPBs bTDBu" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">LinkedIn</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="mailto:?subject=Etkö uskalla avantoon, mutta haluaisit aktivoida ruskeaa rasvaasi? Ei haittaa, syö vaikka chiliä 

&amp;body=Kehossamme%20olevasta%20terveellisest%C3%A4%20ruskeasta%20rasvasta%20saadaan%20koko%20ajan%20uutta%20tietoa.%20Seuraavaksi%20tutkitaan%20ehk%C3%A4iseek%C3%B6%20se%20flunssaa.%20%0A%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fuutiset%2F3-12287025%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg aria-hidden="true" class="sc-itWPBs bTDBu" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">Sähköposti</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg aria-hidden="true" class="sc-itWPBs bTDBu" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">Kopioi linkki</span></div></a></li></ul></nav></div></div></div><div class="yle__article__content"><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Turussa Ispoisten rannalla käy aika kuhina.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Turun avantouimareiden väkeä käy kastautumassa, moni uikin pitkän matkan ja nousee ylös vasta rannassa. Nauru raikaa eikä ikä tunnu haittaavan niitä, joille sitä on kertynyt.</p></div><div><div class="sc-ezbkAF fmGXHP yle__article__externalContent"><p class="sc-ieecCq sc-giYglK hPMyjS gyHRbP yle__accessibilityText">Osa artikkelin sisällöstä ei ole välttämättä saavutettavissa esimerkiksi ruudunlukuohjelmalla.</p><link rel="stylesheet" type="text/css" href="https://plus.yle.fi/2020-09-yleisloop/css/styles.css#https://yleerilliset-a.akamaihd.net/YleUutiset/Feature-Videot/2022/01/avantoonmeno.mp4$Video%253A%20Nella%20Nuora%20%252F%20Yle!https://yleerilliset-a.akamaihd.net/YleUutiset/Feature-Videot/2022/01/avantouinti.mp4$Video%253A%20Nella%20Nuora%20%252F%20Yle!https://yleerilliset-a.akamaihd.net/YleUutiset/Feature-Videot/2022/01/maisema.mp4$Video%253A%20Nella%20Nuora%20%252F%20Yle!https://yleerilliset-a.akamaihd.net/YleUutiset/Feature-Videot/2022/01/vihreatee.mp4$Video%253A%20Nella%20Nuora%20%252F%20Yle"/><div class="yle__article__externalContent__html"><figure class="plusMedia plus-app plus-app-2020-09-yleisloop1"> <div class="buttonContainer plusHide"> <button class="plusShow plusMuted plusIcon"><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 24 24" fill=#fff width=35 height=35><path d="M0 0h24v24H0z" fill=none></path><path d="M16.5 12c0-1.77-1.02-3.29-2.5-4.03v2.21l2.45 2.45c.03-.2.05-.41.05-.63zm2.5 0c0 .94-.2 1.82-.54 2.64l1.51 1.51C20.63 14.91 21 13.5 21 12c0-4.28-2.99-7.86-7-8.77v2.06c2.89.86 5 3.54 5 6.71zM4.27 3L3 4.27 7.73 9H3v6h4l5 5v-6.73l4.25 4.25c-.67.52-1.42.93-2.25 1.18v2.06c1.38-.31 2.63-.95 3.69-1.81L19.73 21 21 19.73l-9-9L4.27 3zM12 4L9.91 6.09 12 8.18V4z"></path></svg></button> <button class="plusHide plusVolume plusIcon"><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 24 24" fill=#fff width=35 height=35><path d="M0 0h24v24H0z" fill=none></path><path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path></svg></button> </div> </figure> <noscript>Toteutus vaati toimiakseen JavaScriptin.</noscript></div></div></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Kylmä tekee selvästi hyvää.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">– Meidän tutkimushenkilöissämme on ollut ihmisiä, jotka käyvät avantouimassa pari kolme kertaa viikossa, sanoo apulaisprofessori <strong class="sc-kfPuZi fppIeY yle__article__strong">Kirsi</strong> <strong class="sc-kfPuZi fppIeY yle__article__strong">Virtanen</strong> Turun yliopistosta. Heillä näkyy aivan loistava ruskean rasvan aktivoituminen.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Tässä ei ole mitään uutta. Kylmäaltistuksen hyödyistä tiedetään yhä enemmän.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Toisin kuin kehomme valkoinen rasva, kylmässä aktivoituva ruskea rasva on aineenvaihdunnallisesti aktiivista. Se tuottaa lämpöä ja kuluttaa kaloreita.</p></div><div><div class="sc-ezbkAF fmGXHP yle__article__externalContent"><p class="sc-ieecCq sc-giYglK hPMyjS gyHRbP yle__accessibilityText">Osa artikkelin sisällöstä ei ole välttämättä saavutettavissa esimerkiksi ruudunlukuohjelmalla.</p><div class="yle__article__externalContent__html"><figure class="plusMedia plus-app plus-app-2020-09-yleisloop2"> <div class="buttonContainer plusHide"> <button class="plusShow plusMuted plusIcon"><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 24 24" fill=#fff width=35 height=35><path d="M0 0h24v24H0z" fill=none></path><path d="M16.5 12c0-1.77-1.02-3.29-2.5-4.03v2.21l2.45 2.45c.03-.2.05-.41.05-.63zm2.5 0c0 .94-.2 1.82-.54 2.64l1.51 1.51C20.63 14.91 21 13.5 21 12c0-4.28-2.99-7.86-7-8.77v2.06c2.89.86 5 3.54 5 6.71zM4.27 3L3 4.27 7.73 9H3v6h4l5 5v-6.73l4.25 4.25c-.67.52-1.42.93-2.25 1.18v2.06c1.38-.31 2.63-.95 3.69-1.81L19.73 21 21 19.73l-9-9L4.27 3zM12 4L9.91 6.09 12 8.18V4z"></path></svg></button> <button class="plusHide plusVolume plusIcon"><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 24 24" fill=#fff width=35 height=35><path d="M0 0h24v24H0z" fill=none></path><path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path></svg></button> </div> </figure> <noscript>Toteutus vaati toimiakseen JavaScriptin.</noscript></div></div></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Riittääkö että pulahdamme avantoon pari kertaa viikossa?</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">– Sanoisin, että riittää. Toki sen ei edes tarvitse olla ihan niin ekstreemi keino kuin avanto tai muu huippukylmä. Makuuhuoneen lämpötilan laskeminen esimerkiksi 19-20 asteeseen on jo riittävä aktivoimaan ruskeaa rasvaa.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Mutta myös pelkkä syöminen aktivoi ruskeaa rasvaa.</p></div><div><figure class="sc-fFeiMQ lpenHw yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bkkeKt fLUrbi"><button class="sc-bilyIR lnPaIH"><img alt="Lihavuustutkija Kirsi Virtanen kasvokuvassa kaulahuivi kaulassa kylmässä talvisäässä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_6000/w_800,h_1200,ar_0.6666667,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-90667561f1062269300" class="sc-ksdxgE xiHng"/></button></div><figcaption class="sc-bqiRlB bfylrL"><span itemProp="description">Apulaisprofessori Kirsi Virtanen harrastaa itsekin avantouintia. </span><span itemProp="copyrightHolder"> Kuva: Nella Nuora / Yle</span></figcaption></figure></div><div><h3 class="sc-ikJyIC iZguhD yle__article__heading yle__article__heading--3">Vähän ja usein</h3></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Ruskea rasva aktivoituu hyvin voimakkaasti myös syömisen yhteydessä.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">– Meidän vapaaehtoiset tutkimushenkilömme söivät ihan tavallisen lounaan ja sen jälkeen me tutkimme ruskean rasvan hapenkulutusta, veren virtausta ja sokerin käyttöä eli sen aineenvaihdunnallista aktiivisuutta, kertoo Kirsi Virtanen. Erityisesti hapen kulutus lisääntyi ihan yhtä paljon kuin meidän kylmämittauksissa eli aivan huimasti.</p></div><div><figure class="sc-fFeiMQ lpenHw yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bkkeKt iTHFWB"><button class="sc-bilyIR lnPaIH"><img alt="Makaroonseja, lihapullia, pähkinöitä ja salaattia samassa kuvassa." src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5005599,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-90720361f2540e6a987" class="sc-ksdxgE xiHng"/></button></div><figcaption class="sc-bqiRlB bfylrL"><span itemProp="description">Syömisen yhteydessä erittyvät suolistohormonit vaikuttavat suoraan ruskeaan rasvaan.  Ruskeassa rasvassa on reseptoreita, jotka välittävät tietoa aivoille ja lisäävät kylläisyyden tunnetta. </span><span itemProp="copyrightHolder"> Kuva: Nella Nuora / Yle</span></figcaption></figure></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Ruskean rasvan aktivoitumiseen pätee sama mitä ravintotieteilijät suosittavat yleisemminkin; säännölliset pienet ruoka-annokset toimivat parhaiten.</p></div><div><h3 class="sc-ikJyIC iZguhD yle__article__heading yle__article__heading--3">Uutta tietoa chilistä</h3></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Säännölliset ruoka-ajat ovat tärkeitä, mutta on löytynyt myös ainakin yksi ruskeaa rasvaa aktivoiva täsmäruoka.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">– Japanilaiset ja kiinalaisetkin tutkijat ovat ahkerasti tutkineet niin sanottua kapsaisiinia, jota on muun muassa chilipippureissa, kertoo Kirsi Virtanen. Japanilaisten tutkimuksesta on tullut selkeästi esille, että chili aktivoi suoraan ruskeaa rasvaa.</p></div><div><figure class="sc-fFeiMQ lpenHw yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bkkeKt hVgizx"><button class="sc-bilyIR lnPaIH"><img alt="Tuoreita chilipalkoja kokonaisena ja pilkottuna lautasella." src="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-90724661f26cccc8c91" class="sc-ksdxgE xiHng"/></button></div><figcaption class="sc-bqiRlB bfylrL"><span itemProp="description">Kapsaisiinia on chilin valkoisessa osassa.  </span><span itemProp="copyrightHolder"> Kuva: Nella Nuora / Yle</span></figcaption></figure></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Myös kiinalaistutkijoiden parhaillaan tutkima vihreä tee on lupaava ehdokas.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">– Tiedetään että vihreä tee lisää aineenvaihduntaa ja oletus on, että se ainesosineen vaikuttaa myös ruskeaan rasvaan.</p></div><div><div class="sc-ezbkAF fmGXHP yle__article__externalContent"><p class="sc-ieecCq sc-giYglK hPMyjS gyHRbP yle__accessibilityText">Osa artikkelin sisällöstä ei ole välttämättä saavutettavissa esimerkiksi ruudunlukuohjelmalla.</p><div class="yle__article__externalContent__html"><figure class="plusMedia plus-app plus-app-2020-09-yleisloop4"> <div class="buttonContainer plusHide"> <button class="plusShow plusMuted plusIcon"><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 24 24" fill=#fff width=35 height=35><path d="M0 0h24v24H0z" fill=none></path><path d="M16.5 12c0-1.77-1.02-3.29-2.5-4.03v2.21l2.45 2.45c.03-.2.05-.41.05-.63zm2.5 0c0 .94-.2 1.82-.54 2.64l1.51 1.51C20.63 14.91 21 13.5 21 12c0-4.28-2.99-7.86-7-8.77v2.06c2.89.86 5 3.54 5 6.71zM4.27 3L3 4.27 7.73 9H3v6h4l5 5v-6.73l4.25 4.25c-.67.52-1.42.93-2.25 1.18v2.06c1.38-.31 2.63-.95 3.69-1.81L19.73 21 21 19.73l-9-9L4.27 3zM12 4L9.91 6.09 12 8.18V4z"></path></svg></button> <button class="plusHide plusVolume plusIcon"><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 24 24" fill=#fff width=35 height=35><path d="M0 0h24v24H0z" fill=none></path><path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path></svg></button> </div> </figure> <noscript>Toteutus vaati toimiakseen JavaScriptin.</noscript></div></div></div><div><h3 class="sc-ikJyIC iZguhD yle__article__heading yle__article__heading--3">Murtuuko vanha myytti?</h3></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Tutkijat toivovat ruskeasta rasvasta apua lihavuuden ja diabeteksen hoitoon. Aktivoituessaan ruskea rasva polttaa kaloreita ja ihmisillä, joilla on aktiivista ruskeaa rasvaa, on myös parempi sokeritasapaino.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Tosin ruskean rasvan määrä kehossa on parhaimmillaankin hyvin pieni, 200-300 grammaa.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">– Ei siitä varsinaiseksi laihdutuskeinoksi ole, sanoo Virtanen. Mutta se pystyy kuitenkin polttamaan energiaa sellaisen määrän joka vastaa kolmea neljää kiloa vuodessa. Enemmänkin se on painonhallintakeino. Aktiivisesta ruskeasta rasvasta voisimme myös saada lisäapua diabeteksen hoitoon.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">Seuraavaksi Turussa lähdetään tutkimaan myös sitä, pitääkö vanha myytti paikkansa.</p></div><div><div class="sc-ezbkAF fmGXHP yle__article__externalContent"><p class="sc-ieecCq sc-giYglK hPMyjS gyHRbP yle__accessibilityText">Osa artikkelin sisällöstä ei ole välttämättä saavutettavissa esimerkiksi ruudunlukuohjelmalla.</p><div class="yle__article__externalContent__html"><figure class="plusMedia plus-app plus-app-2020-09-yleisloop3"> <div class="buttonContainer plusHide"> <button class="plusShow plusMuted plusIcon"><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 24 24" fill=#fff width=35 height=35><path d="M0 0h24v24H0z" fill=none></path><path d="M16.5 12c0-1.77-1.02-3.29-2.5-4.03v2.21l2.45 2.45c.03-.2.05-.41.05-.63zm2.5 0c0 .94-.2 1.82-.54 2.64l1.51 1.51C20.63 14.91 21 13.5 21 12c0-4.28-2.99-7.86-7-8.77v2.06c2.89.86 5 3.54 5 6.71zM4.27 3L3 4.27 7.73 9H3v6h4l5 5v-6.73l4.25 4.25c-.67.52-1.42.93-2.25 1.18v2.06c1.38-.31 2.63-.95 3.69-1.81L19.73 21 21 19.73l-9-9L4.27 3zM12 4L9.91 6.09 12 8.18V4z"></path></svg></button> <button class="plusHide plusVolume plusIcon"><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 24 24" fill=#fff width=35 height=35><path d="M0 0h24v24H0z" fill=none></path><path d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z"></path></svg></button> </div> </figure> <noscript>Toteutus vaati toimiakseen JavaScriptin.</noscript></div></div></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph">– Jo vuosien ajan avantouimarit ovat kertoneet minulle että he eivät saa flunssia, sanoo Kirsi Virtanen. Minua on kiehtonut kysymys siitä, onko ruskealla rasvalla oikeasti jokin rooli myös immuunivasteessa. Tähän me aiomme keskittyä tulevissa tutkimuksissamme.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph"><strong class="sc-kfPuZi fppIeY yle__article__strong">Lisää aiheesta:</strong></p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph"><a class="sc-hGPBjI eiJsTj yle__article__link" href="https://yle.fi/uutiset/3-12085768">Suomalaistutkimus: Ihmiskehon luontaisesti välittämä hormoni voi tulevaisuudessa auttaa painonhallinnassa – aktivoi ruskeaa rasvaa</a></p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS lMSTH yle__article__paragraph"><strong class="sc-kfPuZi fppIeY yle__article__strong">Tv-juttu aiheesta:</strong></p></div><div><figure class="sc-fFeiMQ lpenHw yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bkkeKt jKaSfk"><div></div></div><figcaption class="sc-bqiRlB bfylrL"></figcaption></figure></div></div><div class="yle__article__footer"><div class="sc-jlsrNB iEojbB"><a href="https://yle.fi/uutiset/18-209306" class="sc-jivBlf esIJXA">Terveys</a><a href="https://yle.fi/uutiset/18-217055" class="sc-jivBlf esIJXA">Rasvat</a><a href="https://yle.fi/uutiset/18-212923" class="sc-jivBlf esIJXA">Tiede</a></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 eKzwM disable-dark-theme"></div></div><section data-analytics-element-id="article-read-next" aria-label="Lue seuraavaksi"></section></main><div class="GridSystem__GridCell-sc-15162af-0 fgkVbl"><aside aria-labelledby="sb-top-headlines" class="MiniFrontpage__Aside-sc-sxba3k-0 jLlEMw"><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpageExceptionalHeadline__Headline-sc-16oesrn-1 eeyXwX iVWPrE"><div class="MiniFrontpageExceptionalHeadline__Heading-sc-16oesrn-3 kgrNVl"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 iwbxrD">Venäjä hyökkää Ukrainassa</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><div class="Card__Container-sc-1b002z8-0 ktXwcc"><div class="MiniFrontpageExceptionalHeadline__ImageContainer-sc-16oesrn-2 iRYWoe"><div class="GridSystem__GridCell-sc-15162af-0 eMFpuv GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Venäjää tukevat joukot jatkoivat Mariupolin tulittamista torstaina" src="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 dKoTaZ"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div><div class="MiniFrontpageExceptionalHeadline__ContentWrapper-sc-16oesrn-4 fHeHjo"><span class="Tag__Box-sc-d06pgy-1 iBGPpE">Juuri nyt</span><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 dJAtoc gBvjDy MiniFrontpageExceptionalHeadline__StyledCardHeading-sc-16oesrn-5 bHHlgc link-accent MiniFrontpageExceptionalHeadline__StyledCardHeading-sc-16oesrn-5 bHHlgc"><a href="/uutiset/3-12314941" data-analytics-headline-link="true" class="underlay-link visitable-link">Punainen Risti yrittää jälleen päästä Mariupoliin</a></h3><p class="Typography-sc-1his0m9-0 gjMwJH">Kokoamme tähän artikkeliin Venäjän aloittaman sodan tärkeimmät tapahtumat.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-02-12T11:25:07+0200">12.2.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 eabqup"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 id="sb-top-headlines" class="Typography-sc-1his0m9-0 iwbxrD">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol aria-labelledby="sb-top-headlines" class="GridSystem__GridRow-sc-15162af-1 fYGwMg"><li class="Card__Container-sc-1b002z8-0 ktXwcc MiniFrontpage__PrimaryCard-sc-sxba3k-1 fgQMvN"><div class="GridSystem__GridCell-sc-15162af-0 cjfMRr GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Miniä Paola vauva sylissää, vieressä Hector." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_419,w_9504,h_5346/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 eabqup"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 dJAtoc gBvjDy MiniFrontpage__StyledCardHeading-sc-sxba3k-3 fotFM link-accent MiniFrontpage__StyledCardHeading-sc-sxba3k-3 fotFM"><a href="/uutiset/3-12305801" data-analytics-headline-link="true" class="underlay-link visitable-link">Hector valmistaa yököttävistä aineista bilehuumetta, jota päätyy yhä enemmän myös Suomeen – “Miksi eu­roop­pa­lai­set tuhlaavat rahansa tällaiseen?”</a></h3><p class="Typography-sc-1his0m9-0 gjMwJH">Ylen toimittaja Maija Salmi vieraili Kolumbiassa seuduilla, joilta tuotetaan kokaiinia Eurooppaan ja myös Suomeen. Paikallisessa kioskissa kolikkoina toimivat kokatahnan palaset.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T07:00:00+0300">7:00</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-210070">Huumeet</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 dARvFV"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 dEoghD">10</span></p></div></div></li><li class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 fwdUWX"><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 hdtqyc GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Annika Saarikko haastateltavana." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5472,h_3078/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643007372/39-90572761edd75f32854"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 dKoTaZ"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-2 kpQjiA dktikU"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 lfoCCo gBvjDy link-accent"><a href="/uutiset/3-12387619" data-analytics-headline-link="true" class="underlay-link visitable-link">Annika Saarikko: Varautuminen ja koko­nais­tur­val­li­suus tarkoittavat joustoa bud­jet­ti­ke­hyk­siin</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T08:05:00+0300">8:05</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-220306">Politiikka</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 fUBRsI"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 dEoghD">Keskustele</span></p></div></div></div></li><li class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 fwdUWX"><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 caekkQ GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Mies tikkailla räystäällä. Satellittiantenni ja savupatsas taivaanrannassa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1796,h_1009/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648802933/39-9365966246b9cf694c0"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-2 kpQjiA dktikU"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 lfoCCo gBvjDy link-accent"><a href="/uutiset/3-12384899" data-analytics-headline-link="true" class="underlay-link visitable-link">Yle haastatteli ukrai­nai­na­lai­soh­jaa­jaa, jonka elokuvassa sota tulee pihamaalle – nyt näyttelijät ovat oikeasti rintamalla</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T07:45:00+0300">7:45</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-204945">Elokuvat</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 fUBRsI"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 dEoghD">Keskustele</span></p></div></div></div></li></ol></aside><aside aria-labelledby="sb-most-read"><div class="GridSystem__GridCell-sc-15162af-0 eabqup"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 id="sb-most-read" class="Typography-sc-1his0m9-0 iwbxrD">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol aria-labelledby="sb-most-read"><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12305801" data-analytics-headline-link="true" class="underlay-link visitable-link">Hector valmistaa yököttävistä aineista bilehuumetta, jota päätyy yhä enemmän myös Suomeen – “Miksi eu­roop­pa­lai­set tuhlaavat rahansa tällaiseen?”</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T07:00:00+0300">7:00</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-210070">Huumeet</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Miniä Paola vauva sylissään, vieressä Hector." src="https://images.cdn.yle.fi/image/upload/c_crop,x_646,y_0,w_6335,h_6335/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648709403/39-93579062454eceaba68"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387940" data-analytics-headline-link="true" class="underlay-link visitable-link">Vetäytyvät ve­nä­läis­jou­kot miinoittavat taloja Ukrainassa, sanoo Zelenskyi – kolme keskeistä uutista illalta ja yöltä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T05:25:16+0300">5:25</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Polttoainevarasto palaa Belgorodissa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_137,y_0,w_767,h_767/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648823161/39-9369106247095147cd1"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12314941" data-analytics-headline-link="true" class="underlay-link visitable-link">Punainen Risti yrittää jälleen päästä Mariupoliin</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-02-12T11:25:07+0200">12.2.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Venäjää tukevat joukot jatkoivat Mariupolin tulittamista torstaina" src="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648801857/13-1-62146870-1648801855492"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12385980" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjän hyökkäyksen tuomaan lan­noi­te­pu­laan olisi yk­sin­ker­tai­nen ratkaisu, mutta raaka-aine päätyy Suomessa kaa­to­pai­koil­le – kierrätys on liian kallista</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T14:00:00+0300">1.4.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-212455">Maatalous</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Traktori ja kauhakuormaaja levittämässä pellolle ruskealta hiekalta näyttävää maanparannuskuitua." src="https://images.cdn.yle.fi/image/upload/c_crop,x_359,y_0,w_1279,h_1279/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648799126/39-9365286246ac865c985"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12386561" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäläiset tutkivat toimittajat: Putinin terveyttä seuraa yhdeksän lääkärin ryhmä, presidentti kiinnostunut vaih­toeh­to­hoi­dois­ta </a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T15:53:07+0300">1.4.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-170606">Vladimir Putin</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Presidentti Putin keskiviikkona tapaamisessaan Ingushetian johtajan kanssa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_410,w_5472,h_3078/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648806266/39-9366446246c82746c00"/></picture></div></div></div></li></ol></aside><aside aria-labelledby="sb-most-recent"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 eabqup bjffJG"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 id="sb-most-recent" class="Typography-sc-1his0m9-0 iwbxrD">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol aria-labelledby="sb-most-recent"><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="https://yle.fi/urheilu/3-12387965" data-analytics-headline-link="true" class="underlay-link visitable-link">Katso, kuinka Anaheimin Trevor Zegras taituroi häkellyttävän ilmaveivin – Nashvillen Eeli Tolvanen katkaisi pisteettömän putkensa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T08:37:22+0300">8:37</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-215580">Jääkiekko</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Trevor Zegrasin näyttävä ilmaveivi" src="https://images.cdn.yle.fi/image/upload/c_crop,x_407,y_627,w_1409,h_1409/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643957444/39-91045061fccc7b23dcf"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="https://yle.fi/urheilu/3-12386636" data-analytics-headline-link="true" class="underlay-link visitable-link">Veik­kaus­lii­gan viihdepaketti nauttii tähtipelaajan paineista – Petteri Forsell aikoo ruokkia viime kauden maa­li­ku­nin­kaan uuteen ennätykseen</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T08:30:27+0300">8:30</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-192811">Veikkausliiga</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Jalkapalloilija Petteri Forsell kuvattuna Turussa 30.3. 2022." src="https://images.cdn.yle.fi/image/upload/c_crop,x_544,y_0,w_3648,h_3648/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648715088/39-935843624562ef664ae"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12287025" data-analytics-headline-link="true" class="underlay-link visitable-link">Etkö uskalla avantoon, mutta haluaisit aktivoida ruskeaa rasvaasi? Ei haittaa, syö vaikka chiliä 

</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T08:30:00+0300">8:30</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-209306">Terveys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Nainen uimapukusillaan seisoo silhuettina uimarannalla katsoen puoliksi jäätynyttä lahtea." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4000,h_4000/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1643271831/39-90667761f106247d6c3"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387541" data-analytics-headline-link="true" class="underlay-link visitable-link">&quot;Nais­val­tai­sen ter­vey­den­huol­toa­lan lakkotoimet menevät luihin ja ytimiin&quot; – tutkijan mukaan hoi­ta­ja­la­kos­ta puhutaan moralisoivaan sävyyn</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T08:20:07+0300">8:20</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-213562">Työtaistelut</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Klunga människor på en parkering. De är klädda i röda och blåa västar." src="https://images.cdn.yle.fi/image/upload/c_crop,x_638,y_613,w_1874,h_1874/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648787834/39-936368624680d26bff9"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387368" data-analytics-headline-link="true" class="underlay-link visitable-link">Herätys: Nato vaatisi Suomelta kantaa ydinaseisiin | Yle vieraili bilekokaiinin lähteillä Kolumbiassa | Ukrai­na­lai­soh­jaa­ja teki enteellisen elokuvan</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T08:15:47+0300">8:15</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-224019">Aamukooste</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Princetonin yliopiston simulaatio ydinsodasta" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1920,h_1920/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1648733901/39-9361876245ae54a6482"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387619" data-analytics-headline-link="true" class="underlay-link visitable-link">Annika Saarikko: Varautuminen ja koko­nais­tur­val­li­suus tarkoittavat joustoa bud­jet­ti­ke­hyk­siin</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T08:05:00+0300">8:05</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-220306">Politiikka</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12384899" data-analytics-headline-link="true" class="underlay-link visitable-link">Yle haastatteli ukrai­nai­na­lai­soh­jaa­jaa, jonka elokuvassa sota tulee pihamaalle – nyt näyttelijät ovat oikeasti rintamalla</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T07:45:00+0300">7:45</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-204945">Elokuvat</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="https://yle.fi/urheilu/3-12387805" data-analytics-headline-link="true" class="underlay-link visitable-link">Kaupungin villinnyt Tuukka Rask on Bostonissa rakastettu ja arvosteltu – fanit antoivat juhlailtana täys­lai­dal­li­sen suomalaisen kriitikoille</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T07:29:37+0300">7:29</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-201555">NHL</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12305801" data-analytics-headline-link="true" class="underlay-link visitable-link">Hector valmistaa yököttävistä aineista bilehuumetta, jota päätyy yhä enemmän myös Suomeen – “Miksi eu­roop­pa­lai­set tuhlaavat rahansa tällaiseen?”</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T07:00:00+0300">7:00</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-210070">Huumeet</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387940" data-analytics-headline-link="true" class="underlay-link visitable-link">Vetäytyvät ve­nä­läis­jou­kot miinoittavat taloja Ukrainassa, sanoo Zelenskyi – kolme keskeistä uutista illalta ja yöltä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T05:25:16+0300">5:25</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12382717" data-analytics-headline-link="true" class="underlay-link visitable-link">Nato-jäsenyys antaisi Suomellekin ydin­a­se­pe­lot­teen – Venäjä saattaisi kääntää ohjuksiaan herkemmin Suomea kohti</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T05:20:00+0300">5:20</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-218489">Turvallisuuspolitiikka</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387949" data-analytics-headline-link="true" class="underlay-link visitable-link">Tuore Oscar-voit­ta­ja Will Smith luopuu USA:n elo­ku­va-aka­te­mian jäsenyydestä </a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-02T05:18:18+0300">5:18</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-142028">Will Smith</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="https://yle.fi/urheilu/3-12387727" data-analytics-headline-link="true" class="underlay-link visitable-link">Aaltonen järjesti taas jat­koe­rä­rat­kai­sun Kärpille – Haapalan louk­kaan­tu­mi­nen synkisti Ilveksen iltaa </a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T22:15:39+0300">22:15</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-188906">SM-liiga</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="https://yle.fi/urheilu/3-12387918" data-analytics-headline-link="true" class="underlay-link visitable-link">Qatarin MM-turnauksen alkulohkot arvottiin – Tanska haastaa hallitsevan mestarin, Espanja ja Saksa samaan lohkoon</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T21:39:20+0300">21:39</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-205598">Jalkapallo</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387862" data-analytics-headline-link="true" class="underlay-link visitable-link">So­meam­mat­ti­lai­nen Tomas Grekov rakastaa juustosarvia eikä juo alkoholia – eniten raittius erotti porukasta opis­ke­luai­koi­na</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T20:50:35+0300">20:50</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-182026">Puoli seitsemän</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12386402" data-analytics-headline-link="true" class="underlay-link visitable-link">Sota voi näkyä myös kal­ja­hyl­lyl­lä: Oluen hinta voi nousta, jos pula mallasohrasta jatkuu</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T20:48:39+0300">20:48</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-204612">Olut</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387767" data-analytics-headline-link="true" class="underlay-link visitable-link">EU varoitti Kiinaa mai­ne­hai­tas­ta, von der Leyen: &quot;Kukaan eu­roop­pa­lai­nen ei ymmärtäisi Venäjän tukemista sodassa&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T20:14:28+0300">1.4.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-168817">Kiina</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387776" data-analytics-headline-link="true" class="underlay-link visitable-link">EU aikoo lisätä hätäapua Ukrainaan – krii­sin­hal­lin­nas­ta vastaava komissaari: päätöksiä mahdollisesti ensi viikolla</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T20:00:00+0300">1.4.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387827" data-analytics-headline-link="true" class="underlay-link visitable-link">Hel­sin­ki­läi­sen karaokebaarin ulkopuolella ampumisesta epäilty mies vangittiin</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T19:54:08+0300">1.4.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-208107">Ampumavälikohtaukset</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12387819" data-analytics-headline-link="true" class="underlay-link visitable-link">Karhu puri miestä Pieksämäellä – mies loukkaantui lievästi</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-04-01T19:50:31+0300">1.4.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-211393">Karhu</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li></ol></aside></div></div><footer lang="fi" role="contentinfo" aria-label="Asiakaspalvelu ja yhteystiedot" class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 jyVOLP bWidIt"><ul class="GridSystem__GridCell-sc-15162af-0 Footer__List-sc-r375yn-1 bLiAcT kEsoNd"><li><a href="https://yle.fi/aihe/yleisradio" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Yle yhtiönä</a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.yle.fi/" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Asiakaspalvelu</a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Avoimet työpaikat</a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Yhteystiedot</a></li></ul><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a><a href="https://yle.fi"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle-palvelun etusivu" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
