<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🅝🅔🅦🅢🅛🅐🅑
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Venäjä iskee tarkoituksella siviilikohteisiin, ja se on valtiolle suuri riski, sanoo tutkija –  &quot;Kuinka pitkään muu maailma voi katsoa tätä?&quot;</title>
	<meta name="description" content="Venäläisten tiedustelutiedon tarkkuutta on mahdoton tietää, sanoo Ruotsin maanpuolustuskorkeakoulun tutkija. Jos siviilien tilanne Ukrainassa pahenee entisestään, saattaa länsimaiden mielipide sotaan puuttumisesta muuttua." />
	<link rel="canonical" href="https://yle.fi/uutiset/3-12363527" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.2392.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script type="module" src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.846/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.846/css/comments.css" />
	<meta property="og:title" content="Venäjä iskee tarkoituksella siviilikohteisiin, ja se on valtiolle suuri riski, sanoo tutkija –  &quot;Kuinka pitkään muu maailma voi katsoa tätä?&quot;" />
	<meta property="og:description" content="Venäläisten tiedustelutiedon tarkkuutta on mahdoton tietää, sanoo Ruotsin maanpuolustuskorkeakoulun tutkija. Jos siviilien tilanne Ukrainassa pahenee entisestään, saattaa länsimaiden mielipide sotaan puuttumisesta muuttua." />
	<meta property="og:url" content="https://yle.fi/uutiset/3-12363527" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-03-17T19:57:13+02:00" />
	<meta property="article:modified_time" content="2022-03-17T19:57:13+02:00" />
	<meta property="twitter:title" content="Venäjä iskee tarkoituksella siviilikohteisiin, ja se on valtiolle suuri riski, sanoo tutkija –  &quot;Kuinka pitkään muu maailma voi katsoa tätä?&quot;" />
	<meta property="twitter:description" content="Venäläisten tiedustelutiedon tarkkuutta on mahdoton tietää, sanoo Ruotsin maanpuolustuskorkeakoulun tutkija. Jos siviilien tilanne Ukrainassa pahenee entisestään, saattaa länsimaiden mielipide sotaan puuttumisesta muuttua." />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/uutiset/3-12363527"
      },
      "headline": "Venäjä iskee tarkoituksella siviilikohteisiin, ja se on valtiolle suuri riski, sanoo tutkija –  \"Kuinka pitkä&hellip;",
      "description": "Venäläisten tiedustelutiedon tarkkuutta on mahdoton tietää, sanoo Ruotsin maanpuolustuskorkeakoulun tutkija. Jos siviilien tilanne Ukrainassa pahenee entisestään, saattaa länsimaiden mielipide sotaan puuttumisesta muuttua.",
      "datePublished": "2022-03-17T19:57:13+02:00",
      "dateModified": "2022-03-17T19:57:13+02:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Jesse Mäntysalo"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-334977",
          "name": "Venäjän hyökkäys"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Venäjä iskee tarkoituksella siviilikohteisiin, ja se on valtiolle suuri riski, sanoo tutkija –  \"Kuinka pitkään muu maailma voi katsoa tätä?\""
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.3">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</style></head>
  
    <body>
      <a class="Typography-sc-1his0m9-0 SkipToContent__Container-sc-vqo3b-0 fuZJiO jEIXIy sr-only sr-only" href="#yle__contentAnchor">Hyppää sisältöön</a>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation">
      
        <a id="yle-header-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
      
        <a id="yle-header-main-link--areena" tabindex="0" href="https://areena.yle.fi/tv">Areena</a>
      
        <a id="yle-header-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
      
    </nav>
    <input type="checkbox" id="yle-header-navigation-toggler" />
    <span class="yle-header-megamenu-wrapper">
      <label role="button" tabindex="0" class="yle-header-navigation-toggler-text" for="yle-header-navigation-toggler">Valikko</label>
      <nav class="yle-header-megamenu">
        <ul>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" tabindex="0" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" tabindex="0" href="https://areena.yle.fi">Areena</a>
          </li>
        
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" tabindex="0" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
        
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
          
          </li>
        
          <li>
          
            <a tabindex="-1" role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
          
          </li>
        
        </ul>
      </nav>
    </span>

    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
        
            <input type="hidden" name="language" value="fi"/>
            <input type="hidden" name="uiLanguage" value="fi"/>
            
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 crEeQv yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 gMTMzL iLezPg"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-3 jbKsiK"><h2 class="Typography-sc-1his0m9-0 dswhGF">Uutiset</h2></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-2 iqfuJm"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-334977" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Venäjän hyökkäys</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Sää</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Talous</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-3 gCYYhd"><span class="Typography-sc-1his0m9-0 gjMwJH">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-4 dXbYVT"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-9 hHDgLo"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-5 kwaeRn"><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__DesktopMenuLabelText-sc-bty8ga-7 fsPtGS eBfCvK"><span class="Typography-sc-1his0m9-0 gjMwJH">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__MobileMenuLabelText-sc-bty8ga-8 fsPtGS ifURhz"><span class="Typography-sc-1his0m9-0 gjMwJH">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 jyVOLP kAAFLQ"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 iVevXe"><div class="GridSystem__GridCell-sc-15162af-0 cGjMfc"></div><div class="GridSystem__GridCell-sc-15162af-0 fpnNvb"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tuoreimmat</span></a></li><li><a href="/uutiset/18-334977" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Venäjän hyökkäys</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Sää</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">News in English</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Svenska Yle</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 fpnNvb"><h5 class="Typography-sc-1his0m9-0 Megamenu__MenuSectionHeader-sc-119vn17-1 fmwbk nMRpN">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 fpnNvb"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 oeHRB"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 beEVOh"><span class="Megamenu__MenuLinkText-sc-119vn17-4 hNknWe">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 cGjMfc"></div></div></nav></div></nav></div><div id="yle__contentAnchor" class="GridSystem-sc-15162af-2 hMUIbi"><div aria-describedby="breaking-news-tag" class="GridSystem__GridRow-sc-15162af-1 fYGwMg"><div class="GridSystem__GridCell-sc-15162af-0 ExceptionalStripe__NegativeContainer-sc-1njzu0g-0 iivTEx dVSBcT"><span id="breaking-news-tag"><span class="Tag__Box-sc-d06pgy-1 iBGPpE">Juuri nyt</span></span><h2 class="Typography-sc-1his0m9-0 lfoCCo"><a href="/uutiset/3-12314941">Yhdysvaltain ulkoministeri pitää Venäjän iskuja Ukrainan si­vii­li­koh­tei­siin sotarikoksina – jos Kiina tukee Venäjää, myös se joutuu maksamaan</a></h2></div></div><div class="GridSystem__GridRow-sc-15162af-1 fYGwMg"><div class="GridSystem__GridCell-sc-15162af-0 cepmJg"></div></div><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 fYGwMg"><main class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 hwVvD"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 bSGVQK auYeu"><article class="yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-DtmNo hErnJG"><a href="https://yle.fi/uutiset/18-334977" class="sc-bSqaIl vRUBs">Venäjän hyökkäys</a></div><h1 class="sc-bYoBSM bVtpfg yle__article__heading yle__article__heading--1" itemProp="headline">Venäjä iskee tarkoituksella siviilikohteisiin, ja se on valtiolle suuri riski, sanoo tutkija –  &quot;Kuinka pitkään muu maailma voi katsoa tätä?&quot;</h1><p class="sc-ieecCq sc-gVkuDy hPMyjS jCSpgB yle__article__paragraph">Venäläisten tiedustelutiedon tarkkuutta on mahdoton tietää, sanoo Ruotsin maanpuolustuskorkeakoulun tutkija. Jos siviilien tilanne Ukrainassa pahenee entisestään, saattaa länsimaiden mielipide sotaan puuttumisesta muuttua.</p><figure class="sc-ksdxgE Hroik yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-hBUSln bFXGzC"><button class="sc-bilyIR lnPaIH"><img alt="Talo palaa." src="https://images.cdn.yle.fi/image/upload/w_1200,h_859,ar_1.3973799,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-9293286232fb60dd7e1" class="sc-fFeiMQ iGSRsu"/></button></div><figcaption class="sc-bqiRlB bfylrL"><span itemProp="description">Mariupolissa keskiviikkona tapahtuneessa iskussa tuhoutuneessa teatterissa oli suojassa jopa yli tuhat kaupunkilaista. Suurin osa heistä on uusimpien tietojen mukaan selvinnyt hengissä.</span><span itemProp="copyrightHolder"> Kuva: AOP</span></figcaption></figure><div class="sc-hYQoXb kOApQW"><div class="sc-gXRojI kVFAMn"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-ksHpcM hjxFjx"><span itemProp="name" class="sc-hJZKUC eOnCuy">Jesse Mäntysalo</span></div></div></div><div class="sc-dwFVFH jarRgM"><div class="sc-hJhJFJ fJsSic yle__article__date"><time class="sc-lhMiDA hWUWod yle__article__date--published" dateTime="2022-03-17T19:57:13+02:00" itemProp="datePublished">17.3. 19:57</time></div><div class="sc-ehIJor bQgqCF"><button class="sc-edERGn gsXawq" size="24" aria-label="Jaa artikkeli"><svg aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M9.70941393,0.295203929 L13.7071,4.29289 C14.0976,4.68342 14.0976,5.31658 13.7071,5.70711 C13.3166,6.09763 12.6834,6.09763 12.2929,5.70711 L10,3.41421 L10,14 C10,14.5523 9.5523,15 9,15 C8.4477,15 8,14.5523 8,14 L8,3.41421304 L5.70711,5.70711 C5.31658,6.09763 4.68342,6.09763 4.29289,5.70711 C3.90237,5.31658 3.90237,4.68342 4.29289,4.29289 L8.29058696,0.295203035 C8.47172823,0.112882186 8.72267789,0 9,0 C9.27732257,0 9.52827259,0.112882555 9.70941393,0.295203929 Z M1,10 C1.55228,10 2,10.4477 2,11 L2,19 C2,19.2652 2.10536,19.5196 2.29289,19.7071 C2.48043,19.8946 2.73478,20 3,20 L15,20 C15.2652,20 15.5196,19.8946 15.7071,19.7071 C15.8946,19.5196 16,19.2652 16,19 L16,11 C16,10.4477 16.4477,10 17,10 C17.5523,10 18,10.4477 18,11 L18,19 C18,19.7957 17.6839,20.5587 17.1213,21.1213 C16.5587,21.6839 15.7957,22 15,22 L3,22 C2.20435,22 1.44129,21.6839 0.87868,21.1213 C0.31607,20.5587 0,19.7956 0,19 L0,11 C0,10.4477 0.44772,10 1,10 Z"></path></svg></button><nav aria-expanded="false" class="sc-hGnimi gQblhB"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-iukxot kHAzLL"><li role="none" class="sc-igXgud gDPRNt"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12363527%3Ftext%3DVen%2525C3%2525A4j%2525C3%2525A4%252520iskee%252520tarkoituksella%252520siviilikohteisiin%25252C%252520ja%252520se%252520on%252520valtiolle%252520suuri%252520riski%25252C%252520sanoo%252520tutkija%252520%2525E2%252580%252593%252520%252520%252522Kuinka%252520pitk%2525C3%2525A4%2525C3%2525A4n%252520muu%252520maailma%252520voi%252520katsoa%252520t%2525C3%2525A4t%2525C3%2525A4%25253F%252522%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg class="sc-itWPBs bTDBu" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">Twitter</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12363527%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg class="sc-itWPBs bTDBu" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">Facebook</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12363527%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg class="sc-itWPBs bTDBu" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">WhatsApp</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12363527%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg class="sc-itWPBs bTDBu" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">LinkedIn</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="mailto:?subject=Venäjä iskee tarkoituksella siviilikohteisiin, ja se on valtiolle suuri riski, sanoo tutkija –  &quot;Kuinka pitkään muu maailma voi katsoa tätä?&quot;&amp;body=Ven%C3%A4l%C3%A4isten%20tiedustelutiedon%20tarkkuutta%20on%20mahdoton%20tiet%C3%A4%C3%A4%2C%20sanoo%20Ruotsin%20maanpuolustuskorkeakoulun%20tutkija.%20Jos%20siviilien%20tilanne%20Ukrainassa%20pahenee%20entisest%C3%A4%C3%A4n%2C%20saattaa%20l%C3%A4nsimaiden%20mielipide%20sotaan%20puuttumisesta%20muuttua.%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fuutiset%2F3-12363527%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg class="sc-itWPBs bTDBu" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">Sähköposti</span></div></a></li><li role="none" class="sc-igXgud gDPRNt"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-JEhMO gPtLQg"><div class="sc-gHjyzD gnVzxb"><svg class="sc-itWPBs bTDBu" aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-dcgwPl dZYmir">Kopioi linkki</span></div></a></li></ul></nav></div></div></div><div class="yle__article__content"><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Mariupolin teatteri-iskun tahallisuudesta ei ole tietoa, mutta Venäjän iskut siviilikohteisiin ovat selkeästi lisääntyneet.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Sotatieteiden dosentti, yliopistonlehtori <strong class="sc-kfPuZi fppIeY yle__article__strong">Ilmari Käihkö</strong> Ruotsin maanpuolustuskorkeakoulusta sanoo yleisesti olevan täysin selvää, että Venäjä iskee etenkin Mariupolissa tarkoituksella siviilikohteisiin.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– Yksittäinen isku voi olla vahinko, mutta samaan aikaan suuremmassa mittakaavassa näyttää, että Venäjä tarkoituksellisesti tuhoaa siviilikohteita. Se on ihan selkeää. Sen tiedon valossa ei ole yllättävää, että tällainen isku on tullut.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Mariupolin satamakaupungissa sijaitsevaan draamateatteriin tehtiin keskiviikkona <a class="sc-hGPBjI eiJsTj yle__article__link" href="https://yle.fi/uutiset/3-12362619">ilmaisku</a>. Teatteriin oli arvioiden mukaan hakeutunut suojaan yli tuhat ihmistä. Mediatietojen mukaan teatterissa oli myös lapsia.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph"><a class="sc-hGPBjI eiJsTj yle__article__link" href="https://yle.fi/uutiset/3-12314941/64-3-63015?utm_medium=social&amp;utm_source=copy-link-share">Tämänhetkisten tietojen</a> mukaan vaikuttaa siltä, että ainakin suurin osa teatterirakennuksen pommisuojassa olleista on selvinnyt hengissä.</p></div><div><figure class="sc-ksdxgE hbZCcv yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-hBUSln bLHzdt"><button class="sc-bilyIR lnPaIH"><img alt="Ilmari Käihkö." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_1200,h_675,ar_1.7777778,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-927239622c378f71d82" class="sc-fFeiMQ iGSRsu"/></button></div><figcaption class="sc-bqiRlB bfylrL"><span itemProp="description">Sotatieteiden dosentti Ilmari Käihkö huomauttaa, että siviilikohteiden pommittaminen voi kertoa siitä, että Venäjä on turhautunut Ukrainan voimakkaan vastarinnan edessä.</span><span itemProp="copyrightHolder"> Kuva: Tino Oksanen / Yle</span></figcaption></figure></div><div><h3 class="sc-ikJyIC iZguhD yle__article__heading yle__article__heading--3">Tahallisuutta vai epätarkkuutta?</h3></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Mariupolin kaupunginvaltuuston mukaan Venäjän joukot tuhosivat rakennuksen tahallisesti. Venäjä on kiistänyt pommittaneensa teatteria. Tietoa iskun tahallisuudesta ei ole voitu toistaiseksi vahvistaa.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– Täsmäaseilla on mahdollista iskeä tarkasti kohteeseen jos halutaan, mutta tässä tapauksessa ei pystytä varmuudella sanomaan, onko kyse siitä, toteaa everstiluutnantti <strong class="sc-kfPuZi fppIeY yle__article__strong">Jarmo Mattila</strong> Maanpuolustuskorkeakoulusta.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph"><a class="sc-hGPBjI eiJsTj yle__article__link" href="https://www.bbc.com/news/world-europe-60772331" target="_blank">Ukrainalaisviranomaisten mukaan<span class="sc-dlVxhl gXrqok"> (siirryt toiseen palveluun)</span></a> teatteria pommitettiin lentokoneesta.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Avaruusteknologiayritys Maxarin maanantaina ottamissa satelliittikuvissa näkyi, että teatterin kummallekin oli kirjoitettu maahan venäjäksi sana &quot;lapsia&quot;.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Tutkija Ilmari Käihkö huomauttaa, ettei ole varmuutta siitä, onko teatteriin mahdollisesti tahallaan iskenyt yksikkö tiennyt kohteessa olevan siviilejä.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– Emme tiedä, millaista on Venäjän tiedustelutieto Mariupolissa. Paljonko he tietävät, mitä kaupungissa tapahtuu ja saavatko hyökkäävät yksiköt tiedustelutietoa? On mahdotonta sanoa ulkoapäin.</p></div><div><figure class="sc-ksdxgE hbZCcv yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-hBUSln bLHzdt"><button class="sc-bilyIR lnPaIH"><img alt="Ilmakuva teatterista." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_1200,h_675,ar_1.7777778,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-9293176232f8ad9924c" class="sc-fFeiMQ iGSRsu"/></button></div><figcaption class="sc-bqiRlB bfylrL"><span itemProp="description">Mariupolissa maanantaina otetuissa satelliittikuvassa paikallisen teatterin kummallekin puolelle on kirjoitettu venäjäksi sana &quot;lapsia&quot;. Ukrainan mukaan Venäjä pommitti keskiviikkona teatteria.</span><span itemProp="copyrightHolder"> Kuva: Maxar</span></figcaption></figure></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Everstiluutnantti Jarmo Mattila huomauttaa, että tuhoa asutuskohteisiin voi kohdistua siinäkin tapauksessa, jos tarkoitus on iskeä kaupungissa oleviin sotilasjoukkoihin. Asiantuntijoiden mukaan ei ole varmaa tietoa, paljonko Mariupolissa ylipäätään on sotilaskohteita, joita Venäjä voisi pommittaa.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Ilmari Käihkön mukaan tiedossa on, että Venäjän PGM-täsmäaseet (Precision Guided Munitions) alkavat vähentyä, joten se joutuu turvautumaan vanhempiin aseisiin. Ne ovat epätarkempia. Tästä on lausunut myös <a class="sc-hGPBjI eiJsTj yle__article__link" href="https://yle.fi/uutiset/3-12362619">Britannian puolustusministeriö</a>.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– Silloin voidaan olettaa, että kaupunkiin iskettäessä tulee enemmän tuhoa kohteisiiin, joihin ei ole tarkoitettu iskettävän. Se hyvin todennäköisesti lisää siviiliuhrien määrää.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Venäjä on Mariupolissa käyttänyt muun muassa nykyaikaisia tarkkuusohjuksia mutta myös tykistötulta.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– Se ei ole välttämättä hirveän tarkkaa, ja tuho on huomattavasti laajempi. Olemme myös nähneet, että panssarivaunut ovat ampuneet suorasuuntaustulta asuinrakennuksiin. Emme toki tiedä, onko niitä tulitettu rakennuksista. Sitä ukrainalaislähteiset videot eivät todennäköisesti näytä. Näemme pienen osan sodan todellisuutta, mutta emme sodan kokonaiskuvaa, Käihkö pohtii.</p></div><div><h3 class="sc-ikJyIC iZguhD yle__article__heading yle__article__heading--3">Strategisesti tärkeä Mariupol terrorin kohteena</h3></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Mariupolin valtaaminen olisi Venäjälle strategisesti tärkeää, koska se yhdistäisi venäläisjoukot etelässä ja idässä. Se toimisi käytännössä maasiltana Krimille.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Sotatieteiden dosentti Ilmari Käihkö uskoo kaupungin tuhoamisen ja siviili-iskujen lisääntymisen kertovan osaltaan siitä, että Venäjällä alkaa olla kiire saada Mariupol antautumaan.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Hänen mukaansa Venäjän iskut siviilikohteisiin alkoivat jo muutaman päivän sotimisen jälkeen, kun Venäjä huomasi, ettei se saavuta tavoitteitaan alkuperäisellä strategiallaan. Siviilien terrorisoinnilla Venäjä pyrkinee nostamaan sodan hintaa ukrainalaisille ja kasvattamaan mahdollisuutta, että Ukrainan hallinto antaisi periksi.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– Siellä voi olla tilanne, ettei yksinkertaisesti tiedetä muuta tapaa, millä voitaisiin laittaa ukrainalaiset puolustautujat polvilleen.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Everstiluutnantti Jarmo Mattila Maanpuolustuskorkeakoulusta sanoo, ettei Venäjä välitä, osuvatko iskut siviilehin.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– Tällaisella toiminnalla Venäjä pyrkii ukrainalaisten maanpuolustustahdon romahtamiseen, Mattila arvioi.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Tällaisessa strategiassa piilee kuitenkin Venäjän kannalta hyvin suuri vaara.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– Kuinka pitkään muu maailma voi katsoa tätä? Siviilien hätä ja siviiliuhrien määrä kasvaa eikä se ole se tapa, jolla sotaa pitäisi käydä. Kyllä varmaan Venäjälläkin jossain vaiheessa mietitään muun maailman reaktioita. Poliittisesti tällä on hirveä hinta.</p></div><div><figure class="sc-ksdxgE hbZCcv yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-hBUSln idVUPJ"><button class="sc-bilyIR lnPaIH"><img alt="Raskaana olevaa naista kannetaan paareilla pommituksen tuhoaman sairaalan raunioista." src="https://images.cdn.yle.fi/image/upload/w_1200,h_799,ar_1.5015016,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-926118622979a008d17" class="sc-fFeiMQ iGSRsu"/></button></div><figcaption class="sc-bqiRlB bfylrL"><span itemProp="description">Raskaana olevaa naista evakuoitiin pommituksen kohteeksi joutuneesta lastensairaalasta Mariupolissa 9.3.2022.</span><span itemProp="copyrightHolder"> Kuva: Evgeniy Maloletka / AOP</span></figcaption></figure></div><div><h3 class="sc-ikJyIC iZguhD yle__article__heading yle__article__heading--3">Joutuuko länsi puuttumaan sotatoimiin?</h3></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Jos siviilien tilanne pahenee entisestään, länsimaiden poliittinen mielipide sotaan puuttumisesta saattaa muuttua. Käihkön mukaan merkkejä tästä saattaa jo olla.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Esimerkiksi keskustelu Ukrainan julistamisesta lentokieltoalueeksi <a class="sc-hGPBjI eiJsTj yle__article__link" href="https://yle.fi/uutiset/3-12339460">on alkanut vähitellen lämmetä</a>. Muun muassa Naton Euroopan-joukkojen entinen komentaja <strong class="sc-kfPuZi fppIeY yle__article__strong">Philip Breedlove</strong> on kannattanut Ukrainan ehdotusta, jossa Nato voisi <a class="sc-hGPBjI eiJsTj yle__article__link" href="https://www.washingtonpost.com/politics/2022/03/01/calls-grow-no-fly-zone-over-ukraine-heres-what-it-would-mean/" target="_blank">julistaa maan lentokieltoalueeksi<span class="sc-dlVxhl gXrqok"> (siirryt toiseen palveluun)</span></a> ja lähettää koneensa partioimaan Ukrainan ylle.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Ajatus ei kuitenkaan ole saanut tukea länsimailta, päin vastoin.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Käytännössä tilanne johtaisi Venäjän taistelukoneiden pudottamiseen eli sotatoimeen Venäjää vastaan. Se taas todennäköisesti aiheuttaisi sodan leviämisen.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– On esitetty arvioita, että Zelenskyi voisi ilmoittaa, ettei Venäjän koneilla ole oikeutta käyttää Ukrainan ilmatilaa, ja kutsua muita maita valvomaan sitä. Arvioiden mukaan tämä ei olisi juridisesti välttämättä edes hirveän vaikeaa. Aikaisemmin ei ole ollut minkäänlaista keskustelua tällaisen mahdollisuudesta, mutta nyt on alkanut kuulua soraääniä, että tämä voisi olla mahdollista.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">Jarmo Mattila Maanpuolustuskorkeakoulusta ei näe tällaista vaihtoehtoa millään lailla todennäköisenä.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph">– Länsi on ilmoittanut, ettei se tule puuttumaan, vaan Ukrainan pitää itse taistella. Länsi tukee Ukrainaa, mutta ei osallistu sotaan.</p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph"><strong class="sc-kfPuZi fppIeY yle__article__strong">Lue myös:</strong></p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph"><a class="sc-hGPBjI eiJsTj yle__article__link" href="https://yle.fi/uutiset/3-12314941">Ylen seuranta Ukrainan sodan kehittymisestä</a></p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph"><a class="sc-hGPBjI eiJsTj yle__article__link" href="https://yle.fi/uutiset/3-12362619">Pommitetun teatterin raunioissa voi olla useita uhreja – lue tästä kolme keskeistä tapahtumaa illan ja yön ajalta</a></p></div><div><p class="sc-ieecCq sc-dJjYzT hPMyjS dqNDuL yle__article__paragraph"><a class="sc-hGPBjI eiJsTj yle__article__link" href="https://yle.fi/uutiset/3-12361359">Mihin Putin Ukrainassa pyrkii? Tutkijan mukaan Venäjä ei pysty vallankaappaukseen</a></p></div></div><div class="yle__article__footer"><div class="sc-jlsrNB iEojbB"><a href="https://yle.fi/uutiset/18-334977" class="sc-jivBlf jwsAqU">Venäjän hyökkäys</a><a href="https://yle.fi/uutiset/18-185076" class="sc-jivBlf jwsAqU">Ukraina</a><a href="https://yle.fi/uutiset/18-180720" class="sc-jivBlf jwsAqU">Venäjä</a><a href="https://yle.fi/uutiset/18-125221" class="sc-jivBlf fZbDmZ">Mariupol</a><a href="https://yle.fi/uutiset/18-216120" class="sc-jivBlf fZbDmZ">Sota</a><a href="https://yle.fi/uutiset/18-220306" class="sc-jivBlf fZbDmZ">Politiikka</a><a href="https://yle.fi/uutiset/18-34953" class="sc-jivBlf fZbDmZ">Ulkomaat</a><button class="sc-edERGn eUWeZS sc-iWBNLc jHGwRo" size="48"><svg aria-label="" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 eKzwM disable-dark-theme"></div></div><section data-analytics-element-id="article-read-next" aria-label="Lue seuraavaksi"></section></main><div class="GridSystem__GridCell-sc-15162af-0 fgkVbl"><aside aria-labelledby="sb-top-headlines" class="MiniFrontpage__Aside-sc-sxba3k-0 jLlEMw"><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpageExceptionalHeadline__NegativeHeadline-sc-16oesrn-0 eeyXwX crsDiH"><div class="MiniFrontpageExceptionalHeadline__Heading-sc-16oesrn-3 kgrNVl"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 class="Typography-sc-1his0m9-0 iwbxrD">Venäjä hyökkää Ukrainassa</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><div class="Card__Container-sc-1b002z8-0 ktXwcc"><div class="MiniFrontpageExceptionalHeadline__ImageContainer-sc-16oesrn-2 iRYWoe"><div class="GridSystem__GridCell-sc-15162af-0 eMFpuv GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Valtava joukko ihmisiä on jättänyt tuhotun Mariupolin" src="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 dKoTaZ"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div><div class="MiniFrontpageExceptionalHeadline__ContentWrapper-sc-16oesrn-4 fHeHjo"><span class="Tag__Box-sc-d06pgy-1 iBGPpE">Juuri nyt</span><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 dJAtoc gBvjDy MiniFrontpageExceptionalHeadline__StyledCardHeading-sc-16oesrn-5 bHHlgc link-accent MiniFrontpageExceptionalHeadline__StyledCardHeading-sc-16oesrn-5 bHHlgc"><a href="/uutiset/3-12314941" data-analytics-headline-link="true" class="underlay-link visitable-link">Yhdysvaltain ulkoministeri pitää Venäjän iskuja Ukrainan si­vii­li­koh­tei­siin sotarikoksina – jos Kiina tukee Venäjää, myös se joutuu maksamaan</a></h3><p class="Typography-sc-1his0m9-0 gjMwJH">Kokoamme tähän artikkeliin Venäjän aloittaman sodan tärkeimmät tapahtumat.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-02-12T11:25:07+0200">12.2.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 eabqup"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 id="sb-top-headlines" class="Typography-sc-1his0m9-0 iwbxrD">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol aria-labelledby="sb-top-headlines" class="GridSystem__GridRow-sc-15162af-1 fYGwMg"><li class="Card__Container-sc-1b002z8-0 ktXwcc MiniFrontpage__PrimaryCard-sc-sxba3k-1 fgQMvN"><div class="GridSystem__GridCell-sc-15162af-0 cjfMRr GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Ahti Pajunen Adblue-kanisterin kanssa autonsa vierellä huoltoasemalla." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_94,w_4028,h_2268/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 eabqup"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 dJAtoc gBvjDy MiniFrontpage__StyledCardHeading-sc-sxba3k-3 fotFM link-accent MiniFrontpage__StyledCardHeading-sc-sxba3k-3 fotFM"><a href="/uutiset/3-12363769" data-analytics-headline-link="true" class="underlay-link visitable-link">Suomalaiset innostuivat taas hamstraamaan – dieselin lisäaine uhkaa loppua monilta huol­toa­se­mil­ta ja marketeista</a></h3><p class="Typography-sc-1his0m9-0 gjMwJH">Aineen tarjonta on nopeasti vähentynyt, sillä se valmistetaan lannoitteiden si­vu­tuot­teis­ta. Lannoitteista suurin osa tulee Venäjältä ja Ukrainasta. Sodan takia tarjonta on pienentynyt. Ainetta tarvitaan useissa henkilö- ja pa­ket­ti­au­tois­sa sekä raskaassa liikenteessä. </p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T20:21:42+0200">20:21</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-205363">Polttoaineet</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 dARvFV"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 dEoghD">Keskustele</span></p></div></div></li><li class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 fwdUWX"><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 caekkQ GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Tatiana Davydova, Polina Kopylova, Katja Marova" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-2 kpQjiA dktikU"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 lfoCCo gBvjDy link-accent"><a href="/uutiset/3-12363851" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjän suur­lä­he­tys­tön erikoinen pyyntö hätkähdytti – nyt kolme suo­men­ve­nä­läis­tä kertoo, mitä he ajattelevat il­mian­to­kam­pan­jas­ta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T19:09:05+0200">19:09</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334770">Suomenvenäläiset</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 fUBRsI"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 dEoghD">34</span></p></div></div></div></li><li class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 fwdUWX"><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 caekkQ GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_113,w_1280,h_720/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-2 kpQjiA dktikU"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 lfoCCo gBvjDy link-accent"><a href="/uutiset/3-12363527" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjä iskee tar­koi­tuk­sel­la si­vii­li­koh­tei­siin, ja se on valtiolle suuri riski, sanoo tutkija –  &quot;Kuinka pitkään muu maailma voi katsoa tätä?&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T19:57:13+0200">19:57</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div></div></li></ol></aside><aside aria-labelledby="sb-most-read"><div class="GridSystem__GridCell-sc-15162af-0 eabqup"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 id="sb-most-read" class="Typography-sc-1his0m9-0 iwbxrD">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol aria-labelledby="sb-most-read"><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364189" data-analytics-headline-link="true" class="underlay-link visitable-link">Nämä neljä &quot;uutista&quot; Ukrainan sodasta eivät olleet totta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T18:32:13+0200">18:32</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Kuvakaappaus valuutisesta, jossa Ukrainan prseidentin Zelenskyin puhetta on muokattu. " src="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647528210/13-3-12364112"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12363851" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjän suur­lä­he­tys­tön erikoinen pyyntö hätkähdytti – nyt kolme suo­men­ve­nä­läis­tä kertoo, mitä he ajattelevat il­mian­to­kam­pan­jas­ta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T19:09:05+0200">19:09</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334770">Suomenvenäläiset</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Tatiana Davydova, Polina Kopylova, Katja Marova" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_1919,h_1080/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647527805/39-929645623346062950a"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12314941" data-analytics-headline-link="true" class="underlay-link visitable-link">Yhdysvaltain ulkoministeri pitää Venäjän iskuja Ukrainan si­vii­li­koh­tei­siin sotarikoksina – jos Kiina tukee Venäjää, myös se joutuu maksamaan</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-02-12T11:25:07+0200">12.2.</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Valtava joukko ihmisiä on jättänyt tuhotun Mariupolin" src="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647542603/13-1-62068021-1647542602127"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364303" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäläinen op­po­si­tio­hah­mo Hodorkovski ruot­sa­lais­oh­jel­mas­sa: Jos Putinia ei nyt pysäytetä, seuraavana ovat vuorossa Nato-maat</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T17:45:22+0200">17:45</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Venäjän opposition johtaja suomii Putinia" src="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647530339/13-67-71058711e2014706b7fd85c352122e6a"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12363527" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjä iskee tar­koi­tuk­sel­la si­vii­li­koh­tei­siin, ja se on valtiolle suuri riski, sanoo tutkija –  &quot;Kuinka pitkään muu maailma voi katsoa tätä?&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T19:57:13+0200">19:57</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Talo palaa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_278,y_31,w_822,h_822/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647508371/39-9293286232fb60dd7e1"/></picture></div></div></div></li></ol></aside><aside aria-labelledby="sb-most-recent"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 eabqup bjffJG"><div class="Underline__Container-sc-uy1h6d-0 knmVQb"><h2 id="sb-most-recent" class="Typography-sc-1his0m9-0 iwbxrD">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-uy1h6d-1 daptgp"></div></div></div><ol aria-labelledby="sb-most-recent"><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12363470" data-analytics-headline-link="true" class="underlay-link visitable-link">Pienen kunnan väki tarttui toimeen, ja vanhasta sairaalasta tuli kotoisa majapaikka sotaa paenneille: &quot;Tai­pal­saa­re­lai­sil­la on tosi suuri sydän&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T21:03:00+0200">21:03</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-211486">Vapaaehtoistyö</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="&quot;Jos on ihmisellä on paha olo, ruoka auttaa paljon&quot;" src="https://images.cdn.yle.fi/image/upload/c_crop,x_791,y_0,w_2252,h_2252/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521184/39-929461623328a680b90"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364644" data-analytics-headline-link="true" class="underlay-link visitable-link">BBC kertoo maksaneensa &quot;merkittävän korvauksen&quot; prinsessa Dianan ex-avus­ta­jal­le – joutui 1995 ko­hu­haas­tat­te­lun si­jais­kär­si­jäk­si</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T20:47:53+0200">20:47</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-147754">Walesin prinsessa Diana</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Patrick Jephson ja prinsessa Diana." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_50,w_1216,h_1216/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647541474/39-92973562337c7f7d18c"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12357776" data-analytics-headline-link="true" class="underlay-link visitable-link">Huoli ylä­kou­lu­lai­sis­ta kasvaa yhä – paljon poissa olevien oppilaiden auttaminen takaisin kouluun vaatii erityistukea: &quot;Saa tulla vaikka takaovesta&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T20:46:06+0200">20:46</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-37473">Koulupoissaolo</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Yläkoulun luokassa oppilaita kuvattu takaapäin." src="https://images.cdn.yle.fi/image/upload/c_crop,x_436,y_0,w_2570,h_2570/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647334895/39-92815862305506ab921"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="https://yle.fi/urheilu/3-12363979" data-analytics-headline-link="true" class="underlay-link visitable-link">Rauta on totellut EM-sensaatio Lotta Kemppistä: treeneissä käytössä kovimmat kyykkypainot – sprintteri juoksee paikasta jopa MM-finaalissa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T20:30:32+0200">20:30</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-217919">Yleisurheilu</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Pikajuoksija Lotta Kemppinen osoittaa etusormella kameraa harjoitusten lomassa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_706,y_0,w_2677,h_2677/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646933851/39-926600622a326baa003"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12363769" data-analytics-headline-link="true" class="underlay-link visitable-link">Suomalaiset innostuivat taas hamstraamaan – dieselin lisäaine uhkaa loppua monilta huol­toa­se­mil­ta ja marketeista</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T20:21:42+0200">20:21</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-205363">Polttoaineet</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 gpkPTK" alt="Ahti Pajunen Adblue-kanisterin kanssa autonsa vierellä huoltoasemalla." src="https://images.cdn.yle.fi/image/upload/c_crop,x_472,y_0,w_3024,h_3024/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647521111/39-92948362332b4e3c453"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364594" data-analytics-headline-link="true" class="underlay-link visitable-link">Kirjailija Eppu Nuotio saa päivittäin raportin Ukrainasta: Unicefin mukaan kolmen viikon aikana joka minuutti maasta on paennut 55 lasta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T20:11:58+0200">20:11</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-182026">Puoli seitsemän</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12363527" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjä iskee tar­koi­tuk­sel­la si­vii­li­koh­tei­siin, ja se on valtiolle suuri riski, sanoo tutkija –  &quot;Kuinka pitkään muu maailma voi katsoa tätä?&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T19:57:13+0200">19:57</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12362821" data-analytics-headline-link="true" class="underlay-link visitable-link">Idän junille rakennetaan yli 40 miljoonan euron jät­ti­ter­mi­naa­lia Kouvolaan – kukaan ei tiedä, onko sille enää käyttöä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T19:39:40+0200">19:39</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-91232">Liikenne ja kuljetus</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364039" data-analytics-headline-link="true" class="underlay-link visitable-link">Macron julkisti kam­pan­ja­lu­pauk­set: Veroja alas, rahaa puolustukseen ja oma­va­rai­suut­ta ruo­ka­tuo­tan­toon </a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T19:27:06+0200">19:27</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-193871">Ranska</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12363851" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjän suur­lä­he­tys­tön erikoinen pyyntö hätkähdytti – nyt kolme suo­men­ve­nä­läis­tä kertoo, mitä he ajattelevat il­mian­to­kam­pan­jas­ta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T19:09:05+0200">19:09</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334770">Suomenvenäläiset</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12363014" data-analytics-headline-link="true" class="underlay-link visitable-link">Tällä videolla näkyy kenties Helsingin kauneinta luontoa: uudella suo­je­lua­lu­eel­la on upeita kosteikkoja, korpea ja kalliometsiä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T19:01:28+0200">19:01</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-219721">Luonnonsuojelualueet</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="https://yle.fi/urheilu/3-12362437" data-analytics-headline-link="true" class="underlay-link visitable-link">Viimein mitali? Suomen joukkueen tähtenä tykkikunnossa oleva ennätyskone – asiantuntija kertoo, mitä yleisurheilun MM-hal­li­ki­sois­ta voi odottaa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T18:57:26+0200">18:57</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-217919">Yleisurheilu</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364189" data-analytics-headline-link="true" class="underlay-link visitable-link">Nämä neljä &quot;uutista&quot; Ukrainan sodasta eivät olleet totta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T18:32:13+0200">18:32</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12363274" data-analytics-headline-link="true" class="underlay-link visitable-link">Putin muutti mieltään – erääntyvät lainakorot maksettiin sittenkin ja ruplien sijasta dollareilla</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T18:15:00+0200">18:15</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364449" data-analytics-headline-link="true" class="underlay-link visitable-link">Ilpo Härmäläisen henkirikoksen tekotapa on selvillä – KRP:n mukaan se tukee epäilyä murhasta: &quot;Ei jää mitään epäselvyyttä&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T17:56:58+0200">17:56</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-213782">Henkirikokset</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364426" data-analytics-headline-link="true" class="underlay-link visitable-link">Liettuassa on­net­to­muu­teen joutunut suo­ma­lais­bus­si oli Turusta – &quot;Voi olla, että linja-auto menee lunastukseen&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T17:47:07+0200">17:47</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364303" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäläinen op­po­si­tio­hah­mo Hodorkovski ruot­sa­lais­oh­jel­mas­sa: Jos Putinia ei nyt pysäytetä, seuraavana ovat vuorossa Nato-maat</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T17:45:22+0200">17:45</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12363146" data-analytics-headline-link="true" class="underlay-link visitable-link">Teatterit purkavat koronan aiheuttamaa dominoefektiä vielä vuosia: ensi-iltoja on syksyllä ruuhkaksi asti</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T17:45:00+0200">17:45</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-3142">Teatteritaide</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 kHKLyI GridMedia__StyledGridImage-sc-ya5uyu-0 bzlYEb"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div><div class="PlayButton__Container-sc-1yuazh3-0 berqwR"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 eCzksl csgxgC"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 eIZJuE"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364210" data-analytics-headline-link="true" class="underlay-link visitable-link">Hallitus pääsi sopuun il­mas­totoi­mien vah­vis­ta­mi­ses­ta – tuloksia esitellään huomenna perjantaina</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T17:42:38+0200">17:42</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-215534">Ilmasto</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 eTjjjY"><div class="GridSystem__GridCell-sc-15162af-0 niQJu"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 iyXswG gBvjDy link-accent"><a href="/uutiset/3-12364401" data-analytics-headline-link="true" class="underlay-link visitable-link">Supo kommentoi Venäjän lähetystön tviittiä: &quot;Ei uusi asia eikä yllätys&quot;, Suomeen ei kohdistu aktiivista vai­kut­ta­mis­kam­pan­jaa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 bNqdCQ"><time class="DateTime___StyledTime-sc-327z34-0 HgoPW" dateTime="2022-03-17T17:27:26+0200">17:27</time><a class="Tag__Chip-sc-d06pgy-2 grlKv" href="https://yle.fi/uutiset/18-180720">Venäjä</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cSzwKY GridMedia__StyledGridImage-sc-ya5uyu-0 dYeDTe"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 gEutWN"></div></div></div></li></ol></aside></div></div><footer lang="fi" role="contentinfo" aria-label="Asiakaspalvelu ja yhteystiedot" class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 jyVOLP bWidIt"><ul class="GridSystem__GridCell-sc-15162af-0 Footer__List-sc-r375yn-1 bLiAcT kEsoNd"><li><a href="https://yle.fi/aihe/yleisradio" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Yle yhtiönä</a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.yle.fi/" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Asiakaspalvelu</a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Avoimet työpaikat</a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot" class="Typography-sc-1his0m9-0 bHnexZ link-accent">Yhteystiedot</a></li></ul><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a><a href="https://yle.fi"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle-palvelun etusivu" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
