<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🅝🅔🅦🅢🅛🅐🅑
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>47-vuotias Jutta Hartikainen on tehnyt koko ikänsä pätkätöitä – palkallinen kesäloma on unelma, joka ei ihan heti toteudu</title>
	<meta name="description" content="Lyhyissä työsuhteissa eri työnantajilla työskentelevät saattavat tehdä jopa useita vuosia töitä ilman lomaa. Pätkätyöläisten vuosilomien pitämiseen ei toistaiseksi ole näköpiirissä helpotusta." />
	<link rel="canonical" href="https://yle.fi/uutiset/3-12457527" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.3100.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script type="module" src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.846/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.846/css/comments.css" />
	<meta property="og:title" content="47-vuotias Jutta Hartikainen on tehnyt koko ikänsä pätkätöitä – palkallinen kesäloma on unelma, joka ei ihan heti toteudu" />
	<meta property="og:description" content="Lyhyissä työsuhteissa eri työnantajilla työskentelevät saattavat tehdä jopa useita vuosia töitä ilman lomaa. Pätkätyöläisten vuosilomien pitämiseen ei toistaiseksi ole näköpiirissä helpotusta." />
	<meta property="og:url" content="https://yle.fi/uutiset/3-12457527" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-05-24T05:30:00+03:00" />
	<meta property="article:modified_time" content="2022-05-24T05:30:00+03:00" />
	<meta property="twitter:title" content="47-vuotias Jutta Hartikainen on tehnyt koko ikänsä pätkätöitä – palkallinen kesäloma on unelma, joka ei ihan heti toteudu" />
	<meta property="twitter:description" content="Lyhyissä työsuhteissa eri työnantajilla työskentelevät saattavat tehdä jopa useita vuosia töitä ilman lomaa. Pätkätyöläisten vuosilomien pitämiseen ei toistaiseksi ole näköpiirissä helpotusta." />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/uutiset/3-12457527"
      },
      "headline": "47-vuotias Jutta Hartikainen on tehnyt koko ikänsä pätkätöitä – palkallinen kesäloma on unelma, joka ei ihan &hellip;",
      "description": "Lyhyissä työsuhteissa eri työnantajilla työskentelevät saattavat tehdä jopa useita vuosia töitä ilman lomaa. Pätkätyöläisten vuosilomien pitämiseen ei toistaiseksi ole näköpiirissä helpotusta.",
      "datePublished": "2022-05-24T05:30:00+03:00",
      "dateModified": "2022-05-24T05:30:00+03:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Minna Heikura"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-214365",
          "name": "Pätkätyö"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "47-vuotias Jutta Hartikainen on tehnyt koko ikänsä pätkätöitä – palkallinen kesäloma on unelma, joka ei ihan heti toteudu"
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.5">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</style></head>
  
    <body>
      <a class="Typography-sc-1his0m9-0 SkipToContent__Container-sc-vqo3b-0 jjvkVs jmLsco sr-only sr-only" href="#yle__contentAnchor">Hyppää sisältöön</a>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Päävalikko">
    
      <a id="yle-header-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
    
      <a id="yle-header-main-link--areena" href="https://areena.yle.fi/tv">Areena</a>
    
      <a id="yle-header-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Lisää aiheita">Valikko</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Lisää aiheita">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" href="https://areena.yle.fi">Areena</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novyny" class="yle-header-megamenu-link" href="https://yle.fi/novyny">Novyny</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 cJCUAZ yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 hxKNLR kVfvwK"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-3 jdyIRg"><h2 class="Typography-sc-1his0m9-0 eojyHv">Uutiset</h2></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-2 iiRRSo"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-334977" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Venäjän hyökkäys</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Sää</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Talous</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-9 dOXwee"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-5 fDLAZt"><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__DesktopMenuLabelText-sc-bty8ga-7 gUKTsI dgGobA"><span class="Typography-sc-1his0m9-0 bdAblp">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="true" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__MobileMenuLabelText-sc-bty8ga-8 gUKTsI oddbp"><span class="Typography-sc-1his0m9-0 bdAblp">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 jWGVrh fUFbAa"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 cYvSTQ"><div class="GridSystem__GridCell-sc-15162af-0 iAqlYi"></div><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 kIsBqX"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Tuoreimmat</span></a></li><li><a href="/uutiset/18-334977" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Venäjän hyökkäys</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Sää</span></a></li><li><a href="https://areena.yle.fi/audio/1-61894955" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutispodcast</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">News in English</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Svenska Yle</span></a></li><li><a href="/novyny" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Novyny</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"><h5 class="Typography-sc-1his0m9-0 Megamenu__MenuSectionHeader-sc-119vn17-1 dPErCy eniOqL">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 kIsBqX"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 iAqlYi"></div></div></nav></div></nav></div><div id="yle__contentAnchor" class="GridSystem-sc-15162af-2 eEdyzg"><div aria-describedby="breaking-news-tag" class="GridSystem__GridRow-sc-15162af-1 kGSjyO"><div class="GridSystem__GridCell-sc-15162af-0 ExceptionalStripe__Container-sc-1njzu0g-1 dmtTor cWGmJu"><span id="breaking-news-tag"><span class="Tag__Box-sc-d06pgy-1 cLufWS">Juuri nyt</span></span><h2 class="Typography-sc-1his0m9-0 dzgrBS"><a href="/uutiset/3-12314941">Venäjän hyökkäyksen alkamisesta tulee tänään kuluneeksi jo kolme kuukautta</a></h2></div></div><div class="GridSystem__GridRow-sc-15162af-1 kGSjyO"><div class="GridSystem__GridCell-sc-15162af-0 jyqvFi"></div></div><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 kGSjyO"><main class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 jroyPd"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 kMvLEY bdIzLU"><article class="yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-bGWzfD bdcoKm"><a href="https://yle.fi/uutiset/18-214365" class="sc-bSakgD hmGiFO">Pätkätyö</a></div><h1 class="sc-bZkfAO blXDfB yle__article__heading yle__article__heading--1">47-vuotias Jutta Hartikainen on tehnyt koko ikänsä pätkätöitä – palkallinen kesäloma on unelma, joka ei ihan heti toteudu</h1><p class="sc-idiyUo sc-gDeeJ edIFFD fyivLk yle__article__paragraph">Lyhyissä työsuhteissa eri työnantajilla työskentelevät saattavat tehdä jopa useita vuosia töitä ilman lomaa. Pätkätyöläisten vuosilomien pitämiseen ei toistaiseksi ole näköpiirissä helpotusta.</p><figure class="sc-fEOsli kVMQBn yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bjUoiL fPFXgR"><div><img alt="Jutta Hartikainen seisoo kirjaston hyllyjen välissä ja katsoo kameraa kohti" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-95791862877cafa72bf" class="sc-ksZaOG iixFqo"/></div></div><figcaption class="sc-breuTD bMlfvf"><span itemProp="description">Kouvolalainen Jutta Hartikainen on työskennellyt määräaikaisissa työsuhteissa. Lomat hän on aina pitänyt palkattomana.</span></figcaption></figure><div class="sc-iXxrte dQrgEz"><div class="sc-ktCSKO kLBzPL"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-kItwNn cPPTdM"><span itemProp="name" class="sc-hZgfyJ lplAYd">Minna Heikura</span></div></div></div><div class="sc-fytwQQ efCctD"><div class="sc-cjbZfG diMLBm yle__article__date"><time class="sc-igHpSv hooQtp yle__article__date--published" dateTime="2022-05-24T05:30:00+03:00" itemProp="datePublished">24.5. 05:30</time></div><div class="sc-dwLEzm bImJtR"><button class="sc-olbas iwPBw" size="24" aria-label="Jaa artikkeli"><svg aria-hidden="true" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M9.70941393,0.295203929 L13.7071,4.29289 C14.0976,4.68342 14.0976,5.31658 13.7071,5.70711 C13.3166,6.09763 12.6834,6.09763 12.2929,5.70711 L10,3.41421 L10,14 C10,14.5523 9.5523,15 9,15 C8.4477,15 8,14.5523 8,14 L8,3.41421304 L5.70711,5.70711 C5.31658,6.09763 4.68342,6.09763 4.29289,5.70711 C3.90237,5.31658 3.90237,4.68342 4.29289,4.29289 L8.29058696,0.295203035 C8.47172823,0.112882186 8.72267789,0 9,0 C9.27732257,0 9.52827259,0.112882555 9.70941393,0.295203929 Z M1,10 C1.55228,10 2,10.4477 2,11 L2,19 C2,19.2652 2.10536,19.5196 2.29289,19.7071 C2.48043,19.8946 2.73478,20 3,20 L15,20 C15.2652,20 15.5196,19.8946 15.7071,19.7071 C15.8946,19.5196 16,19.2652 16,19 L16,11 C16,10.4477 16.4477,10 17,10 C17.5523,10 18,10.4477 18,11 L18,19 C18,19.7957 17.6839,20.5587 17.1213,21.1213 C16.5587,21.6839 15.7957,22 15,22 L3,22 C2.20435,22 1.44129,21.6839 0.87868,21.1213 C0.31607,20.5587 0,19.7956 0,19 L0,11 C0,10.4477 0.44772,10 1,10 Z"></path></svg></button><nav aria-expanded="false" class="sc-TRNrF bPWhGi"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-jIAOiI dlroJk"><li role="none" class="sc-gFGZVQ glKUxM"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12457527%3Ftext%3D47-vuotias%252520Jutta%252520Hartikainen%252520on%252520tehnyt%252520koko%252520ik%2525C3%2525A4ns%2525C3%2525A4%252520p%2525C3%2525A4tk%2525C3%2525A4t%2525C3%2525B6it%2525C3%2525A4%252520%2525E2%252580%252593%252520palkallinen%252520kes%2525C3%2525A4loma%252520on%252520unelma%25252C%252520joka%252520ei%252520ihan%252520heti%252520toteudu%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-ckMVTt hyHBJI"><div class="sc-fbPSWO dlIQZQ"><svg aria-hidden="true" class="sc-GVOUr deOlWe" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-fXynhf ciNNTN">Twitter</span></div></a></li><li role="none" class="sc-gFGZVQ glKUxM"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12457527%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-ckMVTt hyHBJI"><div class="sc-fbPSWO dlIQZQ"><svg aria-hidden="true" class="sc-GVOUr deOlWe" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-fXynhf ciNNTN">Facebook</span></div></a></li><li role="none" class="sc-gFGZVQ glKUxM"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12457527%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-ckMVTt hyHBJI"><div class="sc-fbPSWO dlIQZQ"><svg aria-hidden="true" class="sc-GVOUr deOlWe" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-fXynhf ciNNTN">WhatsApp</span></div></a></li><li role="none" class="sc-gFGZVQ glKUxM"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12457527%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-ckMVTt hyHBJI"><div class="sc-fbPSWO dlIQZQ"><svg aria-hidden="true" class="sc-GVOUr deOlWe" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-fXynhf ciNNTN">LinkedIn</span></div></a></li><li role="none" class="sc-gFGZVQ glKUxM"><a href="mailto:?subject=47-vuotias Jutta Hartikainen on tehnyt koko ikänsä pätkätöitä – palkallinen kesäloma on unelma, joka ei ihan heti toteudu&amp;body=Lyhyiss%C3%A4%20ty%C3%B6suhteissa%20eri%20ty%C3%B6nantajilla%20ty%C3%B6skentelev%C3%A4t%20saattavat%20tehd%C3%A4%20jopa%20useita%20vuosia%20t%C3%B6it%C3%A4%20ilman%20lomaa.%20P%C3%A4tk%C3%A4ty%C3%B6l%C3%A4isten%20vuosilomien%20pit%C3%A4miseen%20ei%20toistaiseksi%20ole%20n%C3%A4k%C3%B6piiriss%C3%A4%20helpotusta.%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fuutiset%2F3-12457527%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-ckMVTt hyHBJI"><div class="sc-fbPSWO dlIQZQ"><svg aria-hidden="true" class="sc-GVOUr deOlWe" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-fXynhf ciNNTN">Sähköposti</span></div></a></li><li role="none" class="sc-gFGZVQ glKUxM"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-ckMVTt hyHBJI"><div class="sc-fbPSWO dlIQZQ"><svg aria-hidden="true" class="sc-GVOUr deOlWe" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-fXynhf ciNNTN">Kopioi linkki</span></div></a></li></ul></nav></div></div></div><div class="yle__article__content"><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">47-vuotiaalla <strong class="sc-kgflAQ fbeyAb yle__article__strong">Jutta Hartikaisella</strong> on käynnissä uransa pisin työrupeama. Se alkoi vuosi sitten ja jatkuu maaliskuulle. Hän työskentelee apurahalla tutkijatohtorina Helsingin yliopiston valtiotieteellisessä tiedekunnassa.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Aikaisemmin Hartikainen on tehnyt määräaikaisuuksia useilla eri työnantajilla esimerkiksi vanhusten hoidossa, terveydenhoitajana ja hoitotyön opettajana. Sopimukset ovat olleet muutamista päivistä lukukauden mittaisiin.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Pätkätyöläinen on töissä, kun vakituiset ovat kesälomalla. Kun vakituinen henkilökunta on ollut töissä loma-aikojen ulkopuolella, olen pystynyt pitämään lomia.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Kouvolalainen Hartikainen on tehnyt määräaikaisuuksia teini-ikäisestä lähtien. Lomat ovat olleet palkattomia.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Olen ilmoittanut, että tuolla ajankohdalla en tule tai en vastaa sinä aikana puhelimeen. Mutta se näkyy samantien omassa tulotasossa.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Kerran hän jo ehti innostua palkallisesta kesälomasta, kunnes kesken loman selvisi, että päivät olivat muuttuneetkin palkattomaksi opintovapaaksi. Apurahalla työskennellessä Hartikainen saa itse määritellä työaikansa, mutta lomapäiviä ei kerry samalla tavalla kuin muissa työsuhteissa.</p></div><div><h3 class="sc-ikZpkk kKCcRG yle__article__heading yle__article__heading--3">Pätkätyöläisille vuosilomapankki?</h3></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Lyhyissä työsuhteissa eri työnantajilla työskentelevä saattaa tehdä jopa useita vuosia töitä ilman lomaa, sillä aikaisemman työsuhteen aikana kertyneet lomat eivät siirry uuteen työsuhteeseen. Pitämättömät vuosilomat korvataan lomakorvauksella määräaikaisuuden päättyessä.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Työ- ja elinkeinoministeriö selvittää parhaillaan, miten määräaikaisten työntekijöiden vuosilomat saataisiin joustavammiksi. Yksi osa selvitystä on vuosilomapankin perustaminen. Vuosilomapankin tavoitteena olisi turvata työntekijälle palkallinen vuosiloma seuraavalla lomakaudella.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Vuosilomapankki olisi erillinen rahasto, jonne työntekijä voisi työsuhteen päättyessä säästää lomakorvauksia tai vuosilomapäiviä. Siten työntekijä voisi pitää palkatonta lomaa seuraavalla lomakaudella uuden työnantajan palveluksessa ja nostaa sitä varten lomakorvauksia lomapankista.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Vuosilomapankeista on ollut vähän huonoja kokemuksia. Niitä ei ole käytetty sillä tavalla, että ne olisivat tosiasiallisesti helpottaneet määräaikaisten lomien pitämistä, sanoo ammattiliittojen keskusjärjestö SAK:n lakimies <strong class="sc-kgflAQ fbeyAb yle__article__strong">Anu-Tuija Lehto</strong>.</p></div><div><h3 class="sc-ikZpkk kKCcRG yle__article__heading yle__article__heading--3">Raskas ja byrokraattinen järjestelmä</h3></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Anu-Tuija Lehdon mukaan työntekijät haluavat lomakorvauksen heti, koska seuraavasta työpaikasta ei määräaikaisuuden päättyessä ole välttämättä tietoa. Onkin vaikea arvioida, kuinka moni työntekijä lopulta hyödyntäisi vuosilomapankkia.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Toki raha on aina tervetullutta. Mutta kun on pidemmän aikaa tehnyt töitä ilman lomia, lomakin olisi hyödyllistä ja tarpeellista. Sitten jaksaisi antaa enemmän työelämälle, kouvolalainen Jutta Hartikainen sanoo.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Vuosilomapankin käytännön toteuttamiseen olisi useita erilaisia vaihtoehtoja. Järjestelmänä se olisi palkkahallinnon asiantuntijan <strong class="sc-kgflAQ fbeyAb yle__article__strong">Antti Kondelinin</strong> mukaan joka tapauksessa raskas ja byrokraattinen. Kondelin on ollut tekemässä asiasta selvitystä työ- ja elinkeinoministeriölle.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Sekä työnantaja- että työntekijäpuoli kannattaisi yksittäisten uudistusten sijaan koko vuosilomalain uudistamista.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Laki on jo tällä hetkellä äärimmäisen monimutkainen ja työelämälaeista ehkä monimutkaisin. Siellä on paljon erilaisia yksityiskohtia, tulkinnanvaraisuuksia ja säännöksiä, sanoo Suomen yrittäjien asiantuntija <strong class="sc-kgflAQ fbeyAb yle__article__strong">Atte Rytkönen-Sandberg</strong>.</p></div><div><h3 class="sc-ikZpkk kKCcRG yle__article__heading yle__article__heading--3">Töitä haettava kaiken aikaa</h3></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Asia ei ole uusi. Edellisen kerran vuosilomapankin käyttöä selvitettiin työ- ja elinkeinoministeriössä reilut kymmenen vuotta sitten. Uusin selvitys asiasta on juuri valmistunut. Sen mukaan näyttää, ettei vuosilomapankki ota tuulta alleen tälläkään kertaa. Tulevista askelista työ- ja elinkeinoministeriö kertoo myöhemmin.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Kouvolalaisella Jutta Hartikaisella ei vielä ole tietoa, mitä hän tekee, kun sopimus Helsingin yliopiston kanssa päättyy. Töitä on haettava kaiken aikaa. Hän toivoo löytävänsä työpaikan pidemmällä sopimuksella.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Hartikaisen mielestä olisi ihanteellista, jos myös pätkätöissä voisi pitää lomaa.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Itse olen niin kesäihminen, että toivoisin, että loma olisi kesäaikana. Saisi sitten rauhassa valvoa illalla niin myöhään kuin haluaa, kun kerran valoa on.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><em class="sc-fLlhyt dmNJjw yle__article__emphasis">Aiheesta voi keskustella keskiviikkoon 25.5. kello 23 asti.</em></p></div></div><div class="yle__article__footer"><div class="sc-edUIhV dIcBEj"><a href="https://yle.fi/uutiset/18-214365" class="sc-jhzXDd fmkobr">Pätkätyö</a><a href="https://yle.fi/uutiset/18-215952" class="sc-jhzXDd fmkobr">Kesäloma</a><a href="https://yle.fi/uutiset/18-219315" class="sc-jhzXDd fmkobr">Vuosiloma</a><a href="https://yle.fi/uutiset/18-209307" class="sc-jhzXDd eMaZKy">Työntekijät</a><a href="https://yle.fi/uutiset/18-220336" class="sc-jhzXDd eMaZKy">Työnantajat</a><a href="https://yle.fi/uutiset/18-218737" class="sc-jhzXDd eMaZKy">Työelämä</a><a href="https://yle.fi/uutiset/18-28366" class="sc-jhzXDd eMaZKy">Työ- ja elinkeinoministeriö</a><a href="https://yle.fi/uutiset/18-180134" class="sc-jhzXDd eMaZKy">Kouvola</a><a href="https://yle.fi/uutiset/18-34837" class="sc-jhzXDd eMaZKy">Kotimaa</a><a href="https://yle.fi/uutiset/18-198551" class="sc-jhzXDd eMaZKy">Kymenlaakso</a><button class="sc-olbas jqGwdM sc-jmnVvD gSnBce" size="48" aria-label="Näytä kaikki aiheet"><svg aria-hidden="true" fill="#131415" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 jJgQve disable-dark-theme"></div></div><section data-analytics-element-id="article-read-next" aria-label="Lue seuraavaksi"></section></main><div class="GridSystem__GridCell-sc-15162af-0 fwkCzv"><aside aria-labelledby="sb-top-headlines" class="MiniFrontpage__Aside-sc-sxba3k-0 fXxKtm"><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpageExceptionalHeadline__Headline-sc-16oesrn-1 cTBaFZ hFirly"><div class="MiniFrontpageExceptionalHeadline__Heading-sc-16oesrn-3 crwdOX"><div class="Underline__Container-sc-1lt9hc0-0 eGdbCt"><h2 class="Typography-sc-1his0m9-0 jyxRnZ">Venäjä hyökkää Ukrainassa</h2><div class="Underline__UnderlineBar-sc-1lt9hc0-1 hHzwNX"></div></div></div><div class="Card__Container-sc-1b002z8-0 fqmaCC"><div class="MiniFrontpageExceptionalHeadline__ImageContainer-sc-16oesrn-2 jbOhzw"><div class="GridSystem__GridCell-sc-15162af-0 jVWrPV GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Piiritetyn Azovstalin tehtaan puolustuksen viimeiset viikot valokuvina" src="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 liFHXb"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div><div class="MiniFrontpageExceptionalHeadline__ContentWrapper-sc-16oesrn-4 ggtHaK"><span class="Tag__Box-sc-d06pgy-1 cLufWS">Juuri nyt</span><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 teA-Di kASofM MiniFrontpageExceptionalHeadline__StyledCardHeading-sc-16oesrn-5 fCJzLy link-accent MiniFrontpageExceptionalHeadline__StyledCardHeading-sc-16oesrn-5 fCJzLy"><a href="/uutiset/3-12314941" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjän hyökkäyksen alkamisesta tulee tänään kuluneeksi jo kolme kuukautta</a></h3><p class="Typography-sc-1his0m9-0 bdAblp">Kokoamme tähän artikkeliin Venäjän aloittaman sodan tärkeimmät tapahtumat.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-02-12T11:25:07+0200">12.2.</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 eEPjTL"><div class="Underline__Container-sc-1lt9hc0-0 eGdbCt"><h2 id="sb-top-headlines" class="Typography-sc-1his0m9-0 jyxRnZ">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-1lt9hc0-1 hHzwNX"></div></div></div><ol aria-labelledby="sb-top-headlines" class="GridSystem__GridRow-sc-15162af-1 kGSjyO"><li class="Card__Container-sc-1b002z8-0 fqmaCC MiniFrontpage__PrimaryCard-sc-sxba3k-1 vVkaT"><div class="GridSystem__GridCell-sc-15162af-0 bXfRot GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Jutta Hartikainen seisoo kirjaston hyllyjen välissä ja katsoo kameraa kohti" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_356,w_5879,h_3306/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 liFHXb"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div><div class="GridSystem__GridCell-sc-15162af-0 eEPjTL"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 teA-Di kASofM MiniFrontpage__StyledCardHeading-sc-sxba3k-3 bTMwjW link-accent MiniFrontpage__StyledCardHeading-sc-sxba3k-3 bTMwjW"><a href="/uutiset/3-12457527" data-analytics-headline-link="true" class="underlay-link visitable-link">47-vuotias Jutta Hartikainen on tehnyt koko ikänsä pätkätöitä – palkallinen kesäloma on unelma, joka ei ihan heti toteudu</a></h3><p class="Typography-sc-1his0m9-0 bdAblp">Lyhyissä työsuhteissa eri työnantajilla työs­ken­te­le­vät saattavat tehdä jopa useita vuosia töitä ilman lomaa. Pät­kä­työ­läis­ten vuosilomien pitämiseen ei toistaiseksi ole näköpiirissä helpotusta.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-24T05:30:00+0300">5:30</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-214365">Pätkätyö</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 rifKT"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 kNESzB">Keskustele</span></p></div></div></li><li class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 cMKbJ"><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 hjdCRy GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Jaakko Iloniemi kuvattiin WSOY:n tiloissa Helsingissä 19. toukokuuta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_882,w_3332,h_1874/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-2 uYtGC kvStGa"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 dzgrBS kASofM link-accent"><a href="/uutiset/3-12450585" data-analytics-headline-link="true" class="underlay-link visitable-link">“Ydinasesuoja on perusteeton unelma” – ministeri Jaakko Iloniemen mukaan mikään valtio ei vaaranna ole­mas­sao­lo­aan suojatakseen toista valtiota</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-24T02:00:00+0300">2:00</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-173236">Jaakko Iloniemi</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 hMatxG"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 kNESzB">Keskustele</span></p></div></div></div></li><li class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 cMKbJ"><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 jHAGVy GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Maanpuolustuskorkeakoulun eversti: Hyökkäyksestä Ukrainassa on tullut kulutussotaa" src="https://images.cdn.yle.fi/image/upload/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 liFHXb"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-2 uYtGC kvStGa"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 dzgrBS kASofM link-accent"><a href="/uutiset/3-12458533" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjän hyökkäyksestä Ukrainassa on tullut kulutussotaa, jossa kumpikin pystyy vain pieniin voittoihin, arvioi eversti MPKK:sta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T22:12:49+0300">22:12</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div></div></li></ol></aside><aside aria-labelledby="sb-most-read"><div class="GridSystem__GridCell-sc-15162af-0 eEPjTL"><div class="Underline__Container-sc-1lt9hc0-0 eGdbCt"><h2 id="sb-most-read" class="Typography-sc-1his0m9-0 jyxRnZ">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-1lt9hc0-1 hHzwNX"></div></div></div><ol aria-labelledby="sb-most-read"><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12458618" data-analytics-headline-link="true" class="underlay-link visitable-link">Ukrainassa on sodittu nyt kolme kuukautta – kolme keskeistä uutista illalta ja yöltä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-24T05:04:23+0300">5:04</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Ukrainalaisia sotilaita istuu panssaroidun ajoneuvon päällä Itä-Ukrainassa Donbasin alueella." src="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12043017" data-analytics-headline-link="true" class="underlay-link visitable-link">Tuoreimmat uutiset</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2021-08-02T00:00:49+0300">2021</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-326448">Uutispäivä</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="" src="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="https://yle.fi/urheilu/3-12457475" data-analytics-headline-link="true" class="underlay-link visitable-link">Julkisuutta vältellyt Tuomas Sammelvuo puhuu vihdoin – kertoo, miksi tuli ukrainalaisen puolisonsa kanssa pois Venäjältä vasta nyt</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T18:15:10+0300">18:15</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Tuomas Sammelvuo lähikuvassa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_879,y_0,w_2004,h_2004/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653304352/39-958963628b6be0982ce"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12450585" data-analytics-headline-link="true" class="underlay-link visitable-link">“Ydinasesuoja on perusteeton unelma” – ministeri Jaakko Iloniemen mukaan mikään valtio ei vaaranna ole­mas­sao­lo­aan suojatakseen toista valtiota</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-24T02:00:00+0300">2:00</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-173236">Jaakko Iloniemi</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Jaakko Iloniemi kuvattiin WSOY:n tiloissa Helsingissä 19. toukokuuta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12314941" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjän hyökkäyksen alkamisesta tulee tänään kuluneeksi jo kolme kuukautta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-02-12T11:25:07+0200">12.2.</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Piiritetyn Azovstalin tehtaan puolustuksen viimeiset viikot valokuvina" src="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653323670/13-1-62579921-1653323667926"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li></ol></aside><aside aria-labelledby="sb-most-recent"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 eEPjTL bdrcDg"><div class="Underline__Container-sc-1lt9hc0-0 eGdbCt"><h2 id="sb-most-recent" class="Typography-sc-1his0m9-0 jyxRnZ">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-1lt9hc0-1 hHzwNX"></div></div></div><ol aria-labelledby="sb-most-recent"><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12457527" data-analytics-headline-link="true" class="underlay-link visitable-link">47-vuotias Jutta Hartikainen on tehnyt koko ikänsä pätkätöitä – palkallinen kesäloma on unelma, joka ei ihan heti toteudu</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-24T05:30:00+0300">5:30</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-214365">Pätkätyö</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Jutta Hartikainen seisoo kirjaston hyllyjen välissä ja katsoo kameraa kohti" src="https://images.cdn.yle.fi/image/upload/c_crop,x_1064,y_15,w_4030,h_4030/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653046671/39-95791862877cafa72bf"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12458618" data-analytics-headline-link="true" class="underlay-link visitable-link">Ukrainassa on sodittu nyt kolme kuukautta – kolme keskeistä uutista illalta ja yöltä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-24T05:04:23+0300">5:04</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Ukrainalaisia sotilaita istuu panssaroidun ajoneuvon päällä Itä-Ukrainassa Donbasin alueella." src="https://images.cdn.yle.fi/image/upload/c_crop,x_199,y_0,w_1277,h_1277/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653357369/39-959206628c3a855fe38"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12450585" data-analytics-headline-link="true" class="underlay-link visitable-link">“Ydinasesuoja on perusteeton unelma” – ministeri Jaakko Iloniemen mukaan mikään valtio ei vaaranna ole­mas­sao­lo­aan suojatakseen toista valtiota</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-24T02:00:00+0300">2:00</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-173236">Jaakko Iloniemi</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Jaakko Iloniemi kuvattiin WSOY:n tiloissa Helsingissä 19. toukokuuta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_1,y_1081,w_3332,h_3332/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1652963693/39-957375628639268ef12"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12458591" data-analytics-headline-link="true" class="underlay-link visitable-link">Vantaalla pit­kä­ai­kais­työt­tö­mien määrä jopa 45 prosenttia – &quot;Koronan kolhut pit­kä­kes­tois­ta sorttia&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-24T00:14:22+0300">0:14</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-208921">Työllisyys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Hki Vantaa Lentokenttä" src="https://images.cdn.yle.fi/image/upload/c_crop,x_1113,y_0,w_2213,h_2213/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1603560528/39-7340215f9463e4b0273"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12458533" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjän hyökkäyksestä Ukrainassa on tullut kulutussotaa, jossa kumpikin pystyy vain pieniin voittoihin, arvioi eversti MPKK:sta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T22:12:49+0300">22:12</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Maanpuolustuskorkeakoulun eversti: Hyökkäyksestä Ukrainassa on tullut kulutussotaa" src="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1653334209/13-67-2a82be70c2c14934a3eaeccb83f970a3"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12458556" data-analytics-headline-link="true" class="underlay-link visitable-link">Palohälytys katkaisi A-studion lähetyksen noin 10 minuutiksi – aiemmin Ylen kel­la­ri­ker­rok­ses­sa vuoti rikkoutunut kau­ko­läm­pö­put­ki</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T21:33:15+0300">21:33</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-196501">A-studio</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12455142" data-analytics-headline-link="true" class="underlay-link visitable-link">2000-luvun alun nais­vi­ha­mie­li­nen sana otettiin Tiktokissa haltuun – nyt Inka Valima ja Taika Mannila levittävät bimbouden ilosanomaa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T21:16:36+0300">21:16</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-207581">Ilmiöt</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12450575" data-analytics-headline-link="true" class="underlay-link visitable-link">Suomi kipuilee nyt energian käytön vähentämistä eikä metsien hiilinieluja – EU:n jättimäinen ilmastolaki etenee kovaa vauhtia sodan varjossa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T20:45:55+0300">20:45</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-217087">Ilmastonmuutos</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12458531" data-analytics-headline-link="true" class="underlay-link visitable-link">Ministeri Ilkka Suominen on kuollut – Harri Holkerin seuraaja teki pitkän uran politiikan huipulla</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T20:45:51+0300">20:45</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-210355">Kuolleet</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12457515" data-analytics-headline-link="true" class="underlay-link visitable-link">Suomen jää­kiek­ko­museo ikuistaa jo nyt yhä käynnissä olevia kotikisoja – yllättävätkin asiat voivat muodostua vetonauloiksi</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T20:22:20+0300">20:22</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-174250">Jääkiekon miesten MM-kisat</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="https://yle.fi/urheilu/3-12458505" data-analytics-headline-link="true" class="underlay-link visitable-link">Tämä kysymys sai Tshekin tähden kupin nurin: &quot;Katso netistä!&quot; – Isojen pelien mies David Krejci ei viihdy huomion keskipisteenä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T20:15:31+0300">20:15</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/urheilu/18-298342">Jääkiekon MM 2022</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12457227" data-analytics-headline-link="true" class="underlay-link visitable-link">Mikä ihmeen luokkasormus? Opettaja esitteli korun 10 vuotta yhdessä olleelle luokalleen – oppilaat halusivat sellaiset heti</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T20:07:00+0300">20:07</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-337847">Luokkasormukset</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="https://yle.fi/urheilu/3-12458506" data-analytics-headline-link="true" class="underlay-link visitable-link">KuPS kirjoitti kotimaista jal­ka­pal­lo­his­to­ri­aa! Valmentaja Valakari kiitti pelaajien sitoutumista: &quot;Olemme tehneet vähän hulluja asioita, mutta se on toiminut&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T19:52:27+0300">19:52</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-192811">Veikkausliiga</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12457481" data-analytics-headline-link="true" class="underlay-link visitable-link">Leena Harjunpää rakennutti miehelleen lahjaksi Suomen pienimmän kivikirkon – nyt se ja koko pihapiiri etsivät uutta omistajaa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T19:32:36+0300">19:32</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-96932">Kivikirkot</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12457121" data-analytics-headline-link="true" class="underlay-link visitable-link">Kiinteistöjen verot voivat muuttua voimakkaasti, mutta kukaan ei tiedä kenellä ja kuinka paljon – tätä kiin­teis­tö­ve­ro­uu­dis­tus tarkoittaisi</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T19:16:57+0300">19:16</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-215601">Kiinteistövero</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12458341" data-analytics-headline-link="true" class="underlay-link visitable-link">Ex-pää­mi­nis­te­ri Esko Aho: Venäjän suurin heikkous on riippuvuus lännen teknologiasta – Tutkija uskoo, että harmaa aika ei lopu jäsenyyteen</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T19:05:56+0300">19:05</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-218489">Turvallisuuspolitiikka</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12457605" data-analytics-headline-link="true" class="underlay-link visitable-link">Luon­to­mat­kai­lun buumi innostaa kuntia havittelemaan kan­sal­lis­puis­to­ja – tällä hetkellä jonossa kymmenen hakemusta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T19:00:00+0300">19:00</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-211983">Kansallispuistot</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12457697" data-analytics-headline-link="true" class="underlay-link visitable-link">Suomi ei antanut uutta lupaa suo­jaus­te­räk­sen vientiin tulevalle Nato-kump­pa­nil­le – kaksi ase­vien­ti­lu­paa Turkkiin on vielä voimassa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T18:45:27+0300">18:45</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-87595">Aseiden vienti</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12458404" data-analytics-headline-link="true" class="underlay-link visitable-link">Vapaana virtaava Van­han­kau­pun­gin­kos­ki sai taakseen nyt myös Helsingin kau­pun­gin­hal­li­tuk­sen – pitkään kiistelty padon purkaminen etenee</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T18:37:41+0300">18:37</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-126044">Vanhakaupunki</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="https://yle.fi/urheilu/3-12458395" data-analytics-headline-link="true" class="underlay-link visitable-link">Kon­ka­ri­kap­tee­ni sai vihdoin kruunun uralleen – 32-vuotiaasta Finn &quot;karrigan&quot; Andersenista tuli historian vanhin major-mestari</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-05-23T18:31:04+0300">18:31</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/urheilu/18-243037">E-urheilu</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li></ol></aside></div></div><footer lang="fi" role="contentinfo" aria-label="Asiakaspalvelu ja yhteystiedot" class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 jWGVrh lhVqnj"><ul class="GridSystem__GridCell-sc-15162af-0 Footer__List-sc-r375yn-1 jqKwqt cmgpqz"><li><a href="https://yle.fi/aihe/yleisradio" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Yle yhtiönä</a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.yle.fi/" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Asiakaspalvelu</a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Avoimet työpaikat</a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Yhteystiedot</a></li></ul><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a><a href="https://yle.fi"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle-palvelun etusivu" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
  