<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🅝🅔🅦🅢🅛🅐🅑
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Ilmaista ehkäisyä odotettiin Päijät-Hämeessä vuosia – Elena Riekkinen, 21: &quot;Ei tarvitse miettiä, onko varaa ostaa pillerit&quot;</title>
	<meta name="description" content="Nuorille tarjotaan maksutonta ehkäisyä nyt lähes kaikilla hyvinvointialueilla. Sosiaali- ja terveysministeriö osallistuu kuluihin. Maksuttomuus on hyvä etu esimerkiksi opiskelijoille." />
	<link rel="canonical" href="https://yle.fi/uutiset/3-12490734" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.3308.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script type="module" src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.846/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.846/css/comments.css" />
	<meta property="og:title" content="Ilmaista ehkäisyä odotettiin Päijät-Hämeessä vuosia – Elena Riekkinen, 21: &quot;Ei tarvitse miettiä, onko varaa ostaa pillerit&quot;" />
	<meta property="og:description" content="Nuorille tarjotaan maksutonta ehkäisyä nyt lähes kaikilla hyvinvointialueilla. Sosiaali- ja terveysministeriö osallistuu kuluihin. Maksuttomuus on hyvä etu esimerkiksi opiskelijoille." />
	<meta property="og:url" content="https://yle.fi/uutiset/3-12490734" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_2001,h_1124/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-06-15T22:24:00+03:00" />
	<meta property="article:modified_time" content="2022-06-15T22:24:00+03:00" />
	<meta property="twitter:title" content="Ilmaista ehkäisyä odotettiin Päijät-Hämeessä vuosia – Elena Riekkinen, 21: &quot;Ei tarvitse miettiä, onko varaa ostaa pillerit&quot;" />
	<meta property="twitter:description" content="Nuorille tarjotaan maksutonta ehkäisyä nyt lähes kaikilla hyvinvointialueilla. Sosiaali- ja terveysministeriö osallistuu kuluihin. Maksuttomuus on hyvä etu esimerkiksi opiskelijoille." />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_2001,h_1124/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/uutiset/3-12490734"
      },
      "headline": "Ilmaista ehkäisyä odotettiin Päijät-Hämeessä vuosia – Elena Riekkinen, 21: \"Ei tarvitse miettiä, onko varaa o&hellip;",
      "description": "Nuorille tarjotaan maksutonta ehkäisyä nyt lähes kaikilla hyvinvointialueilla. Sosiaali- ja terveysministeriö osallistuu kuluihin. Maksuttomuus on hyvä etu esimerkiksi opiskelijoille.",
      "datePublished": "2022-06-15T22:24:00+03:00",
      "dateModified": "2022-06-15T22:24:00+03:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_2001,h_1124/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Jarno Kajova"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-219810",
          "name": "Raskauden ehkäisy"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Ilmaista ehkäisyä odotettiin Päijät-Hämeessä vuosia – Elena Riekkinen, 21: \"Ei tarvitse miettiä, onko varaa ostaa pillerit\""
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.5">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</style></head>
  
    <body>
      <a class="Typography-sc-1his0m9-0 SkipToContent__Container-sc-vqo3b-0 jjvkVs jmLsco sr-only sr-only" href="#yle__contentAnchor">Hyppää sisältöön</a>
      <div id="global-header-container"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Päävalikko">
    
      <a id="yle-header-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
    
      <a id="yle-header-main-link--areena" href="https://areena.yle.fi/tv">Areena</a>
    
      <a id="yle-header-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Lisää aiheita">Valikko</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Lisää aiheita">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" href="https://areena.yle.fi">Areena</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novyny" class="yle-header-megamenu-link" href="https://yle.fi/novyny">Novyny</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 cJCUAZ yle__navigation"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 hxKNLR kVfvwK"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-3 jdyIRg"><h2 class="Typography-sc-1his0m9-0 eojyHv">Uutiset</h2></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-2 iiRRSo"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-334977" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Venäjän hyökkäys</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Sää</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Talous</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-9 dOXwee"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-5 fDLAZt"><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__DesktopMenuLabelText-sc-bty8ga-7 gUKTsI dgGobA"><span class="Typography-sc-1his0m9-0 bdAblp">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="true" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__MobileMenuLabelText-sc-bty8ga-8 gUKTsI oddbp"><span class="Typography-sc-1his0m9-0 bdAblp">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 jWGVrh fUFbAa"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 cYvSTQ"><div class="GridSystem__GridCell-sc-15162af-0 iAqlYi"></div><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 kIsBqX"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Tuoreimmat</span></a></li><li><a href="/uutiset/18-334977" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Venäjän hyökkäys</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Sää</span></a></li><li><a href="https://areena.yle.fi/audio/1-61894955" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutispodcast</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">News in English</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Svenska Yle</span></a></li><li><a href="/novyny" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Novyny</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"><h5 class="Typography-sc-1his0m9-0 Megamenu__MenuSectionHeader-sc-119vn17-1 dPErCy eniOqL">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 kIsBqX"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 iAqlYi"></div></div></nav></div></nav></div><div id="yle__contentAnchor" class="GridSystem-sc-15162af-2 eEdyzg"><div aria-describedby="breaking-news-tag" class="GridSystem__GridRow-sc-15162af-1 kGSjyO"><div class="GridSystem__GridCell-sc-15162af-0 ExceptionalStripe__Container-sc-1njzu0g-1 dmtTor cWGmJu"><span id="breaking-news-tag"><span class="Tag__Box-sc-d06pgy-1 cLufWS">Juuri nyt</span></span><h2 class="Typography-sc-1his0m9-0 dzgrBS"><a href="/uutiset/3-12314941">Mediat: Saksan, Ranskan ja Italian johtajat Kiovaan mahdollisesti torstaina</a></h2></div></div><div class="GridSystem__GridRow-sc-15162af-1 kGSjyO"><div class="GridSystem__GridCell-sc-15162af-0 jyqvFi"></div></div><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 kGSjyO"><main class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 jroyPd"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 kMvLEY bdIzLU"><article class="yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-fytwQQ btQLeQ"><a href="https://yle.fi/uutiset/18-219810" class="sc-jvLaUc kPzrfx">Raskauden ehkäisy</a></div><h1 class="sc-bZkfAO blXDfB yle__article__heading yle__article__heading--1">Ilmaista ehkäisyä odotettiin Päijät-Hämeessä vuosia – Elena Riekkinen, 21: &quot;Ei tarvitse miettiä, onko varaa ostaa pillerit&quot;</h1><p class="sc-idiyUo sc-cjbZfG edIFFD bKAQYF yle__article__paragraph">Nuorille tarjotaan maksutonta ehkäisyä nyt lähes kaikilla hyvinvointialueilla. Sosiaali- ja terveysministeriö osallistuu kuluihin. Maksuttomuus on hyvä etu esimerkiksi opiskelijoille.</p><figure class="sc-fEOsli kVMQBn yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bjUoiL bUlEvT"><div><img alt="Clarissa Valkeapää, Elena Riekkinen, Christina Valkepää istuvat nuorisotilan sohvalla Jarno Kajovan haastattelussa. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_2001,h_1124/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-96943862a734ca55080" class="sc-ksZaOG iixFqo"/></div></div><figcaption class="sc-breuTD bMlfvf"><span itemProp="description">Päijät-Sote alkoi tarjota maksutonta ehkäisyä alle 25-vuotiaille kesäkuussa. Hyvä, ettei kenenkään tarvitse miettiä, onko varaa ehkäisyyn, pohtivat Clarissa Valkeapää, Elena Riekkinen ja Christina Valkeapää.</span></figcaption></figure><div class="sc-hZgfyJ kSfmRF"><div class="sc-gYMRRK uvClE"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-ktCSKO jzwhpC"><span itemProp="name" class="sc-hKpBwk iFZVHI">Jarno Kajova</span></div></div></div><div class="sc-gDeeJ frIHXO"><div class="sc-igHpSv fYIIKl yle__article__date"><time class="sc-IIEeM dLUyWv yle__article__date--published" dateTime="2022-06-15T22:24:00+03:00" itemProp="datePublished">22:24</time></div><div class="sc-TRNrF hfrFoE"><button class="sc-hiMGwR euHarl" size="24" aria-label="Jaa artikkeli"><svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M9.70941393,0.295203929 L13.7071,4.29289 C14.0976,4.68342 14.0976,5.31658 13.7071,5.70711 C13.3166,6.09763 12.6834,6.09763 12.2929,5.70711 L10,3.41421 L10,14 C10,14.5523 9.5523,15 9,15 C8.4477,15 8,14.5523 8,14 L8,3.41421304 L5.70711,5.70711 C5.31658,6.09763 4.68342,6.09763 4.29289,5.70711 C3.90237,5.31658 3.90237,4.68342 4.29289,4.29289 L8.29058696,0.295203035 C8.47172823,0.112882186 8.72267789,0 9,0 C9.27732257,0 9.52827259,0.112882555 9.70941393,0.295203929 Z M1,10 C1.55228,10 2,10.4477 2,11 L2,19 C2,19.2652 2.10536,19.5196 2.29289,19.7071 C2.48043,19.8946 2.73478,20 3,20 L15,20 C15.2652,20 15.5196,19.8946 15.7071,19.7071 C15.8946,19.5196 16,19.2652 16,19 L16,11 C16,10.4477 16.4477,10 17,10 C17.5523,10 18,10.4477 18,11 L18,19 C18,19.7957 17.6839,20.5587 17.1213,21.1213 C16.5587,21.6839 15.7957,22 15,22 L3,22 C2.20435,22 1.44129,21.6839 0.87868,21.1213 C0.31607,20.5587 0,19.7956 0,19 L0,11 C0,10.4477 0.44772,10 1,10 Z"></path></svg></button><nav aria-expanded="false" class="sc-jIAOiI fxjpuP"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-ZyCDH eJQuoV"><li role="none" class="sc-ckMVTt haiYwI"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12490734%3Ftext%3DIlmaista%252520ehk%2525C3%2525A4isy%2525C3%2525A4%252520odotettiin%252520P%2525C3%2525A4ij%2525C3%2525A4t-H%2525C3%2525A4meess%2525C3%2525A4%252520vuosia%252520%2525E2%252580%252593%252520Elena%252520Riekkinen%25252C%25252021%25253A%252520%252522Ei%252520tarvitse%252520mietti%2525C3%2525A4%25252C%252520onko%252520varaa%252520ostaa%252520pillerit%252522%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">Twitter</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12490734%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">Facebook</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12490734%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">WhatsApp</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12490734%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">LinkedIn</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="mailto:?subject=Ilmaista ehkäisyä odotettiin Päijät-Hämeessä vuosia – Elena Riekkinen, 21: &quot;Ei tarvitse miettiä, onko varaa ostaa pillerit&quot;&amp;body=Nuorille%20tarjotaan%20maksutonta%20ehk%C3%A4isy%C3%A4%20nyt%20l%C3%A4hes%20kaikilla%20hyvinvointialueilla.%20Sosiaali-%20ja%20terveysministeri%C3%B6%20osallistuu%20kuluihin.%20Maksuttomuus%20on%20hyv%C3%A4%20etu%20esimerkiksi%20opiskelijoille.%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fuutiset%2F3-12490734%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">Sähköposti</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">Kopioi linkki</span></div></a></li></ul></nav></div></div></div><div class="yle__article__content"><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Suurimmalle osalle suomalaisista nuorista tarjotaan maksutonta ehkäisyä. Päijät-Hämeessä maksuttoman ehkäisyn kokeilu <a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-12416547">alkoi kesäkuun alussa. </a></p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Maksuttomuus alentaa ihmisten kynnystä mennä hakemaan ehkäisyä, arvelee 22-vuotias <strong class="sc-kgflAQ fbeyAb yle__article__strong">Clarissa Valkeapää</strong>.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Hän itse käyttää ehkäisykapselia, jonka hän saa jatkossa maksutta. Maksuttomuudesta Valkeapää kuuli käydessään ehkäisyneuvolassa vuositarkastuksessa.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Myös <strong class="sc-kgflAQ fbeyAb yle__article__strong">Christina Valkeapää</strong>, 22, uskoo, että maksuttomuus on hyvä asia.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Se vaikuttaa tosi paljon taloudellisesti, koska ovathan kaikki ehkäisymuodot aika hintavia.</p></div><div><h3 class="sc-ikZpkk kKCcRG yle__article__heading yle__article__heading--3">Päätöstä haudottiin vuosia</h3></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Päijät-Hämeessä maksuttoman ehkäisyn kanssa on <a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-11143630">soudettu ja huovattu jo vuosia</a>. Välillä puhuttiin myös <a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-12239644">ikärajan asettamisesta kahteenkymmeneen ikävuoteen.</a></p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Clarissa ja Christina Valkeapään mielestä 25 vuotta on sopiva ikäraja. Esimerkiksi opiskelijoilla on usein taloudellisesti tiukempaa, jolloin ehkäisyn maksuttomuus on hyvin tervetullut muutos.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><strong class="sc-kgflAQ fbeyAb yle__article__strong">Elena Riekkisen</strong>, 21, mielestä maksuton ehkäisy on tärkeää erityisesti alaikäisille. Kaikki eivät uskalla sanoa asiasta huoltajalle.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Kun ehkäisy on ilmainen, ei tarvitse pyytää rahaa. Mun mielestä se on tosi tärkeää.</p></div><div><h3 class="sc-ikZpkk kKCcRG yle__article__heading yle__article__heading--3">Ministeriö maksaa ehkäisyvälineet</h3></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Nyt käynnistynyt kokeilu on toteutettu sosiaali- ja terveysministeriön (STM) tuella <a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-11856085">hallitusohjelman mukaisesti.</a> Tällä hetkellä 15 hyvinvointialuetta ja Helsinki tarjoavat STM:n tukemaa maksutonta ehkäisyä.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Päijät-Soten alueella maksuttoman ehkäisyn kokeilu jatkuu vuoden 2023 loppuun. Sen aikana alueella seurataan muun muassa raskauden keskeytysten määrää.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Neuvonnan myötä tartuntojen toivotaan vähenevän ja nuorten seksuaali- ja lisääntymisterveyden paranevan. Hyvä seksuaaliterveys lisää onnistuneen raskauden mahdollisuutta, jos sitä myöhemmin haluaa, sanoo terveydenhoitaja <strong class="sc-kgflAQ fbeyAb yle__article__strong">Niina Olenius</strong> Päijät-Sotesta.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Se on pitkäkantoinen ajatus. Mitä paremmin raskauden ehkäisy on hoidettu silloin, kun sitä ei vielä toivota, sitä paremmin toivotut raskaudet ja synnytykset myöhemmin onnistuvat.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><em class="sc-fLlhyt dmNJjw yle__article__emphasis">Voit keskustella aiheesta torstaihin 16.6.2022 klo 23:een saakka.</em></p></div></div><div class="yle__article__footer"><div class="sc-jmnVvD jjUTlZ"><a href="https://yle.fi/uutiset/18-219810" class="sc-hjQCSK iYFHof">Raskauden ehkäisy</a><a href="https://yle.fi/uutiset/18-16104" class="sc-hjQCSK iYFHof">Nuoret</a><a href="https://yle.fi/uutiset/18-169788" class="sc-hjQCSK iYFHof">Päijät-Häme</a><a href="https://yle.fi/uutiset/18-34837" class="sc-hjQCSK dEtumG">Kotimaa</a><a href="https://yle.fi/uutiset/18-217898" class="sc-hjQCSK dEtumG">Perhesuunnittelu</a><a href="https://yle.fi/uutiset/18-219969" class="sc-hjQCSK dEtumG">Raskaus</a><a href="https://yle.fi/uutiset/18-55433" class="sc-hjQCSK dEtumG">Nuorten seksuaalisuus</a><a href="https://yle.fi/uutiset/18-204203" class="sc-hjQCSK dEtumG">Seksuaaliterveys</a><button class="sc-hiMGwR kPqThd sc-iXxrte gCfrQd" size="48" aria-label="Näytä kaikki aiheet"><svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 jJgQve disable-dark-theme"></div></div><section data-analytics-element-id="article-read-next" aria-label="Lue seuraavaksi"></section></main><div class="GridSystem__GridCell-sc-15162af-0 fwkCzv"><aside aria-labelledby="sb-top-headlines" class="MiniFrontpage__Aside-sc-sxba3k-0 fXxKtm"><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpageExceptionalHeadline__Headline-sc-16oesrn-1 cTBaFZ hFirly"><div class="MiniFrontpageExceptionalHeadline__Heading-sc-16oesrn-3 crwdOX"><div class="Underline__Container-sc-1lt9hc0-0 eGdbCt"><h2 class="Typography-sc-1his0m9-0 jyxRnZ">Venäjä hyökkää Ukrainassa</h2><div class="Underline__UnderlineBar-sc-1lt9hc0-1 hHzwNX"></div></div></div><div class="Card__Container-sc-1b002z8-0 fqmaCC"><div class="MiniFrontpageExceptionalHeadline__ImageContainer-sc-16oesrn-2 jbOhzw"><div class="GridSystem__GridCell-sc-15162af-0 iXGVPF GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Ihmisiä jonottamassa Ikeaan." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3242,h_1819/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1646752435/39-9254056227728f065bd"/></picture></div></div></div><div class="MiniFrontpageExceptionalHeadline__ContentWrapper-sc-16oesrn-4 ggtHaK"><span class="Tag__Box-sc-d06pgy-1 cLufWS">Juuri nyt</span><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 teA-Di kASofM MiniFrontpageExceptionalHeadline__StyledCardHeading-sc-16oesrn-5 fCJzLy link-accent MiniFrontpageExceptionalHeadline__StyledCardHeading-sc-16oesrn-5 fCJzLy"><a href="/uutiset/3-12314941" data-analytics-headline-link="true" class="underlay-link visitable-link">Mediat: Saksan, Ranskan ja Italian johtajat Kiovaan mahdollisesti torstaina</a></h3><p class="Typography-sc-1his0m9-0 bdAblp">Kokoamme tähän artikkeliin Venäjän aloittaman sodan tärkeimmät tapahtumat.</p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-02-12T11:25:07+0200">12.2.</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a></div></div></div></div><div class="GridSystem__GridCell-sc-15162af-0 eEPjTL"><div class="Underline__Container-sc-1lt9hc0-0 eGdbCt"><h2 id="sb-top-headlines" class="Typography-sc-1his0m9-0 jyxRnZ">Pääuutiset</h2><div class="Underline__UnderlineBar-sc-1lt9hc0-1 hHzwNX"></div></div></div><ol aria-labelledby="sb-top-headlines" class="GridSystem__GridRow-sc-15162af-1 kGSjyO"><li class="Card__Container-sc-1b002z8-0 fqmaCC MiniFrontpage__PrimaryCard-sc-sxba3k-1 vVkaT"><div class="GridSystem__GridCell-sc-15162af-0 ggAcQd GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_328,h_185,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_328,h_185,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Yhdysvaltain keskuspankki." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_514,w_6000,h_3375/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 eEPjTL"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 teA-Di kASofM MiniFrontpage__StyledCardHeading-sc-sxba3k-3 bTMwjW link-accent MiniFrontpage__StyledCardHeading-sc-sxba3k-3 bTMwjW"><a href="/uutiset/3-12495909" data-analytics-headline-link="true" class="underlay-link visitable-link">Yhdysvaltain keskuspankki nosti roimasti ohjauskorkoa – vastaavasta toimesta miltei 30 vuotta</a></h3><p class="Typography-sc-1his0m9-0 bdAblp">Yh­dys­val­lois­sa inflaatio on kiihtynyt viime kuukausina. Venäjän hyökkäys Ukrainaan on nostattanut erityisesti energian ja ruuan ku­lut­ta­ja­hin­to­ja. </p><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T21:32:01+0300">21:32</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-204933">Talous</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 rifKT"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 kNESzB">Keskustele</span></p></div></div></li><li class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 cMKbJ"><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 hjdCRy GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="yleiskuva - Olkiluodon ydinvoimalaitoksen reaktorirakennukset kolme ja yksi kuvattuna merenlahden yli. Etualalla kaislikkoa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-2 uYtGC kvStGa"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 dzgrBS kASofM link-accent"><a href="/uutiset/3-12495869" data-analytics-headline-link="true" class="underlay-link visitable-link">Olkiluodon kol­mos­reak­to­rin säh­kön­tuo­tan­to myöhästyy taas – ja jos talvi on kova, ei sähköä välttämättä edes riitä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:52:25+0300">19:52</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-149382">Olkiluodon ydinvoimalaitos</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 hMatxG"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 kNESzB">29</span></p></div></div></div></li><li class="MiniFrontpage__SecondaryHeadlineContainer-sc-sxba3k-4 cMKbJ"><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 hjdCRy GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_343,h_193,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_343,h_193,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_736,h_414,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_736,h_414,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_235,h_132,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_235,h_132,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_320,h_180,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_320,h_180,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_152,h_86,ar_1.7777777777777777,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_152,h_86,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Tiina Isotalus istuu puheenjohtajan paikalla Kokkolan valtuuston kokoussalissa. Hän tutkii tietokonettaan kokouksen alussa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_3,y_312,w_5992,h_3370/w_736,h_414,ar_1.7777777777777777,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c"/></picture></div></div><div class="GridSystem__GridCell-sc-15162af-0 MiniFrontpage__SecondaryHeadlineTextContent-sc-sxba3k-2 uYtGC kvStGa"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 dzgrBS kASofM link-accent"><a href="/uutiset/3-12474350" data-analytics-headline-link="true" class="underlay-link visitable-link">Kokkolan valtuuston puheenjohtaja sai kuulla olevansa rääväsuu ja rikollinen – luot­ta­muson­gel­mia ratkovat usein tilapäiset valiokunnat</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T21:55:54+0300">21:55</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-339132">Tilapäinen valiokunta</a><p class="HeadlineMetaData__CommentTypography-sc-1n8lae9-2 hMatxG"><svg viewBox="0 0 24 24" height="16" role="img" aria-label="Kommentit aiheesta" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#message-square"></use></svg><span class="HeadlineMetaData__HideOnMobile-sc-1n8lae9-1 kNESzB">Keskustele</span></p></div></div></div></li></ol></aside><aside aria-labelledby="sb-most-read"><div class="GridSystem__GridCell-sc-15162af-0 eEPjTL"><div class="Underline__Container-sc-1lt9hc0-0 eGdbCt"><h2 id="sb-most-read" class="Typography-sc-1his0m9-0 jyxRnZ">Luetuimmat</h2><div class="Underline__UnderlineBar-sc-1lt9hc0-1 hHzwNX"></div></div></div><ol aria-labelledby="sb-most-read"><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12494737" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjä kunnostaa so­ti­las­len­to­kent­tiä Murmanskin alueella – asian­tun­ti­joi­den mukaan kyse ei ole Suomesta, vaan ener­gia­va­rois­ta ja ydinaseista</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T21:35:53+0300">21:35</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-180720">Venäjä</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Ryska flottister paraderar i Severomorsk." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495869" data-analytics-headline-link="true" class="underlay-link visitable-link">Olkiluodon kol­mos­reak­to­rin säh­kön­tuo­tan­to myöhästyy taas – ja jos talvi on kova, ei sähköä välttämättä edes riitä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:52:25+0300">19:52</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-149382">Olkiluodon ydinvoimalaitos</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="yleiskuva - Olkiluodon ydinvoimalaitoksen reaktorirakennukset kolme ja yksi kuvattuna merenlahden yli. Etualalla kaislikkoa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_239,w_6000,h_3375/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637840863/39-883909619f7767e0636"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12492927" data-analytics-headline-link="true" class="underlay-link visitable-link">Moni hävittää ben­sa-ase­mal­la rahansa, eikä nyt puhuta bensan korkeasta hinnasta – näin vältät tankkaajan painajaisen</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:14:00+0300">19:14</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-208511">Lompakot</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Musta paksu lompakko auton katolla." src="https://images.cdn.yle.fi/image/upload/c_crop,x_539,y_0,w_2854,h_2854/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655207598/39-96990462a8766c4ce26"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12494817" data-analytics-headline-link="true" class="underlay-link visitable-link">Korot ovat nousseet his­to­rial­li­sen nopeasti – ekonomisti hoksauttaa, mitä perusasioita jokaisen asun­to­ve­lal­li­sen olisi nyt hyvä selvittää</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:06:19+0300">19:06</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-218143">Asuntolainat</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Ilmakuva omakotitaloalueesta." src="https://images.cdn.yle.fi/image/upload/c_crop,x_1538,y_616,w_3009,h_3009/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1637217237/39-8809456195f331c3d5a"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12043017" data-analytics-headline-link="true" class="underlay-link visitable-link">Tuoreimmat uutiset</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2021-08-02T00:00:49+0300">2021</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-326448">Uutispäivä</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_74,h_74,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_47,h_47,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_68,h_68,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_2,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 2x,https://images.cdn.yle.fi/image/upload/w_64,h_64,ar_1,dpr_1,c_fill,g_center/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="" src="https://images.cdn.yle.fi/image/upload/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/39-42973859c268d07fd2f"/></picture></div></div></div></li></ol></aside><aside aria-labelledby="sb-most-recent"><div class="GridSystem__GridCell-sc-15162af-0 SidebarHeading__SidebarHeadingContainer-sc-1kvbjbp-0 eEPjTL bdrcDg"><div class="Underline__Container-sc-1lt9hc0-0 eGdbCt"><h2 id="sb-most-recent" class="Typography-sc-1his0m9-0 jyxRnZ">Tuoreimmat</h2><div class="Underline__UnderlineBar-sc-1lt9hc0-1 hHzwNX"></div></div></div><ol aria-labelledby="sb-most-recent"><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12490734" data-analytics-headline-link="true" class="underlay-link visitable-link">Ilmaista ehkäisyä odotettiin Päi­jät-Hä­mees­sä vuosia – Elena Riekkinen, 21: &quot;Ei tarvitse miettiä, onko varaa ostaa pillerit&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T22:24:00+0300">22:24</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-219810">Raskauden ehkäisy</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Clarissa Valkeapää, Elena Riekkinen, Christina Valkepää istuvat nuorisotilan sohvalla Jarno Kajovan haastattelussa. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_36,y_0,w_1170,h_1170/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655125402/39-96943862a734ca55080"/></picture></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12474350" data-analytics-headline-link="true" class="underlay-link visitable-link">Kokkolan valtuuston puheenjohtaja sai kuulla olevansa rääväsuu ja rikollinen – luot­ta­muson­gel­mia ratkovat usein tilapäiset valiokunnat</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T21:55:54+0300">21:55</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-339132">Tilapäinen valiokunta</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Tiina Isotalus istuu puheenjohtajan paikalla Kokkolan valtuuston kokoussalissa. Hän tutkii tietokonettaan kokouksen alussa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_912,y_0,w_4000,h_4000/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655127043/39-96945262a73b9834b7c"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12494737" data-analytics-headline-link="true" class="underlay-link visitable-link">Venäjä kunnostaa so­ti­las­len­to­kent­tiä Murmanskin alueella – asian­tun­ti­joi­den mukaan kyse ei ole Suomesta, vaan ener­gia­va­rois­ta ja ydinaseista</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T21:35:53+0300">21:35</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-180720">Venäjä</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Ryska flottister paraderar i Severomorsk." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_379,w_2850,h_1603/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1592486322/39-6914245eeb693a44e8f"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495909" data-analytics-headline-link="true" class="underlay-link visitable-link">Yhdysvaltain keskuspankki nosti roimasti ohjauskorkoa – vastaavasta toimesta miltei 30 vuotta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T21:32:01+0300">21:32</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-204933">Talous</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Yhdysvaltain keskuspankki." src="https://images.cdn.yle.fi/image/upload/c_crop,x_798,y_0,w_4000,h_4000/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1647453877/39-89275061bae551a018a"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495387" data-analytics-headline-link="true" class="underlay-link visitable-link">Viljelijät ovat koolla Porissa synkkien pilvien alla – MTK-Sa­ta­kun­nan pu­heen­joh­ta­ja: &quot;Arkinen tilanne maatiloilla on hyvin kriittinen&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T21:08:01+0300">21:08</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-212455">Maatalous</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"><canvas style="position:absolute;top:0;width:100%;height:100%" height="32" width="32"></canvas><picture><source media="(max-width: 375px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_74,h_74,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 1x"/><source media="(min-width: 376px) and (max-width: 767px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_172,h_172,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 1x"/><source media="(width: 768px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_47,h_47,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 1x"/><source media="(min-width: 768px) and (max-width: 1023px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_68,h_68,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 1x"/><source media="(min-width: 1024px)" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_64,h_64,ar_1,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0 1x"/><img class="ResponsiveImage__Img-sc-yvl7gl-0 eFMSxY" alt="Leikkuupuimuri Isomäki Areenan ulkopuolella." src="https://images.cdn.yle.fi/image/upload/c_crop,x_1375,y_0,w_4000,h_4000/w_172,h_172,ar_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1655294601/39-97061762a9ca19543a0"/></picture></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="https://yle.fi/urheilu/3-12494456" data-analytics-headline-link="true" class="underlay-link visitable-link">TPS:ssä loistanut maalivahti Andrei Karejev päätti palata Venäjälle ja avaa nyt ratkaisuaan Ylelle: &quot;Ei mitään tekemistä politiikan kanssa&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T21:00:09+0300">21:00</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-189456">Jääkiekko</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12493256" data-analytics-headline-link="true" class="underlay-link visitable-link">Vas­tuul­li­suus­asian­tun­ti­ja Anniina Nurmi: &quot;Ekologisin vaate on se, jota käytät pisimpään&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T20:23:15+0300">20:23</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-61928">Ekologiset vaatteet</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495050" data-analytics-headline-link="true" class="underlay-link visitable-link">Airbnb-ma­joi­tuk­sen sääntöjä tiukennettiin häiriöiden takia, mikä johti uusiin ongelmiin</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T20:10:47+0300">20:10</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-3902">Majoitus</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495869" data-analytics-headline-link="true" class="underlay-link visitable-link">Olkiluodon kol­mos­reak­to­rin säh­kön­tuo­tan­to myöhästyy taas – ja jos talvi on kova, ei sähköä välttämättä edes riitä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:52:25+0300">19:52</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-149382">Olkiluodon ydinvoimalaitos</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495840" data-analytics-headline-link="true" class="underlay-link visitable-link">Ikonisen Internet Explorerin taru päättyi – selain romahti yk­kös­suo­si­kis­ta pilan kohteeksi</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:47:11+0300">19:47</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-83926">Internet Explorer</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495836" data-analytics-headline-link="true" class="underlay-link visitable-link">Kymmenen ihmistä ruokakaupassa tappaneelle syytteet vi­ha­ri­kok­sis­ta Yh­dys­val­lois­sa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:37:34+0300">19:37</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-218799">Viharikokset</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495106" data-analytics-headline-link="true" class="underlay-link visitable-link">Ra­vin­to­loit­si­ja Tony Brander tekee satatuntista työviikkoa: &quot;Työn­te­ki­jä­pu­la­han on aivan in­fer­naa­li­nen&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:30:52+0300">19:30</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-281458">Työntekijäpula</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12492927" data-analytics-headline-link="true" class="underlay-link visitable-link">Moni hävittää ben­sa-ase­mal­la rahansa, eikä nyt puhuta bensan korkeasta hinnasta – näin vältät tankkaajan painajaisen</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:14:00+0300">19:14</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-208511">Lompakot</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12494817" data-analytics-headline-link="true" class="underlay-link visitable-link">Korot ovat nousseet his­to­rial­li­sen nopeasti – ekonomisti hoksauttaa, mitä perusasioita jokaisen asun­to­ve­lal­li­sen olisi nyt hyvä selvittää</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:06:19+0300">19:06</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-218143">Asuntolainat</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="https://yle.fi/urheilu/3-12493983" data-analytics-headline-link="true" class="underlay-link visitable-link">Näihin asioihin NHL:n mestaruus ratkeaa – &quot;Rantasen täytyy olla iso pelaaja&quot;</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T19:03:23+0300">19:03</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-201555">NHL</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495464" data-analytics-headline-link="true" class="underlay-link visitable-link">Nuoret voivat kohdata vakavaa väkivaltaa jo ensimmäisissä seu­rus­te­lusuh­teis­saan – henkinen väkivalta on vaikeaa erottaa</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T18:44:00+0300">18:44</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-35630">Lapset ja nuoret</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495800" data-analytics-headline-link="true" class="underlay-link visitable-link">Syke: Hakkuut vähentävät metsien hiilinieluja sata vuotta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T18:38:05+0300">18:38</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-207142">Hakkuut</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12490638" data-analytics-headline-link="true" class="underlay-link visitable-link">Marjaniemen uimarantaa Helsingissä piinaavat suo­lis­to­pe­räi­set bakteerit, mutta tosiuimaria ne eivät estä</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T18:32:00+0300">18:32</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-20759">Uimavesi</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 gWhlom GridMedia__StyledGridImage-sc-ya5uyu-0 kWASzR"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div><div class="PlayButton__Container-sc-1yuazh3-0 fvBYRj"><button type="button" aria-label="Toista video" class="PlayButton__Button-sc-1yuazh3-1 PlayButton__RoundButton-sc-1yuazh3-2 kJbNQD fDGwPo"><svg viewBox="0 0 24 24" height="16" role="img" aria-hidden="true" color="currentColor" class="PlayButton__RoundIcon-sc-1yuazh3-5 dRsMbe"><use xlink:href="/uutiset/assets/img/icons-v2.svg#play"></use></svg></button></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12494805" data-analytics-headline-link="true" class="underlay-link visitable-link">Yhdysvaltain äi­din­mai­don­kor­vi­ke­krii­sis­tä syytetään suuryritysten valtaa – myös Suomessa esimerkkejä kilpailun ontumisesta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T18:18:59+0300">18:18</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-270360">Kilpailu</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li><li><div class="Card__Container-sc-1b002z8-0 uvirC"><div class="GridSystem__GridCell-sc-15162af-0 bMgrIE"><h3 class="Typography-sc-1his0m9-0 CardHeading__Heading-sc-1b16hi0-0 gwSfRY kASofM link-accent"><a href="/uutiset/3-12495577" data-analytics-headline-link="true" class="underlay-link visitable-link">OP:n mak­su­häi­riös­tä johtuneista vahingoista voi hakea korvauksia – lue kolme kysymystä ja vastausta</a></h3><div class="HeadlineMetaData__Container-sc-1n8lae9-0 kigqam"><time class="DateTime___StyledTime-sc-327z34-0 lkmmjo" dateTime="2022-06-15T17:31:04+0300">17:31</time><a class="Tag__Chip-sc-d06pgy-2 gCRTNx" href="https://yle.fi/uutiset/18-217298">Pankit</a></div></div><div class="GridSystem__GridCell-sc-15162af-0 cPnpra GridMedia__StyledGridImage-sc-ya5uyu-0 gKBZZY"><div aria-hidden="true" class="ResponsiveImage__ImageWrapper-sc-yvl7gl-1 kFOqmH"></div></div></div></li></ol></aside></div></div><footer lang="fi" role="contentinfo" aria-label="Asiakaspalvelu ja yhteystiedot" class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 jWGVrh lhVqnj"><ul class="GridSystem__GridCell-sc-15162af-0 Footer__List-sc-r375yn-1 jqKwqt cmgpqz"><li><a href="https://yle.fi/aihe/yleisradio" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Yle yhtiönä</a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.yle.fi/" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Asiakaspalvelu</a></li><li><a href="https://yle.fi/aihe/artikkeli/2014/12/01/toihin-yleen" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Avoimet työpaikat</a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Yhteystiedot</a></li></ul><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a><a href="https://yle.fi"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle-palvelun etusivu" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
  