<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🅝🅔🅦🅢🅛🅐🅑
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Turun kauppatorin alta paljastui poikkeuksellinen pala historiaa – kasoittain naudanluita siistissä rivissä</title>
	<meta name="description" content="Turun kauppatorilla tehtiin jälleen arkeologisia kaivauksia tänä keväänä, tällä kertaa Ortodoksikirkon puoleisessa päässä. Tutkittavana oli kaksi kaupunkitonttia torikadun päässä Puolalanmäen reunalla." />
	<link rel="canonical" href="https://yle.fi/uutiset/3-12534368" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.3567.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script type="module" src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.846/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.846/css/comments.css" />
	<meta property="og:title" content="Turun kauppatorin alta paljastui poikkeuksellinen pala historiaa – kasoittain naudanluita siistissä rivissä" />
	<meta property="og:description" content="Turun kauppatorilla tehtiin jälleen arkeologisia kaivauksia tänä keväänä, tällä kertaa Ortodoksikirkon puoleisessa päässä. Tutkittavana oli kaksi kaupunkitonttia torikadun päässä Puolalanmäen reunalla." />
	<meta property="og:url" content="https://yle.fi/uutiset/3-12534368" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4618,h_2597/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1657697462/39-98130662ce74625131f" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-07-21T08:00:00+03:00" />
	<meta property="article:modified_time" content="2022-07-21T09:05:46+03:00" />
	<meta property="twitter:title" content="Turun kauppatorin alta paljastui poikkeuksellinen pala historiaa – kasoittain naudanluita siistissä rivissä" />
	<meta property="twitter:description" content="Turun kauppatorilla tehtiin jälleen arkeologisia kaivauksia tänä keväänä, tällä kertaa Ortodoksikirkon puoleisessa päässä. Tutkittavana oli kaksi kaupunkitonttia torikadun päässä Puolalanmäen reunalla." />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4618,h_2597/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1657697462/39-98130662ce74625131f" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/uutiset/3-12534368"
      },
      "headline": "Turun kauppatorin alta paljastui poikkeuksellinen pala historiaa – kasoittain naudanluita siistissä rivissä",
      "description": "Turun kauppatorilla tehtiin jälleen arkeologisia kaivauksia tänä keväänä, tällä kertaa Ortodoksikirkon puoleisessa päässä. Tutkittavana oli kaksi kaupunkitonttia torikadun päässä Puolalanmäen reunalla.",
      "datePublished": "2022-07-21T08:00:00+03:00",
      "dateModified": "2022-07-21T09:05:46+03:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_4618,h_2597/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1657697462/39-98130662ce74625131f",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Johanna Lehtola"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-176134",
          "name": "Turku"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Turun kauppatorin alta paljastui poikkeuksellinen pala historiaa – kasoittain naudanluita siistissä rivissä"
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.5">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</style></head>
  
    <body>
      <a class="Typography-sc-1his0m9-0 SkipToContent__Container-sc-vqo3b-0 jjvkVs jmLsco sr-only sr-only" href="#yle__contentAnchor">Hyppää sisältöön</a>
      <div id="global-header-container" class="no-print"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Päävalikko">
    
      <a id="yle-header-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
    
      <a id="yle-header-main-link--areena" href="https://areena.yle.fi/tv">Areena</a>
    
      <a id="yle-header-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Lisää aiheita">Valikko</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Lisää aiheita">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" href="https://areena.yle.fi">Areena</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novyny" class="yle-header-megamenu-link" href="https://yle.fi/novyny">Novyny</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 cJCUAZ yle__navigation no-print"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-15162af-0 Navigation__NavigationContainer-sc-bty8ga-1 hxKNLR kVfvwK"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-3 jdyIRg"><h2 class="Typography-sc-1his0m9-0 eojyHv">Uutiset</h2></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-2 iiRRSo"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-334977" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Venäjän hyökkäys</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Sää</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Talous</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-1his0m9-0 bdAblp">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-9 dOXwee"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-5 fDLAZt"><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__DesktopMenuLabelText-sc-bty8ga-7 gUKTsI dgGobA"><span class="Typography-sc-1his0m9-0 bdAblp">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="true" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__MobileMenuLabelText-sc-bty8ga-8 gUKTsI oddbp"><span class="Typography-sc-1his0m9-0 bdAblp">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1hsyrgw-0 Megamenu__MenuContainer-sc-119vn17-0 jWGVrh fUFbAa"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-15162af-0 cYvSTQ"><div class="GridSystem__GridCell-sc-15162af-0 iAqlYi"></div><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 kIsBqX"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Tuoreimmat</span></a></li><li><a href="/uutiset/18-334977" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Venäjän hyökkäys</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Sää</span></a></li><li><a href="https://areena.yle.fi/audio/1-61894955" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutispodcast</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">News in English</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Svenska Yle</span></a></li><li><a href="/novyny" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Novyny</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"><h5 class="Typography-sc-1his0m9-0 Megamenu__MenuSectionHeader-sc-119vn17-1 dPErCy eniOqL">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 kIsBqX"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-15162af-0 iAqlYi"></div></div></nav></div></nav></div><div id="yle__contentAnchor" class="GridSystem-sc-15162af-2 iNJvma"><div class="GridSystem__GridRow-sc-15162af-1 kGSjyO"><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"></div></div><div class="GridSystem__GridRow-sc-15162af-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 kGSjyO"><main class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 jroyPd"><div class="GridSystem__GridCell-sc-15162af-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 kBnsjV bdIzLU"><article class="yle__article" itemType="http://schema.org/Article" itemscope=""><div class="yle__article__header"><div class="sc-fytwQQ btQLeQ"><a href="https://yle.fi/uutiset/18-176134" class="sc-jvLaUc kPzrfx">Turku</a></div><h1 class="sc-bZkfAO blXDfB yle__article__heading yle__article__heading--1">Turun kauppatorin alta paljastui poikkeuksellinen pala historiaa – kasoittain naudanluita siistissä rivissä</h1><p class="sc-idiyUo sc-cjbZfG edIFFD bKAQYF yle__article__paragraph">Turun kauppatorilla tehtiin jälleen arkeologisia kaivauksia tänä keväänä, tällä kertaa Ortodoksikirkon puoleisessa päässä. Tutkittavana oli kaksi kaupunkitonttia torikadun päässä Puolalanmäen reunalla.</p><figure class="sc-fEOsli kVMQBn yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bjUoiL kLORjC"><button class="sc-dWINGa drQize"><img alt="Turun kauppatorin rakennustyömaa työmaaaitojen takana." class="sc-ksZaOG ijDdyb"/></button></div><figcaption class="sc-breuTD bMlfvf"><span itemProp="description">Kauppatorin Ortodoksikirkon puoleisessa päässä tehtiin arkeologisia kaivauksia keväällä 2022. Sen jälkeen alueella jatkuivat uuden torin rakennustyöt.</span><span itemProp="copyrightHolder"> Kuva: Johanna Lehtola / Yle</span></figcaption></figure><div class="sc-hZgfyJ kSfmRF"><div class="sc-gYMRRK uvClE"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-ktCSKO jzwhpC"><span itemProp="name" class="sc-hKpBwk iFZVHI">Johanna Lehtola</span></div></div></div><div class="sc-gDeeJ frIHXO"><div class="sc-igHpSv fYIIKl yle__article__date"><time class="sc-IIEeM dLUyWv yle__article__date--published" dateTime="2022-07-21T08:00:00+03:00" itemProp="datePublished">8:00</time><span class="sc-gGnURB bUjBdm">•</span><time class="sc-IIEeM dLUyWv yle__article__date--modified" dateTime="2022-07-21T09:05:46+03:00" itemProp="dateModified">Päivitetty<!-- --> <!-- -->9:05</time></div><div class="sc-TRNrF hfrFoE"><button class="sc-hiMGwR euHarl" size="24" aria-label="Jaa artikkeli"><svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M9.70941393,0.295203929 L13.7071,4.29289 C14.0976,4.68342 14.0976,5.31658 13.7071,5.70711 C13.3166,6.09763 12.6834,6.09763 12.2929,5.70711 L10,3.41421 L10,14 C10,14.5523 9.5523,15 9,15 C8.4477,15 8,14.5523 8,14 L8,3.41421304 L5.70711,5.70711 C5.31658,6.09763 4.68342,6.09763 4.29289,5.70711 C3.90237,5.31658 3.90237,4.68342 4.29289,4.29289 L8.29058696,0.295203035 C8.47172823,0.112882186 8.72267789,0 9,0 C9.27732257,0 9.52827259,0.112882555 9.70941393,0.295203929 Z M1,10 C1.55228,10 2,10.4477 2,11 L2,19 C2,19.2652 2.10536,19.5196 2.29289,19.7071 C2.48043,19.8946 2.73478,20 3,20 L15,20 C15.2652,20 15.5196,19.8946 15.7071,19.7071 C15.8946,19.5196 16,19.2652 16,19 L16,11 C16,10.4477 16.4477,10 17,10 C17.5523,10 18,10.4477 18,11 L18,19 C18,19.7957 17.6839,20.5587 17.1213,21.1213 C16.5587,21.6839 15.7957,22 15,22 L3,22 C2.20435,22 1.44129,21.6839 0.87868,21.1213 C0.31607,20.5587 0,19.7956 0,19 L0,11 C0,10.4477 0.44772,10 1,10 Z"></path></svg></button><nav aria-expanded="false" class="sc-jIAOiI fxjpuP"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-ZyCDH eJQuoV"><li role="none" class="sc-ckMVTt haiYwI"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12534368%3Ftext%3DTurun%252520kauppatorin%252520alta%252520paljastui%252520poikkeuksellinen%252520pala%252520historiaa%252520%2525E2%252580%252593%252520kasoittain%252520naudanluita%252520siistiss%2525C3%2525A4%252520riviss%2525C3%2525A4%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">Twitter</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12534368%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">Facebook</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12534368%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">WhatsApp</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12534368%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">LinkedIn</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="mailto:?subject=Turun kauppatorin alta paljastui poikkeuksellinen pala historiaa – kasoittain naudanluita siistissä rivissä&amp;body=Turun%20kauppatorilla%20tehtiin%20j%C3%A4lleen%20arkeologisia%20kaivauksia%20t%C3%A4n%C3%A4%20kev%C3%A4%C3%A4n%C3%A4%2C%20t%C3%A4ll%C3%A4%20kertaa%20Ortodoksikirkon%20puoleisessa%20p%C3%A4%C3%A4ss%C3%A4.%20Tutkittavana%20oli%20kaksi%20kaupunkitonttia%20torikadun%20p%C3%A4%C3%A4ss%C3%A4%20Puolalanm%C3%A4en%20reunalla.%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fuutiset%2F3-12534368%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">Sähköposti</span></div></a></li><li role="none" class="sc-ckMVTt haiYwI"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-fbPSWO egGYiI"><div class="sc-GVOUr cXxCbS"><svg aria-hidden="true" class="sc-fXynhf guMSmA" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-dwLEzm hOGqLT">Kopioi linkki</span></div></a></li></ul></nav></div></div></div><div class="yle__article__content"><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Turun kauppatorin arkelogisissa kaivauksissa on tehty tänä keväänä poikkeuksellisia löytöjä.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Alkukeväällä Turun kauppatorilla tehtiin kaivauksia Ortodoksikirkon puoleisessa päässä. Tutkittavana oli kaksi kaupunkitonttia torikadun päässä Puolalanmäen reunalla tammikuusta huhtikuuhun ulottuvalla aikavälillä. Parhaillaan alueelle rakennetaan jo Turun uutta kauppatoria.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Alueelta löytyi esimerkiksi vanhan teurastamon jäänteet, paljastaa kaivauksia tehnyt Muuritutkimus Oy:n toimitusjohtaja ja arkeologi <strong class="sc-kgflAQ fbeyAb yle__article__strong">Kari Uotila</strong>.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Alue ei ollut enää ihan Turun ydinasutusta, vaan hiukan jo Puolalanmäen reunalla ollutta asutusaluetta. Löysimme alueelta laajan eläinten teurastustoiminnan jälkiä. Saimme esiin yli 50 naudan luita ja toiminnan voidaan katsoa olleen ammattimaista. Luut olivat vielä kasattu naapurin taloa vasten.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Uotilan mukaan löytö on poikkeuksellinen, koska yleensä teurastamot toimivat kauempana kaupunkien asutusalueelta.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Siinä on ollut ympärillä Torikadun toisella puolella iso kauppahuonetalo ja muuta vastaavaa, eikä muualta näitä luukertymiä ole tullut vastaan. Alueella on ollut vaurasta väkeä ihan naapurustossa. Tämä antaa kyllä mielenkiintoisen ripauksen kaupungin toimintaan menneinä aikoina. Siinä on ollut alueella kirvesmiehiä ja muita, joten oletimme tontilla olevan ihan normaali pihapiiri.</p></div><div><figure class="sc-fnykZs fWCPUx yle__article__figure" itemscope="" itemType="http://schema.org/AudioObject"><div></div><figcaption class="sc-breuTD bMlfvf"></figcaption></figure></div><div><h3 class="sc-ikZpkk kKCcRG yle__article__heading yle__article__heading--3">Teurastamo sijainnut tontilla 1700-luvulla</h3></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Samalta tontilta löytyi myös paljon käsityötuotteita ja esineistöä talteen.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Kaivauksilla on ollut mukana osteologiaan erikoistunut tutkija ja hänenkin mielestä teurastamo oli erikoinen kaupunkialueella. Yleensä suurimittaista teurastustoimintaa ei harjoitettu kaupunkialueella, vaan on ajateltu, että se on tapahtunut jossain muualla ja lihat on sitten tuotu kaupunkiin, eikä niin, että lihat ovat kävelleet kaupunkiin itse. Tämä on se erikoispiirre, koska teurastamo on ollut ympäristöä kuormittava tekijä, kun lehmiä on teurastettu ja luutkin jätetty tontin reunoille.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Arkeologit ovat arvioineet teurastamon olleen alueella 1700-luvulla.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">– Näyttää siltä, että teurastamotoiminta menee 1700-luvun toiselle puoliskolle. Tämä tontti kuuluu siihen osaan kaupunkia, joka tuhoutui 1770-luvulla tulipalossa. Sen jälkeen alue rakennettiin uudestaan erikokoisine ja näköisine rakennuksineen. On mahdollista, että teurastoiminta on ollut tontilla juuri ennen paloa tai heti sen jälkeen.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Muuritutkimus ei ole toistaiseksi pystynyt selvittämään kuka teurastustoimintaa pyöritti. Arkeologit ovat selvittäneet muutamia tontin omistajia 1600–1700-luvuilta, mutta teurastajaa ei ole vielä tullut vastaan omistajien joukosta.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph">Kauppatori valmistuu pitkästä remontista syyskuussa, eikä alueelle enää suunnitella uusia arkeologisia kaivauksia.</p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><strong class="sc-kgflAQ fbeyAb yle__article__strong">Lue lisää:</strong></p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-12232791">Turun Luostarinmäellä tehtiin kaapelitöiden yhteydessä historiallinen löytö – katujen alta paljastui 1800-luvun katukiveys</a></p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-12224130">Turku ennen Turkua oli täynnä kyliä – kaupungin rakentaminen on jyrännyt niistä lähes kaikki, mutta jotain jäikin</a></p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-12159318">Kuva keskiajasta ja Turun muista menneistä vuosisadoista täydentyy kaivaus kaivaukselta – maa kätkee sellaista, mitä aikakirjat eivät tiedä</a></p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-11450865">Turun arkeologisia helmiä voi nyt tarkastella 3D-mallinnoksina netissä – löytöjä voi pyöritellä näytöllä kuin omissa käsissä</a></p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-10892039">Turun kauppatorin kaivauksilta tehtiin jälleen löytö historiasta – nyt löytyi 1600-luvulta peräisin oleva kynttilänjalka</a></p></div><div><p class="sc-idiyUo sc-dIouRR edIFFD cQgmXZ yle__article__paragraph"><a class="sc-hHLeRK bQspRU yle__article__link" href="https://yle.fi/uutiset/3-10355015">1700-luvulta peräisin oleva Turun torikatu tuhoutuu pian toriparkin alle – &quot;Meidän jälkeen tässä on vain syvä kuoppa&quot;</a></p></div></div><div class="yle__article__footer"><div class="sc-jmnVvD jjUTlZ"><a href="https://yle.fi/uutiset/18-176134" class="sc-hjQCSK iYFHof">Turku</a><a href="https://yle.fi/uutiset/18-118898" class="sc-hjQCSK iYFHof">Arkeologia</a><a href="https://yle.fi/uutiset/18-211449" class="sc-hjQCSK iYFHof">Kaivaukset</a><a href="https://yle.fi/uutiset/18-213221" class="sc-hjQCSK dEtumG">1700-luku</a><a href="https://yle.fi/uutiset/18-12446" class="sc-hjQCSK dEtumG">Kaupunkiseudut</a><a href="https://yle.fi/uutiset/18-26049" class="sc-hjQCSK dEtumG">Kauppatori (Turku)</a><a href="https://yle.fi/uutiset/18-34837" class="sc-hjQCSK dEtumG">Kotimaa</a><a href="https://yle.fi/uutiset/18-198259" class="sc-hjQCSK dEtumG">Varsinais-Suomi</a><button class="sc-hiMGwR kPqThd sc-iXxrte gCfrQd" size="48" aria-label="Näytä kaikki aiheet"><svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></div></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 jJgQve disable-dark-theme"></div></div><section data-analytics-element-id="article-read-next" aria-label="Lue seuraavaksi"></section></main><div class="GridSystem__GridCell-sc-15162af-0 kpgYJh no-print"></div><div id="aside" class="GridSystem__GridCell-sc-15162af-0 fwkCzv no-print"><div><div><div style="font-size:0;visibility:hidden">.</div><aside id="aside-most-read" class="GridSystem__GridCell-sc-15162af-0 eEPjTL"><div class="MinimalHeadlines__Container-sc-tlrjwk-0 edjztB"><h2 id="sb-most-read" class="MinimalHeadlines__Title-sc-tlrjwk-1 gSWlFn">Luetuimmat</h2><ol aria-labelledby="sb-most-read"><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-tlrjwk-6 gOvyBw">1</div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/urheilu/18-339702">Yleisurheilun MM 2022</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="https://yle.fi/urheilu/3-12544778" class="visitable-link">Camilla Richardsson hyytyi helteessä ja keskeytti dra­maat­ti­ses­ti – la­ji­val­men­ta­jal­ta kritiikkiä ki­sa­jär­jes­tä­jil­le</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-tlrjwk-6 gOvyBw">2</div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-326448">Uutispäivä</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12043017" class="visitable-link">Tuoreimmat uutiset:</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-tlrjwk-6 gOvyBw">3</div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-334977">Venäjän hyökkäys</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12314941" class="visitable-link">CIA: Venäjän hyökkäyksessä ve­nä­läi­suh­re­ja jopa 15 000</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-tlrjwk-6 gOvyBw">4</div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-253410">Lina Lehtovaara</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="https://yle.fi/urheilu/3-12544741" class="visitable-link">Suo­ma­lais­tuo­ma­ri joutui rai­vo­pur­kauk­sen kohteeksi EM-jal­ka­pal­los­sa – es­pan­ja­lais­pe­laa­jal­ta kovaa tekstiä: &quot;Minua rangaistaan, jos sanon, mitä ajattelen&quot;</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-tlrjwk-6 gOvyBw">5</div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-176134">Turku</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12534368" class="visitable-link">Turun kauppatorin alta paljastui poik­keuk­sel­li­nen pala historiaa – kasoittain naudanluita siistissä rivissä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-tlrjwk-6 gOvyBw">6</div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-211682">Meripelastus</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544252" class="visitable-link">Me­ri­pe­las­ta­jaa huolestuttaa veneilijöiden uusi tapa säästää kus­tan­nuk­sis­sa – Yle nousi uuden pe­las­tusa­luk­sen kyytiin Kuopiossa</a></h3></div></li></ol></div></aside><div class="GridSystem__GridCell-sc-15162af-0 mrMgB"></div><aside id="aside-most-recent" class="GridSystem__GridCell-sc-15162af-0 eEPjTL"><div class="MinimalHeadlines__Container-sc-tlrjwk-0 edjztB"><h2 id="sb-most-recent" class="MinimalHeadlines__Title-sc-tlrjwk-1 gSWlFn">Tuoreimmat</h2><ol aria-labelledby="sb-most-recent"><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T09:31:46+0300">9:31</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-207090">Metsästys</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12536738" class="visitable-link">Minna Peltonen ryhtyi opettelemaan metsästystä vaikkei ole varma, uskaltaako ampua eläimen – yhä useampi aloittaa harrastuksen tyhjästä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T09:25:05+0300">9:25</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-309097">Nuijamaan raja-asema</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544933" class="visitable-link">Sri­lan­ka­lais­mies haastettiin oikeuteen vää­ren­nyk­ses­tä – esitti Nuijamaan ra­jan­yli­tys­pai­kal­la väärennetyksi epäillyn Schen­gen-vii­su­min</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T08:35:14+0300">8:35</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-35982">Tulostiedot</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544897" class="visitable-link">Yle seuraa tulospäivää: Nokian Lundmark tyytyväinen yhtiön tulokseen, SRV:n tulos koheni, Wärtsilä sai päätökseen vetäytymisen Venäjältä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T08:00:00+0300">8:00</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-176134">Turku</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12534368" class="visitable-link">Turun kauppatorin alta paljastui poik­keuk­sel­li­nen pala historiaa – kasoittain naudanluita siistissä rivissä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T07:48:42+0300">7:48</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/urheilu/18-339702">Yleisurheilun MM 2022</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="https://yle.fi/urheilu/3-12544861" class="visitable-link">Viivi Lehikoinen paljasti ottaneensa riskin SE-juok­sus­saan – asiantuntija hehkuttaa kylmäpäistä temppua: &quot;Kova merkki&quot;</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T07:15:00+0300">7:15</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-229901">Mursut</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544182" class="visitable-link">Mursulle tehdään tänään ruumiinavaus – ja se saat­taa
pal­jas­taa, miksi eläin eksyi kauas kotoa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T07:00:00+0300">7:00</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-211682">Meripelastus</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544252" class="visitable-link">Me­ri­pe­las­ta­jaa huolestuttaa veneilijöiden uusi tapa säästää kus­tan­nuk­sis­sa – Yle nousi uuden pe­las­tusa­luk­sen kyytiin Kuopiossa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T06:57:19+0300">6:57</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-211104">Päihteet</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544854" class="visitable-link">Va­sem­mis­to­liit­to, vihreät ja RKP kannattavat huumeiden käyt­tö­huo­nei­den perustamista – kokoomus ja SDP varovaisen avoimia ajatukselle</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T06:45:00+0300">6:45</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-207634">Byrokratia</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12537095" class="visitable-link">Lauri Kontron kolumni: Onkohan kompostien nuuskiminen varmasti kunnan virkamiehen tärkeää työtä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T06:18:43+0300">6:18</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/urheilu/18-339702">Yleisurheilun MM 2022</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="https://yle.fi/urheilu/3-12544778" class="visitable-link">Camilla Richardsson hyytyi helteessä ja keskeytti dra­maat­ti­ses­ti – la­ji­val­men­ta­jal­ta kritiikkiä ki­sa­jär­jes­tä­jil­le</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T06:11:25+0300">6:11</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-224019">Aamukooste</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544675" class="visitable-link">Herätys: Teuraseläimet kulkevat tunteja kuumassa | Ul­ko­maa­lais­ten työehtoja poljetaan maa­seu­tu­töis­sä | Britannia saa pian uuden pääministerin</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T06:01:02+0300">6:01</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-182159">Britannia</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544645" class="visitable-link">Britannia saa pian uuden pää­mi­nis­te­rin, mutta Boris Johnsonin viitoittama politiikka saattoi tulla maahan jäädäkseen</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T05:45:00+0300">5:45</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-87463">Eläinkuljetukset</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12533102" class="visitable-link">Teurastamot harvenevat, eläinten kul­je­tus­mat­kat pitenevät – teuraseläimiä saa kuljettaa tunteja jopa 35 asteen lämpötilassa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T05:15:00+0300">5:15</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-215386">Työperäinen maahanmuutto</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12527292" class="visitable-link">Maaseudun töissä poljetaan usein ul­ko­maa­lais­ten palkkaa ja työehtoja – työntekijät itse pyytävät toisinaan tehdä työtä vuorotta</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T05:13:48+0300">5:13</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/urheilu/18-339702">Yleisurheilun MM 2022</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="https://yle.fi/urheilu/3-12544783" class="visitable-link">Viivi Lehikoinen juoksi uuden Suomen ennätyksen MM-vä­lie­räs­sä! Tunteikkaana haas­tat­te­lus­sa – &quot;Vaikeina hetkinä hakenut voimaa&quot;</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-21T01:59:47+0300">1:59</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-253410">Lina Lehtovaara</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="https://yle.fi/urheilu/3-12544741" class="visitable-link">Suo­ma­lais­tuo­ma­ri joutui rai­vo­pur­kauk­sen kohteeksi EM-jal­ka­pal­los­sa – es­pan­ja­lais­pe­laa­jal­ta kovaa tekstiä: &quot;Minua rangaistaan, jos sanon, mitä ajattelen&quot;</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-20T22:59:50+0300">22:59</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-328952">Hoitajapula</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544670" class="visitable-link">Ministeri Lindén: Syksyn bud­jet­ti­rii­hes­sä saatava lisää rahaa ter­vey­den­huol­toon</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-20T22:01:40+0300">22:01</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-16426">Aseelliset konfliktit</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544699" class="visitable-link">Irakin kurdialueella kuoli 9 ja haavoittui 23 ty­kis­töis­kus­sa, josta Irak syytti Turkkia</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-20T21:28:24+0300">20.7.</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-177017">Italia</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12544693" class="visitable-link">Italiassa Draghin hallitus kaatumassa – edessä to­den­nä­köi­ses­ti ennenaikaiset par­la­ment­ti­vaa­lit syksyllä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-20T20:34:18+0300">20.7.</time><div class="MinimalHeadlines__ListLine-sc-tlrjwk-5 fYYHyD"></div></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-217946">Liikenne</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12543275" class="visitable-link">Virtuaaliset hedelmät täyttivät Loimaan kadut – kaupunki haastaa asukkaat katuverkoston kun­to­kar­toi­tuk­seen mobiilipelin avulla</a></h3></div></li><li class="MinimalHeadlines__Item-sc-tlrjwk-2 nutlE"><div class="MinimalHeadlines__BulletContainer-sc-tlrjwk-8 pZOoE"><div class="MinimalHeadlines__BulletCell-sc-tlrjwk-9 hQuGiZ"><time class="DateTime___StyledTime-sc-327z34-0 gtELIj MinimalHeadlines__Date-sc-tlrjwk-7 jKPEjC" dateTime="2022-07-20T20:10:00+0300">20.7.</time></div></div><div class="MinimalHeadlines__Texts-sc-tlrjwk-3 dBlLy"><a class="Tag__Label-sc-d06pgy-0 dxfENU MinimalHeadlines__StyledTag-sc-tlrjwk-4 kjMUIL" href="https://yle.fi/uutiset/18-103562">Itsepalvelu</a><h3 class="Typography-sc-1his0m9-0 bdAblp link-accent"><a href="/uutiset/3-12541408" class="visitable-link">Ilmajoelle aukeaa yksi harvoista it­se­pal­ve­lu­kau­pois­ta pää­kau­pun­ki­seu­dun ulkopuolella – sisään pank­ki­tun­nuk­sil­la, maksu sekunneissa</a></h3></div></li></ol></div></aside><div style="font-size:0;visibility:hidden">.</div></div></div></div></div><footer lang="fi" role="contentinfo" aria-label="Asiakaspalvelu ja yhteystiedot" class="FullWidthColorBand-sc-1hsyrgw-0 Footer__Container-sc-r375yn-0 jWGVrh lhVqnj no-print"><ul class="GridSystem__GridCell-sc-15162af-0 Footer__List-sc-r375yn-1 jqKwqt cmgpqz"><li><a href="https://yle.fi/aihe/yleisradio" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Yle yhtiönä</a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Tietosuojalauseke</a></li><li><a href="https://yle.fi/aihe/s/yleisradio/evastekaytannot" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Evästekäytannöt</a></li><li><a href="https://asiakaspalvelu.yle.fi/" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Asiakaspalvelu</a></li><li><a href="https://yle.fi/aihe/yleisradio/toihin-ylelle" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Avoimet työpaikat</a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot" class="Typography-sc-1his0m9-0 fFZtwX link-accent">Yhteystiedot</a></li></ul><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a><a href="https://yle.fi"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle-palvelun etusivu" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
  