<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🅝🅔🅦🅢🅛🅐🅑
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Hanhituhoja korvattu jo yli 10 miljoonalla eurolla ja lintumäärä vain kasvaa – viljelijä: &quot;Hanhet ovat vallanneet tämän tienoon&quot;</title>
	<meta name="description" content="Arktisten hanhien syysmuutto on jälleen käynnissä. Hanhikanta on kasvanut, ja vahingot Itä-Suomen pelloilla ovat suurentuneet. Kustannuksia syntyy korvausruljanssista, karkotuskokeiluista ja hanhipelloista.     " />
	<link rel="canonical" href="https://yle.fi/uutiset/3-12635767" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.4676.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script type="module" src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.846/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.846/css/comments.css" />
	<meta property="og:title" content="Hanhituhoja korvattu jo yli 10 miljoonalla eurolla ja lintumäärä vain kasvaa – viljelijä: &quot;Hanhet ovat vallanneet tämän tienoon&quot;" />
	<meta property="og:description" content="Arktisten hanhien syysmuutto on jälleen käynnissä. Hanhikanta on kasvanut, ja vahingot Itä-Suomen pelloilla ovat suurentuneet. Kustannuksia syntyy korvausruljanssista, karkotuskokeiluista ja hanhipelloista.     " />
	<meta property="og:url" content="https://yle.fi/uutiset/3-12635767" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1664354227/13-3-12641651" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-09-30T09:32:23+03:00" />
	<meta property="article:modified_time" content="2022-09-30T09:32:23+03:00" />
	<meta property="twitter:title" content="Hanhituhoja korvattu jo yli 10 miljoonalla eurolla ja lintumäärä vain kasvaa – viljelijä: &quot;Hanhet ovat vallanneet tämän tienoon&quot;" />
	<meta property="twitter:description" content="Arktisten hanhien syysmuutto on jälleen käynnissä. Hanhikanta on kasvanut, ja vahingot Itä-Suomen pelloilla ovat suurentuneet. Kustannuksia syntyy korvausruljanssista, karkotuskokeiluista ja hanhipelloista.     " />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1664354227/13-3-12641651" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="shortcut icon" href="/uutiset/assets/img/favicon_v1.ico" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/touch-icons/120px.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/uutiset/assets/img/touch-icons/152px.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/uutiset/assets/img/touch-icons/167px.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/uutiset/assets/img/touch-icons/180px.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/uutiset/3-12635767"
      },
      "headline": "Hanhituhoja korvattu jo yli 10 miljoonalla eurolla ja lintumäärä vain kasvaa – viljelijä: \"Hanhet ovat vallan&hellip;",
      "description": "Arktisten hanhien syysmuutto on jälleen käynnissä. Hanhikanta on kasvanut, ja vahingot Itä-Suomen pelloilla ovat suurentuneet. Kustannuksia syntyy korvausruljanssista, karkotuskokeiluista ja hanhipelloista.     ",
      "datePublished": "2022-09-30T09:32:23+03:00",
      "dateModified": "2022-09-30T09:32:23+03:00",
      "image": "https://images.cdn.yle.fi/image/upload/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1664354227/13-3-12641651",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Marja-Liisa Kämppi"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-207643",
          "name": "Valkoposkihanhi"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Hanhituhoja korvattu jo yli 10 miljoonalla eurolla ja lintumäärä vain kasvaa – viljelijä: \"Hanhet ovat vallanneet tämän tienoon\""
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.5">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</style></head>
  
    <body>
      <a class="Typography-sc-dcxi7q-0 SkipToContent__Container-sc-118bsec-0 bTDMPv bgMZrC sr-only sr-only" href="#yle__contentAnchor">Hyppää sisältöön</a>
      <div id="global-header-container" class="no-print"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Päävalikko">
    
      <a id="yle-header-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
    
      <a id="yle-header-main-link--areena" href="https://areena.yle.fi/tv">Areena</a>
    
      <a id="yle-header-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Lisää aiheita">Valikko</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Lisää aiheita">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" href="https://areena.yle.fi">Areena</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--selko" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/selkouutiset/">Uutiset selkosuomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novyny" class="yle-header-megamenu-link" href="https://yle.fi/novyny">Novyny</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav aria-hidden="true" class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-bty8ga-0 cJCUAZ yle__navigation no-print"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-iw3oi9-0 Navigation__NavigationContainer-sc-bty8ga-1 dWlaHh kVfvwK"><a href="/uutiset" class="Navigation__Link-sc-bty8ga-3 jdyIRg"><h2 class="Typography-sc-dcxi7q-0 kBlVGU">Uutiset</h2></a><div tabindex="-1" class="Navigation__LinkContainer-sc-bty8ga-2 iiRRSo"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-dcxi7q-0 jZyWzy">Tuoreimmat</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-334977" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-dcxi7q-0 jZyWzy">Venäjän hyökkäys</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-dcxi7q-0 jZyWzy">Sää</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-dcxi7q-0 jZyWzy">Kotimaa</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-dcxi7q-0 jZyWzy">Ulkomaat</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-dcxi7q-0 jZyWzy">Talous</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-bty8ga-3 kaZSYH"><span class="Typography-sc-dcxi7q-0 jZyWzy">Politiikka</span><div class="Navigation__Underline-sc-bty8ga-4 ca-dIXl"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-bty8ga-9 dOXwee"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-bty8ga-5 IrAwC"><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__DesktopMenuLabelText-sc-bty8ga-7 eiuPMM dgGobA"><span class="Typography-sc-dcxi7q-0 jZyWzy">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="true" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-bty8ga-6 Navigation__MobileMenuLabelText-sc-bty8ga-8 eiuPMM oddbp"><span class="Typography-sc-dcxi7q-0 jZyWzy">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1va3ibq-0 Megamenu__MenuContainer-sc-119vn17-0 cpxJdT fUFbAa"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-iw3oi9-0 cJFueA"><div class="GridSystem__GridCell-sc-iw3oi9-0 fBmrnq"></div><div class="GridSystem__GridCell-sc-iw3oi9-0 qYJyh"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 kIsBqX"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Tuoreimmat</span></a></li><li><a href="/uutiset/18-334977" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Venäjän hyökkäys</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Sää</span></a></li><li><a href="https://areena.yle.fi/audio/1-61894955" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutispodcast</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">News in English</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Svenska Yle</span></a></li><li><a href="/novyny" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Novyny</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-iw3oi9-0 qYJyh"><h5 class="Typography-sc-dcxi7q-0 Megamenu__MenuSectionHeader-sc-119vn17-1 OfaF eniOqL">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-iw3oi9-0 qYJyh"><ul class="Megamenu__MenuLinkList-sc-119vn17-2 kIsBqX"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-119vn17-3 bSPodv"><span class="Megamenu__MenuLinkText-sc-119vn17-4 eagUxg">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-iw3oi9-0 fBmrnq"></div></div></nav></div></nav></div><div id="yle__contentAnchor" class="GridSystem-sc-iw3oi9-2 djMEsC"><div class="GridSystem__GridRow-sc-iw3oi9-1 iBzsCm"><div class="GridSystem__GridCell-sc-iw3oi9-0 qYJyh"></div></div><div class="GridSystem__GridRow-sc-iw3oi9-1 ArticlePage__ArticleRow-sc-1sk1ppm-2 iBzsCm"><main class="ArticlePage__ArticlePageMainColumn-sc-1sk1ppm-0 jroyPd"><div class="GridSystem__GridCell-sc-iw3oi9-0 ArticlePage__ArticleGridCell-sc-1sk1ppm-1 kRwDDt bdIzLU"><article class="yle__article" itemType="http://schema.org/Article" itemscope="" data-vrsproduct="uutiset"><header class="yle__article__header"><div class="sc-dwVMhp jWviyg"><a href="/uutiset/18-207643" class="sc-gYMRRK hVRgSe">Valkoposkihanhi</a></div><h1 class="sc-efBctP dbHLqc yle__article__heading yle__article__heading--1">Hanhituhoja korvattu jo yli 10 miljoonalla eurolla ja lintumäärä vain kasvaa – viljelijä: &quot;Hanhet ovat vallanneet tämän tienoon&quot;</h1><p class="sc-crXcEl sc-hKdnnL egSoXj jxuvtq yle__article__paragraph">Arktisten hanhien syysmuutto on jälleen käynnissä. Hanhikanta on kasvanut, ja vahingot Itä-Suomen pelloilla ovat suurentuneet. Kustannuksia syntyy korvausruljanssista, karkotuskokeiluista ja hanhipelloista.     </p><figure class="sc-ezWOiH IpXnH yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bZkfAO biGxkG"><button class="sc-caXVBt ktiRu"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/w_1200,h_756,ar_1.5871483,dpr_2,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-12641651 2x,https://images.cdn.yle.fi/image/upload/w_1200,h_756,ar_1.5871483,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-12641651 1x"/><img alt="Suuri valkoposkihanhien parvi lennossa pellon yllä Tohmajärven Värtsilässä. " src="https://images.cdn.yle.fi/image/upload/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/13-3-12641651" class="sc-llJcti hkAQYM"/></picture></button></div><figcaption class="sc-ivTmOn htgAYg"><span itemProp="description">Valkoposkihanhet ruokailevat kasvukaudella Itä-Suomen pelloilla sekä keväisin että syksyisin. Kuva Tohmajärven Värtsilästä toukokuulta 2021.</span><span itemProp="copyrightHolder"> Kuva: Ilkka Elo / YM</span></figcaption></figure><div class="sc-cjbZfG cevrNV"><div class="sc-itUGML kxsNbO"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-hFrEEg dawUXu"><span itemProp="name" class="sc-igHpSv ilAZTK">Marja-Liisa Kämppi</span></div></div></div><div class="sc-gVAlfg jbdNpC"><div class="sc-liHMlC bkDOZR yle__article__date"><time class="sc-cuqtlR bhHJZP yle__article__date--published" dateTime="2022-09-30T09:32:23+03:00" itemProp="datePublished">9:32</time></div><div class="sc-jQHtVU fuCKZc"><button class="sc-jOhDuK cYxvyw" size="24" aria-label="Jaa artikkeli"><svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M9.70941393,0.295203929 L13.7071,4.29289 C14.0976,4.68342 14.0976,5.31658 13.7071,5.70711 C13.3166,6.09763 12.6834,6.09763 12.2929,5.70711 L10,3.41421 L10,14 C10,14.5523 9.5523,15 9,15 C8.4477,15 8,14.5523 8,14 L8,3.41421304 L5.70711,5.70711 C5.31658,6.09763 4.68342,6.09763 4.29289,5.70711 C3.90237,5.31658 3.90237,4.68342 4.29289,4.29289 L8.29058696,0.295203035 C8.47172823,0.112882186 8.72267789,0 9,0 C9.27732257,0 9.52827259,0.112882555 9.70941393,0.295203929 Z M1,10 C1.55228,10 2,10.4477 2,11 L2,19 C2,19.2652 2.10536,19.5196 2.29289,19.7071 C2.48043,19.8946 2.73478,20 3,20 L15,20 C15.2652,20 15.5196,19.8946 15.7071,19.7071 C15.8946,19.5196 16,19.2652 16,19 L16,11 C16,10.4477 16.4477,10 17,10 C17.5523,10 18,10.4477 18,11 L18,19 C18,19.7957 17.6839,20.5587 17.1213,21.1213 C16.5587,21.6839 15.7957,22 15,22 L3,22 C2.20435,22 1.44129,21.6839 0.87868,21.1213 C0.31607,20.5587 0,19.7956 0,19 L0,11 C0,10.4477 0.44772,10 1,10 Z"></path></svg></button><nav aria-expanded="false" class="sc-fvNpTx dgaobY"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-fctJkW iYQBdG"><li role="none" class="sc-kIKDeO eqyEOU"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12635767%3Ftext%3DHanhituhoja%252520korvattu%252520jo%252520yli%25252010%252520miljoonalla%252520eurolla%252520ja%252520lintum%2525C3%2525A4%2525C3%2525A4r%2525C3%2525A4%252520vain%252520kasvaa%252520%2525E2%252580%252593%252520viljelij%2525C3%2525A4%25253A%252520%252522Hanhet%252520ovat%252520vallanneet%252520t%2525C3%2525A4m%2525C3%2525A4n%252520tienoon%252522%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-hNKHps cEamzh"><div class="sc-dsQDmV jPAqky"><svg aria-hidden="true" class="sc-cZwWEu gePjPG" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-jTYCaT cxapH">Twitter</span></div></a></li><li role="none" class="sc-kIKDeO eqyEOU"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12635767%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-hNKHps cEamzh"><div class="sc-dsQDmV jPAqky"><svg aria-hidden="true" class="sc-cZwWEu gePjPG" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-jTYCaT cxapH">Facebook</span></div></a></li><li role="none" class="sc-kIKDeO eqyEOU"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12635767%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-hNKHps cEamzh"><div class="sc-dsQDmV jPAqky"><svg aria-hidden="true" class="sc-cZwWEu gePjPG" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-jTYCaT cxapH">WhatsApp</span></div></a></li><li role="none" class="sc-kIKDeO eqyEOU"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F3-12635767%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-hNKHps cEamzh"><div class="sc-dsQDmV jPAqky"><svg aria-hidden="true" class="sc-cZwWEu gePjPG" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-jTYCaT cxapH">LinkedIn</span></div></a></li><li role="none" class="sc-kIKDeO eqyEOU"><a href="mailto:?subject=Hanhituhoja korvattu jo yli 10 miljoonalla eurolla ja lintumäärä vain kasvaa – viljelijä: &quot;Hanhet ovat vallanneet tämän tienoon&quot;&amp;body=Arktisten%20hanhien%20syysmuutto%20on%20j%C3%A4lleen%20k%C3%A4ynniss%C3%A4.%20Hanhikanta%20on%20kasvanut%2C%20ja%20vahingot%20It%C3%A4-Suomen%20pelloilla%20ovat%20suurentuneet.%20Kustannuksia%20syntyy%20korvausruljanssista%2C%20karkotuskokeiluista%20ja%20hanhipelloista.%20%20%20%20%20%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fuutiset%2F3-12635767%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-hNKHps cEamzh"><div class="sc-dsQDmV jPAqky"><svg aria-hidden="true" class="sc-cZwWEu gePjPG" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-jTYCaT cxapH">Sähköposti</span></div></a></li><li role="none" class="sc-kIKDeO eqyEOU"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-hNKHps cEamzh"><div class="sc-dsQDmV jPAqky"><svg aria-hidden="true" class="sc-cZwWEu gePjPG" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-jTYCaT cxapH">Kopioi linkki</span></div></a></li></ul></nav></div></div></header><section class="yle__article__content"><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Ympäristöministeriö on korvannut rauhoitettujen valkoposkihanhien aiheuttamia tuhoja maatiloille vuodesta 2008 alkaen, yhteensä summa ylittää jo kymmenen miljoonaa euroa.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Vuonna 2020 korvaussumma nousi 3,4 miljoonaan euroon. <a class="sc-ikZpkk RgdM yle__article__link" href="https://yle.fi/uutiset/3-12623151">Viime keväänä Pohjois-Karjalassa</a> vahinkoja ilmoitettiin yli kahden miljoonan euron edestä, syksyn osalta summa selviää myöhemmin.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Vahinkojen torjuntaan ja korvaushakemusten käsittelyyn on palkattu lisää työntekijöitä. Lisäksi valtio on rahoittanut jo vuosia karkotuskeinojen kokeiluja ja tutkimusta.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Sireeneitä, kaasupalloja, haukkaleijoja, ihmishahmoja, pamahtavia kaasutykkejä, lasertykkejä, käsilasereita, hanhipaimenia, drooneja, luettelee lajivahinkokoordinaattori <strong class="sc-himrzO irgfOK yle__article__strong">Mika Pirinen</strong> Pohjois-Karjalan ely-keskuksesta.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Kokeiluista ei ole saatu pysyviä tuloksia niin, että viljelyvahingot olisivat merkittävästi vähentyneet.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Kyllä hanhet pellolta karkottamalla lähtevät. Ongelma tulee siitä, kun lintumäärät ovat niin älyttömän isoja, että siellä pitäisi olla karkottamassa koko ajan, kertoo kokemuksista karjatilallinen <strong class="sc-himrzO irgfOK yle__article__strong">Mika Piiroinen</strong> Tohmajärven Värtsilästä.</p><h3 class="sc-jOrMOR bGvbsB yle__article__heading yle__article__heading--3">Viljelijärinki hätistelee lintuja</h3><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Piiroinen on mukana 11 hanhipaimenen ringissä, jossa viljelijät kiertävät syystöiden ohessa pelloilla hätistelemässä lintuja.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Kyseessä on toistaiseksi kallein, lähes kahden miljoonan euron ”Hanhipellot ihmisten ja valkoposkihanhien välisen ristiriidan lievittäjänä” -<a class="sc-ikZpkk RgdM yle__article__link" href="https://ym.fi/-/ymparistoministerio-rahoittaa-hanhipeltohanketta-tavoitteena-vahentaa-valkoposkihanhien-aiheuttamia-haittoja">tutkimushanke<span class="sc-jIZahH grtgee"> (siirryt toiseen palveluun)</span></a>. Mukana on myös Luonnonvarakeskus.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Ensi vuonna viljelijät voivat perustaa maa- ja metsätalousministeriön tuella lintupeltoja. Niillä viljellään lintujen suosimia tuotantokasveja, ja valkoposkihanhet voivat ruokailla alueella häiriöttä.</p><figure class="sc-ezWOiH klMDXM yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bZkfAO bIfeDA"><button class="sc-caXVBt ktiRu"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_1200,h_676,ar_1.7753425,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/39-6733455eb8f7095fc9d 2x,https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_1200,h_676,ar_1.7753425,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-6733455eb8f7095fc9d 1x"/><img alt="Maanviljelijä Mika Piiroinen ja tutkimusprofessori Jukka Forsman keskustelevat" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_5184,h_2916/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-6733455eb8f7095fc9d" class="sc-llJcti hkAQYM"/></picture></button></div><figcaption class="sc-ivTmOn htgAYg"><span itemProp="description">Maanviljelijä Mika Piiroinen Värtsilästä ja tutkimusprofessori Jukka Forsman Luonnonvarakeskuksesta keskustelemassa hanhista syksyllä 2020.</span><span itemProp="copyrightHolder"> Kuva: Ari Haimakainen / Yle</span></figcaption></figure><h3 class="sc-jOrMOR bGvbsB yle__article__heading yle__article__heading--3">Ampumisluvat eivät harvenna kantaa</h3><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Valkoposkihanhikanta on kasvanut 2000-luvulla. Viranomaisarvion mukaan Barentsinmerellä pesivä <a class="sc-ikZpkk RgdM yle__article__link" href="https://pohjoiskarjalanelykeskus.wordpress.com/2021/04/15/valkoposkihanhien-muutosta-pesimisesta-ja-karkotuksesta/">arktinen kanta<span class="sc-jIZahH grtgee"> (siirryt toiseen palveluun)</span></a> oli jo vuonna 2018 noin 1,5 miljoonaa yksilöä. Lintu on silti edelleen rauhoitettu EU-maissa.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Kuuden Itämeren maan <a class="sc-ikZpkk RgdM yle__article__link" href="https://www.mtk.fi/etusivu/-/asset_publisher/p1Jb9c1rEbCs/content/id/5280040">viljelijäjärjestöt vaativat<span class="sc-jIZahH grtgee"> (siirryt toiseen palveluun)</span></a> viime vuonna, että valkoposkihanhi muutetaan lintudirektiivissä suojellusta metsästettäväksi lajiksi. Asia ei ole toistaiseksi edennyt.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Rauhoituksesta voidaan poiketa vakavien vahinkojen estämiseksi. Poikkeuslupia lintujen ampumiseen myöntää Varsinais-Suomen ely-keskus.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Vuonna 2020 lupia sai 378 maatilaa noin 10 700 linnulle, mutta vain reilut 500 lintua ammuttiin. Viime vuonna lupia myönnettiin 508 tilalle, yli 15 700 linnulle, ja lintuja ammuttiin noin 1 400.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Määrä jää pieneksi lupaehtojen takia, vaikka pelloilla käy jopa kymmenientuhansien hanhien laumoja.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Tarkasti on lohkokohtaisesti määrätty, missä ja miten ampuminen pitää suorittaa, tämä ei ole metsästystä. Meidän pitää lähestyä hanhia näkyvästi, ja saa ampua vain yhden hanhen per karkotuskerta. Aina ei ehdi ampuakaan. Eikä lauma tule monta kertaa sinne, missä joku kuolee pamahduksen jälkeen, Mika Piiroinen erittelee.</p><figure class="sc-ezWOiH klMDXM yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bZkfAO dgLEFS"><button class="sc-caXVBt ktiRu"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/w_1200,h_545,ar_2.2026432,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/39-95646862847afeac54a 2x,https://images.cdn.yle.fi/image/upload/w_1200,h_545,ar_2.2026432,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-95646862847afeac54a 1x"/><img alt="Tuhansia valkoposkihanhia on lepäilemässä ja syömässä kiteeläisellä pellolla. " src="https://images.cdn.yle.fi/image/upload/c_crop,x_172,y_0,w_1210,h_681/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-95646862847afeac54a" class="sc-llJcti hkAQYM"/></picture></button></div><figcaption class="sc-ivTmOn htgAYg"><span itemProp="description">Hanhilaumat ruokailevat mieluiten avoimilla peltoaukeilla. Poikkeuslupia ampumiseen myönnetään, mutta lupia jää paljon käyttämättä ehtojen vuoksi.</span><span itemProp="copyrightHolder"> Kuva: Jari Kontiokorpi / Pohjois-Karjalan ELY-keskus</span></figcaption></figure><h3 class="sc-jOrMOR bGvbsB yle__article__heading yle__article__heading--3">Ammuttuja lintuja ei saa syödä</h3><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Mika Piiroinen kerää lähiseudun pelloilta ammutut hanhet laatikkoon, josta Luken tutkija käy hakemassa ne poltettaviksi. Viljelijän on vaikea ymmärtää, miksi poikkeusluvalla ammuttua lintua ei saa käyttää ruoaksi.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Elintarvikekelpoista hanhea ei ole mahdollista syödä Suomen hallinnon takia, muissa maissa muuttoreitin varrella se on mahdollista, viljelijä hymähtää.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Poikkeuslupia lintujen hyödyntämiseen ihmisravintona ei ole myönnetty.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Vahinkojen estäminen ei edellytä valkoposkihanhien syömistä eikä lintujen hallussapitoon syömistä varten ole mahdollista myöntää poikkeuslupaa, kun tavoitteena on direktiivin mukaisesti vakavien viljelyvahinkojen estäminen, perustelee ylitarkastaja <strong class="sc-himrzO irgfOK yle__article__strong">Matleena Louhisalmi</strong>. Varsinais-Suomen elystä.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Ympäristöministeriöstä Suomen käytäntöä perustellaan &quot;lainsäädännön systematiikalla&quot;.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Meillä metsästyslain piiriin kuuluvat lajit ovat hyödynnettäviä. Luonnonsuojelulailla rauhoitetut lajit ovat lähtökohtaisesti suojeltuja, sen takia poikkeusluvilla poistettuja eläimiä ei ole mahdollista käyttää ravintona, selvittää erityisasiantuntija <strong class="sc-himrzO irgfOK yle__article__strong">Hanne Lohilahti</strong>.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Lohilahden mukaan asiaan ei ole vireillä muutosta.</p><h3 class="sc-jOrMOR bGvbsB yle__article__heading yle__article__heading--3">Ympäristöministeriö uskoo nykytiehen</h3><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Laihahkot tulokset hanhituhojen lukuisista torjuntakokeiluista eivät lannista ympäristöministeriössä.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Lopputulema on, että yhdellä menetelmällä vahinkoja ei voi estää tai vähentää, vaan tarvitaan useita päällekkäisiä menetelmiä ja sen lisäksi taloudellisia korvauksia, Lohilahti uskoo.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Ministeriö jatkaa tarpeen mukaan torjuntakeinojen rahoittamista</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Valtion budjetin sallimissa rajoissa toki. En osaa ennustaa, miten ensi vuonna meidän budjetti antaa periksi uusille hankkeille, Lohilahti sanoo.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Tulossa on myös uusi laki rauhoitettujen eläinten aiheuttamien vahinkojen ennaltaehkäisemisestä ja korvaamisesta. Lohilahden mukaan se sujuvoittaa korvausmenettelyä ja mahdollistaa avustuksia ennaltaehkäisyyn, mutta ei tuo korotusta korvaustasoon.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Korvauksiin ei ole korvamerkittyä rahaa, samalta momentilta menee. Jos vahinkoja tulee paljon joko juustohöylätään korvauksista tai toteutetaan vähemmän luonnonsuojelua, Lohilahti toteaa.</p><figure class="sc-ezWOiH klMDXM yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-bZkfAO cnLlqn"><div></div></div><figcaption class="sc-ivTmOn htgAYg"><span itemProp="description">Hanhipeltohankkeen toimijat kokoontuivat Kiteellä viime vuoden syksyllä. Haastattelussa viljelijä Pekka Partanen.</span></figcaption></figure><h3 class="sc-jOrMOR bGvbsB yle__article__heading yle__article__heading--3">Viljelijä kypsynyt luovuttamaan</h3><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Viljelijä huomauttaa, että hanhien aiheuttamista vahingoista ei korvata nykyisin kuin osa.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Esimerkiksi luomua ei huomioida mitenkään korvaustasoissa. Eikä sitä, että täällä ei pystytä enää viljelemään syysviljoja, kun hanhet syövät oraat. Hanhi-invaasiosta on seurannut viljelyn yksipuolistuminen, Piiroinen harmittelee.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Hän on vaihtanut viljelykasveja, myöhentänyt kevätkylvöjä hanhien muuton takia ja koettanut siirtää viljoja hanhien kaihtamille lohkoille metsien keskelle. Aikaa kylvö- ja korjuutöihin on jäänyt vähemmän.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Seuraavaksi Piiroinen aikoo luopua lypsykarjasta, koska satotaso pelloilla on laskenut eikä yli satapäinen karja saa valkuaispitoisinta satoa, kun hanhet nokkivat sen suihinsa. Tilalle on keksittävä muuta, sillä hanhipeltokorvaus ei riitä uudehkon navetan ja nousevien energialaskujen maksamiseen.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Hanhet ovat vallanneet tämän tienoon, emmekä näytä voivan sille mitään, Piiroinen toteaa.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">Silti viljelijä ymmärtää lintuja toisin kuin virkakoneiston toimintaa.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph">– Hanhia vastaan minulla ei ole mitään, mutta niiden töistä kärsivien, täällä maanviljelystä yrittävien ihmisten näkökulmasta asioita voitaisiin tehdä paljon nopeammin, paremmin ja oikeudenmukaisemmin, Piiroinen lopettaa.</p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph"><strong class="sc-himrzO irgfOK yle__article__strong">Lue myös:</strong></p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph"><a class="sc-ikZpkk RgdM yle__article__link" href="https://yle.fi/uutiset/3-12366196">Hanhipellot vuoden positiivinen lintuteko – hankkeen tavoitteena vähentää valkoposkihanhien aiheuttamia peltotuhoja</a></p><p class="sc-crXcEl sc-kLLXSd egSoXj hBKjqK yle__article__paragraph"><a class="sc-ikZpkk RgdM yle__article__link" href="https://yle.fi/uutiset/3-12141422">Keväällä perustettiin 330 hehtaaria valkoposkihanhien omia peltoja – hanhipellot auttoivat viljelystuhojen ehkäisyssä, lasertykistä vähemmän iloa</a></p></section><section class="yle__article__footer"><div class="sc-fytwQQ juFfAw"><a href="/uutiset/18-207643" class="sc-kItwNn kCCyna">Valkoposkihanhi</a><a href="/uutiset/18-212455" class="sc-kItwNn kCCyna">Maatalous</a><a href="/uutiset/18-4929" class="sc-kItwNn kCCyna">Peltoviljely</a><a href="/uutiset/18-87664" class="sc-kItwNn jrIqFn">Lypsykarjatilat</a><a href="/uutiset/18-189791" class="sc-kItwNn jrIqFn">Pohjois-Karjala</a><a href="/uutiset/18-126879" class="sc-kItwNn jrIqFn">Keski-Karjalan seutukunta</a><a href="/uutiset/18-190190" class="sc-kItwNn jrIqFn">Kitee</a><a href="/uutiset/18-186589" class="sc-kItwNn jrIqFn">Tohmajärvi</a><a href="/uutiset/18-172576" class="sc-kItwNn jrIqFn">Liperi</a><a href="/uutiset/18-202437" class="sc-kItwNn jrIqFn">Outokumpu</a><a href="/uutiset/18-202747" class="sc-kItwNn jrIqFn">Joensuu</a><a href="/uutiset/18-34837" class="sc-kItwNn jrIqFn">Kotimaa</a><button class="sc-jOhDuK ewyqUU sc-gDeeJ fXuJOO" size="48" aria-label="Näytä kaikki aiheet"><svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></section></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-1v76jiq-0 jJgQve disable-dark-theme"></div></div><section data-analytics-element-id="article-read-next" aria-label="Lue seuraavaksi"></section></main><div class="GridSystem__GridCell-sc-iw3oi9-0 icCLRB no-print"></div><div id="sidebar" class="GridSystem__GridCell-sc-iw3oi9-0 hTQrbj no-print"><div><div><div style="font-size:0;visibility:hidden">.</div><aside class="GridSystem__GridCell-sc-iw3oi9-0 cROUyq"><div class="MinimalHeadlines__Container-sc-1ul4j04-0 CwaEX"><h2 class="Typography-sc-dcxi7q-0 kwTKyW MinimalHeadlines__StyledPageHeading-sc-1ul4j04-1 JrdnX MinimalHeadlines__StyledPageHeading-sc-1ul4j04-1 JrdnX">Luetuimmat</h2><ol aria-labelledby="sb-most-read"><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-1ul4j04-6 cvqDvi">1</div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-334977" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Venäjän hyökkäys</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12314941" class="visitable-link">Venäjän sanotaan tehneen ohjusiskun si­vii­li­saat­tu­ee­seen – 23 kuollut</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-1ul4j04-6 cvqDvi">2</div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-149382" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Olkiluodon ydinvoimalaitos</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/74-20000499" class="visitable-link">Olkiluodon kaikki reaktorit tuottavat sähköä täydellä teholla – TVO:n tur­val­li­suus­joh­ta­ja: ”Tätä päivää on odotettu”</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-1ul4j04-6 cvqDvi">3</div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-326448" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Uutispäivä</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12043017" class="visitable-link">Tuoreimmat uutiset</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-1ul4j04-6 cvqDvi">4</div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-305754" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Vaalimaan raja-asema</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12644787" class="visitable-link">Värväyskontti poistettiin Venäjän rajalta</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-1ul4j04-6 cvqDvi">5</div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-125421" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Rallin MM-sarja</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/urheilu/3-12644611" class="visitable-link">Kalle Rovanperällä loistava päivä! Suomalainen huip­pua­se­mis­sa vaikeasta lähtöpaikasta huolimatta – pahin vastustaja vain sekuntien päässä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><div color="[object Object]" aria-hidden="true" class="MinimalHeadlines__Index-sc-1ul4j04-6 cvqDvi">6</div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-206241" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Joukkoliikenne</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12640041" class="visitable-link">Piti tulla parannus, tuli &quot;ai­ka­tau­lu­haas­tei­ta&quot; – bussilinjat muuttuivat ja sen jälkeen Hertta Pitkänen on ehtinyt koulubussiin vain pari kertaa</a></h3></div></li></ol></div></aside><aside class="GridSystem__GridCell-sc-iw3oi9-0 cROUyq"><div class="MinimalHeadlines__Container-sc-1ul4j04-0 CwaEX"><h2 class="Typography-sc-dcxi7q-0 kwTKyW MinimalHeadlines__StyledPageHeading-sc-1ul4j04-1 JrdnX MinimalHeadlines__StyledPageHeading-sc-1ul4j04-1 JrdnX">Tuoreimmat</h2><ol aria-labelledby="sb-most-recent"><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T10:55:34+0300">10:55</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-10650" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Ammattikalastus</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12641792" class="visitable-link">&quot;Munaton valtio&quot; – am­mat­ti­ka­las­ta­ja purki vihansa varaston seinään, kun hylkeet veivät hänen pyydyksensä ja kalansa kerta toisensa perään</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T10:39:37+0300">10:39</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-214429" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Rajaliikenne</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12644664" class="visitable-link">Vaikka rajoitukset alkoivat, yön aikana Suomeen tuli satoja venäläisiä – näin valkeni aamu itärajan vilkkaimmalla raja-asemalla</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T10:34:49+0300">10:34</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-207851" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Hirmumyrskyt</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12644814" class="visitable-link">Ilmakuvat paljastavat hirmumyrsky Ianin tuhoja Floridassa – kyseessä voi olla osavaltion pahin myrsky</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T10:23:18+0300">10:23</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-305754" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Vaalimaan raja-asema</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12644787" class="visitable-link">Värväyskontti poistettiin Venäjän rajalta</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T10:19:41+0300">10:19</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-211859" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Tulipalot</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/74-20000507" class="visitable-link">Vantaan yössä syttyi tulipaloja neljässä eri paikassa – poliisi epäilee niitä tahallaan sytytetyiksi</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T09:50:53+0300">9:50</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-198259" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Varsinais-Suomi</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/74-20000504" class="visitable-link">Turun saariston valtavat siltaurakat alkoivat – Kir­ja­lan­sal­men ja Hes­sun­din­sal­men sillat uusitaan seuraavien neljän vuoden aikana</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T09:32:23+0300">9:32</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-207643" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Valkoposkihanhi</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12635767" class="visitable-link">Hanhituhoja korvattu jo yli 10 miljoonalla eurolla ja lintumäärä vain kasvaa – viljelijä: &quot;Hanhet ovat vallanneet tämän tienoon&quot;</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T09:22:05+0300">9:22</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-298622" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Vieraslajit</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12641887" class="visitable-link">Poliisin hallussa olevien sa­van­ni­kis­so­jen kohtalo ratkennee jo ensi viikolla – kissojen lo­pet­ta­mi­sel­le etsitään vaihtoehtoja</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T08:36:23+0300">8:36</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-211945" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Energia</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12644692" class="visitable-link">Suomen ener­gian­ku­lu­tus laski – sähköä tuotetaan itse aikaisempaa enemmän</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T08:31:36+0300">8:31</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-125421" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Rallin MM-sarja</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/urheilu/3-12644611" class="visitable-link">Kalle Rovanperällä loistava päivä! Suomalainen huip­pua­se­mis­sa vaikeasta lähtöpaikasta huolimatta – pahin vastustaja vain sekuntien päässä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T08:15:00+0300">8:15</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-206241" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Joukkoliikenne</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12640041" class="visitable-link">Piti tulla parannus, tuli &quot;ai­ka­tau­lu­haas­tei­ta&quot; – bussilinjat muuttuivat ja sen jälkeen Hertta Pitkänen on ehtinyt koulubussiin vain pari kertaa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T08:07:16+0300">8:07</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-201145" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Tornio</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12643674" class="visitable-link">Outokumpu hakee in­ves­toin­ti­tu­kea jopa yli 100 miljoonan euron biokoksaamon rakentamiseen</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T08:00:00+0300">8:00</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-190391" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Euroopan unioni</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12644172" class="visitable-link">Vielä kerran, 86-vuotias Berlusconi – Putinilla tai ilman</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T07:40:18+0300">7:40</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-204884" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Loma</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12643164" class="visitable-link">Matkakauppaa on alkanut leimata ostajien varovaisuus – etelänloman varaamista harkitaan nyt pitkään</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T07:14:08+0300">7:14</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-209471" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Kotietsintä</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/74-20000500" class="visitable-link">Poliisi teki kotietsinnän vihreiden kau­pun­gin­val­tuu­te­tun omistamaan asuntoon vahingossa – ”Olisi syytä tavoitella asukasta tar­mok­kaam­min”</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T07:04:51+0300">7:04</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-149382" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Olkiluodon ydinvoimalaitos</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/74-20000499" class="visitable-link">Olkiluodon kaikki reaktorit tuottavat sähköä täydellä teholla – TVO:n tur­val­li­suus­joh­ta­ja: ”Tätä päivää on odotettu”</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T06:45:00+0300">6:45</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-218877" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Puoluepolitiikka</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12632524" class="visitable-link">Emilia Uljaan kolumni: Puo­lue­po­liit­ti­nen si­tou­tu­mis­kam­mo, räyhääminen ja muita syitä miksi nuoret eivät lähde puo­lue­po­li­tiik­kaan</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T06:27:56+0300">6:27</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-224019" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Aamukooste</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12643827" class="visitable-link">Herätys: Itäraja sulkeutui ve­nä­läis­tu­ris­teil­ta | Putin tunnusti ukrai­na­lai­sa­luei­den &quot;it­se­näi­syy­den&quot; | Väes­tö­en­nus­teet povaavat pahaa Suomen työvoimalle</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T06:20:00+0300">6:20</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-214356" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Väitöskirjat</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12642663" class="visitable-link">Tuore väi­tös­tut­ki­mus selvitti rahoitusalan johtajien ansioita: naiset tienaavat yhä joh­to­teh­tä­vis­sä miehiä vähemmän</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T06:10:29+0300">6:10</time><div class="MinimalHeadlines__ListLine-sc-1ul4j04-5 QJNdx"></div></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-173265" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Formula 1</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/urheilu/3-12641918" class="visitable-link">Hurjassa voit­to­put­kes­sa liitävä Max Verstappen lähestyy kovaa F1-ennätystä – voi yltää jo viikonloppuna harvinaiseen saavutukseen</a></h3></div></li><li class="MinimalHeadlines__Item-sc-1ul4j04-2 dpCVwC"><div class="MinimalHeadlines__BulletContainer-sc-1ul4j04-8 gFUauO"><div class="MinimalHeadlines__BulletCell-sc-1ul4j04-9 fJRxan"><time class="DateTime___StyledTime-sc-10qtmg9-0 ldDwKn MinimalHeadlines__Date-sc-1ul4j04-7 hWtkaE" dateTime="2022-09-30T06:10:00+0300">6:10</time></div></div><div class="MinimalHeadlines__Texts-sc-1ul4j04-3 gxEUDM"><a href="/uutiset/18-211945" class="Tag__Label-sc-o6fr55-0 iRUOLx MinimalHeadlines__StyledTag-sc-1ul4j04-4 hcIrAl">Energia</a><h3 class="Typography-sc-dcxi7q-0 jZyWzy link-accent"><a href="/uutiset/3-12644446" class="visitable-link">EU-ministerit pohtivat hätätoimia ener­gia­krii­sin rat­kai­se­mi­sek­si – näillä keinoilla sähkön ja lämmityksen hintaa halutaan hillitä</a></h3></div></li></ol></div></aside><div style="font-size:0;visibility:hidden">.</div></div></div></div></div><footer lang="fi" role="contentinfo" aria-label="Asiakaspalvelu ja yhteystiedot" class="FullWidthColorBand-sc-1va3ibq-0 Footer__Container-sc-r375yn-0 cpxJdT lhVqnj no-print"><ul class="GridSystem__GridCell-sc-iw3oi9-0 Footer__List-sc-r375yn-1 kUgMPJ cmgpqz"><li><a href="https://yle.fi/aihe/yleisradio" class="Typography-sc-dcxi7q-0 fwZEnQ link-accent">Yle yhtiönä</a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja" class="Typography-sc-dcxi7q-0 fwZEnQ link-accent">Tietosuojalauseke</a></li><li><a href="https://yle.fi/aihe/s/yleisradio/evastekaytannot" class="Typography-sc-dcxi7q-0 fwZEnQ link-accent">Evästekäytännöt</a></li><li><a href="https://asiakaspalvelu.yle.fi/" class="Typography-sc-dcxi7q-0 fwZEnQ link-accent">Asiakaspalvelu</a></li><li><a href="https://yle.fi/aihe/yleisradio/toihin-ylelle" class="Typography-sc-dcxi7q-0 fwZEnQ link-accent">Avoimet työpaikat</a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot" class="Typography-sc-dcxi7q-0 fwZEnQ link-accent">Yhteystiedot</a></li></ul><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a><a href="https://yle.fi"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle-palvelun etusivu" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
  