<!DOCTYPE html>
<html lang="fi">
  <head>
	<!--
		████████████████████████████████████████████████████████
		█▄─█─▄█▄─▄███▄─▄▄─█▄─▄█─▄▄▄▄█▄─▄▄▀██▀▄─██▄─▄▄▀█▄─▄█─▄▄─█
		██▄─▄███─██▀██─▄█▀██─██▄▄▄▄─██─▄─▄██─▀─███─██─██─██─██─█
		▀▀▄▄▄▀▀▄▄▄▄▄▀▄▄▄▄▄▀▄▄▄▀▄▄▄▄▄▀▄▄▀▄▄▀▄▄▀▄▄▀▄▄▄▄▀▀▄▄▄▀▄▄▄▄▀
		                                             🆈🅻🅴.🅳🅴🆅
	-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Tampereelle rakennetaan Suomen ensimmäinen &quot;kierrätyskerrostalo&quot; – ikkunoita irrotetaan seurakuntatalosta ja tiiliä tulitikkutehtaasta</title>
	<meta name="description" content="Betonirakenteisen talon hiilijalanjäljestä valtaosa syntyy betonin ja teräksen valmistuksessa. Kiertotaloustalossa hiilipäästöt pienenevät, koska uusia betoniosia tehdään vähemmän. " />
	<link rel="canonical" href="https://yle.fi/uutiset/74-20001347" />
	<meta name="robots" content="index, follow" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="//yle-images.akamaized.net" />
	<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
	<link rel="dns-prefetch" href="//ping.chartbeat.net" />
	<link rel="preconnect" href="//images.cdn.yle.fi" />
	<link rel="preconnect" href="//login.api.yle.fi" />
	<script type="module" src="/uutiset/assets/js/1.1.5107.bundle.js" importance="high"></script>
	<script defer type="text/javascript" src="https://tunnus-sdk.yle.fi/v1/index.js" importance="low"></script>
	<script type="module" src="https://yle-consent-sdk.yle.fi/v2/yle-consent-sdk.latest.js" importance="low"></script>
	<script defer type="text/javascript" src="https://comments.yle.fi/versions/1.2.846/yle-comments-plugin.js"></script>
	<link rel="stylesheet" type="text/css" href="https://comments.yle.fi/versions/1.2.846/css/comments.css" />
	<meta property="og:title" content="Tampereelle rakennetaan Suomen ensimmäinen &quot;kierrätyskerrostalo&quot; – ikkunoita irrotetaan seurakuntatalosta ja tiiliä tulitikkutehtaasta" />
	<meta property="og:description" content="Betonirakenteisen talon hiilijalanjäljestä valtaosa syntyy betonin ja teräksen valmistuksessa. Kiertotaloustalossa hiilipäästöt pienenevät, koska uusia betoniosia tehdään vähemmän. " />
	<meta property="og:url" content="https://yle.fi/uutiset/74-20001347" />
	<meta property="og:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3000,h_1679/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1665649922/39-10201966347a9e17e875" />
	<meta property="og:site_name" content="Yle Uutiset" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-10-18T09:30:34+03:00" />
	<meta property="article:modified_time" content="2022-10-18T09:58:36+03:00" />
	<meta property="twitter:title" content="Tampereelle rakennetaan Suomen ensimmäinen &quot;kierrätyskerrostalo&quot; – ikkunoita irrotetaan seurakuntatalosta ja tiiliä tulitikkutehtaasta" />
	<meta property="twitter:description" content="Betonirakenteisen talon hiilijalanjäljestä valtaosa syntyy betonin ja teräksen valmistuksessa. Kiertotaloustalossa hiilipäästöt pienenevät, koska uusia betoniosia tehdään vähemmän. " />
	<meta property="twitter:image" content="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3000,h_1679/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1665649922/39-10201966347a9e17e875" />
	<meta name="twitter:site" content="@yleuutiset" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:dnt" content="on" />
	<meta name="apple-mobile-web-app-title" content="Yle Uutiset" />
	<meta name="format-detection" content="telephone=no" />
	<link rel="icon" type="image/png" href="/uutiset/assets/img/favicon.png" />
	<link rel="icon" href="/uutiset/assets/img/favicon.svg" type="image/svg+xml" />
	<link rel="apple-touch-icon" href="/uutiset/assets/img/yle-logo-180.png" />
	<script type="application/ld+json" id="json-ld-microdata">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yle.fi/uutiset/74-20001347"
      },
      "headline": "Tampereelle rakennetaan Suomen ensimmäinen \"kierrätyskerrostalo\" – ikkunoita irrotetaan seurakuntatalosta ja &hellip;",
      "description": "Betonirakenteisen talon hiilijalanjäljestä valtaosa syntyy betonin ja teräksen valmistuksessa. Kiertotaloustalossa hiilipäästöt pienenevät, koska uusia betoniosia tehdään vähemmän. ",
      "datePublished": "2022-10-18T09:30:34+03:00",
      "dateModified": "2022-10-18T09:58:36+03:00",
      "image": "https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3000,h_1679/w_1200,ar_1.91,c_fill,g_faces/q_auto:eco,f_auto,fl_lossy/v1665649922/39-10201966347a9e17e875",
      "publisher": {
        "@type": "Organization",
        "logo": {
          "@type": "ImageObject",
          "url": "https://images.cdn.yle.fi/image/upload/f_auto,fl_progressive/q_88/w_972,h_972,c_crop,x_483,y_63/w_700/v1588593382/17-2043254eef129bf7ac.jpg"
        },
        "name": "Yle Uutiset"
      },
      "author": [
        {
          "@type": "Person",
          "name": "Marko Melto"
        }
      ]
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Yle Uutiset",
          "item": "https://yle.fi/uutiset"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": "https://yle.fi/uutiset/18-237846",
          "name": "Kiertotalous"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Tampereelle rakennetaan Suomen ensimmäinen \"kierrätyskerrostalo\" – ikkunoita irrotetaan seurakuntatalosta ja tiiliä tulitikkutehtaasta"
        }
      ]
    }
  ]
}</script>
	<style data-styled="true" data-styled-version="5.3.6">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</style></head>
  
    <body>
      <a class="Typography-sc-dcxi7q-0 SkipToContent__Container-sc-118bsec-0 fcbLAY XrNmd sr-only sr-only" href="#yle__contentAnchor">Hyppää sisältöön</a>
      <div id="global-header-container" class="no-print"><style type="text/css">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</style><header role="banner" class="yle-header yle-header-lang-fi">
  <div class="yle-header-container">
    <figure class="yle-header-logo">
      <a id="yle-header-main-link-ylefi" tabindex="0" href="https://yle.fi">yle.fi</a>
    </figure>
    <nav class="yle-header-navigation" aria-label="Päävalikko">
    
      <a id="yle-header-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
    
      <a id="yle-header-main-link--areena" href="https://areena.yle.fi/tv">Areena</a>
    
      <a id="yle-header-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
    
      <button class="yle-header-navigation-toggler" style="display: none;" aria-label="Lisää aiheita">Valikko</button>
      <nav id="yle-header-megamenu" aria-expanded="false" aria-label="Lisää aiheita">
        <ul>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--uutiset" href="https://yle.fi/uutiset">Uutiset</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--areena" href="https://areena.yle.fi">Areena</a>
          </li>
          
          <li class="yle-header-main-link">
            <a id="yle-header-megamenu-main-link--urheilu" href="https://yle.fi/urheilu">Urheilu</a>
          </li>
          
          
          <li>
            
            <a id="yle-header-megamenu-link--saa" class="yle-header-megamenu-link" href="https://yle.fi/saa/">Sää</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--teksti-tv" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tekstitv">Teksti-TV</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--elava-arkisto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/elava-arkisto">Elävä arkisto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--lapset" class="yle-header-megamenu-link" href="https://yle.fi/aihe/lapset">Lapset</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio">Radio</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--radio-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/radio/opas">Radio-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tv-opas" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/opas">TV-opas</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--suorat" class="yle-header-megamenu-link" href="https://areena.yle.fi/tv/suorat/yle-tv1">Katsele TV:tä</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--oppiminen" class="yle-header-megamenu-link" href="https://yle.fi/aihe/oppiminen">Oppiminen</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--kulttuuri" class="yle-header-megamenu-link" href="https://yle.fi/aihe/kulttuuri">Kulttuuri</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--luonto" class="yle-header-megamenu-link" href="https://yle.fi/aihe/luonto">Luonto</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--tiede" class="yle-header-megamenu-link" href="https://yle.fi/aihe/tiede">Tiede</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--svenska" class="yle-header-megamenu-link" href="https://svenska.yle.fi">Svenska</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--selko" class="yle-header-megamenu-link" href="https://yle.fi/uutiset/osasto/selkouutiset/">Uutiset selkosuomeksi</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--news" class="yle-header-megamenu-link" href="https://yle.fi/news">News</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novosti" class="yle-header-megamenu-link" href="https://yle.fi/novosti/">Novosti</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--novyny" class="yle-header-megamenu-link" href="https://yle.fi/novyny">Novyny</a>
            
          </li>
          
          <li>
            
            <a id="yle-header-megamenu-link--sapmi" class="yle-header-megamenu-link" href="https://yle.fi/sapmi/">Sápmi</a>
            
          </li>
          
          <li>
            
            <a role="button" id="yle-header-megamenu-link--cookie-preferences" class="yle-header-megamenu-link">Evästeasetukset</a>
            
          </li>
          
        </ul>
      </nav>
    </nav>
    <div class="yle-header-actions">
      <div class="yle-header-action yle-header-action-search">
        <form novalidate method="get" action="https://haku.yle.fi/" class="yle-header-search-form" role="search">
          <input type="hidden" name="language" value="fi"/>
          <input type="hidden" name="uiLanguage" value="fi"/>
          <input
            tabindex="0"
            class="yle-header-search-input"
            name="query" type="text"
            placeholder="Hae"
            autocomplete="off"
            spellcheck="false"
            dir="auto"
            aria-label="Haku"
          />
          <button tabindex="0" class="yle-header-search-submit" type="submit" title="Hae">Hae</button>
        </form>
      </div>
      <div class="yle-header-action yle-header-action-tunnus">
        <div class="yle-header-action-login">
          <button class="yle-header-tunnus-login" tabindex="0">Kirjaudu</button>
        </div>
        <div class="yle-header-action-open-tunnus-menu">
          <button class="yle-header-tunnus-menu-open" aria-label="on sisäänkirjautunut Yle tunnukseen">
            <span class="initials"></span>
          </button>
        </div>
        <nav class="yle-header-tunnus-menu">
          <ul>
            <li>
              <a href="https://tunnus.yle.fi/omat-tiedot" class="yle-header-tunnus-menu-select-profile" data-hj-masked>Omat tiedot</a>
            </li>
            <li>
              <button class="yle-header-tunnus-menu-select-logout">Kirjaudu ulos</button>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
</header>
<script type="text/javascript">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</script></div>
      <div id="app" class="yle__app"><div class="Navigation__NavigationFullWidthColorBand-sc-1cofu03-0 fzdHNO yle__navigation no-print"><nav role="navigation" aria-label="Sivuston navigaatio" class="GridSystem__GridCell-sc-iw3oi9-0 Navigation__NavigationContainer-sc-1cofu03-1 kNJcG hQIQnp"><a href="/uutiset" class="Navigation__Link-sc-1cofu03-3 dUdlrz"><h2 class="Typography-sc-dcxi7q-0 ldqDzz">Uutiset</h2></a><div tabindex="-1" class="Navigation__LinkContainer-sc-1cofu03-2 famWEz"><a href="/uutiset/tuoreimmat" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Tuoreimmat</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-334977" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Venäjän hyökkäys</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="https://yle.fi/saa" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Sää</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-34837" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Kotimaa</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-34953" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Ulkomaat</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-204933" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Talous</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a><a href="/uutiset/18-220306" class="Navigation__Link-sc-1cofu03-3 hphczc"><span class="Typography-sc-dcxi7q-0 fITALl">Politiikka</span><div class="Navigation__Underline-sc-1cofu03-4 iaYXCa"></div></a></div><input type="checkbox" id="navigation-menu-state" class="Navigation__MenuState-sc-1cofu03-9 hKyBlF"/><label id="navigation-menu-label" for="navigation-menu-state" class="Navigation__MenuLabel-sc-1cofu03-5 eLtGsd"><span class="Navigation__LabelText-sc-1cofu03-6 Navigation__DesktopMenuLabelText-sc-1cofu03-7 eitqub lhA-DiH"><span class="Typography-sc-dcxi7q-0 fITALl">Kaikki aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="20" role="img" aria-hidden="true" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#chevron-down"></use></svg></span><span class="Navigation__LabelText-sc-1cofu03-6 Navigation__MobileMenuLabelText-sc-1cofu03-8 eitqub kDvqxG"><span class="Typography-sc-dcxi7q-0 fITALl">Aiheet ja palvelut</span><svg viewBox="0 0 24 24" height="24" role="img" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/icons-v2.svg#menu"></use></svg></span></label><div id="navigation-menu" class="FullWidthColorBand-sc-1va3ibq-0 Megamenu__MenuContainer-sc-1phy0zy-0 eNpFkc hRhOcx"><nav aria-labelledby="navigation-menu-label"><div class="GridSystem__GridCell-sc-iw3oi9-0 kwVRzf"><div class="GridSystem__GridCell-sc-iw3oi9-0 lmYpxR"></div><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"><ul class="Megamenu__MenuLinkList-sc-1phy0zy-2 fOvmVA"><li><a href="/uutiset" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etusivu</span></a></li><li><a href="/uutiset/tuoreimmat" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Tuoreimmat</span></a></li><li><a href="/uutiset/18-334977" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Venäjän hyökkäys</span></a></li><li><a href="/uutiset/18-89760" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Koronavirus</span></a></li><li><a href="/urheilu" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Urheilu</span></a></li><li><a href="https://yle.fi/saa" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Sää</span></a></li><li><a href="https://areena.yle.fi/audio/1-61894955" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uutispodcast</span></a></li><li><a href="/uutiset/18-34837" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kotimaa</span></a></li><li><a href="/uutiset/18-34953" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Ulkomaat</span></a></li><li><a href="/uutiset/18-204933" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Talous</span></a></li><li><a href="/uutiset/18-220306" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Politiikka</span></a></li><li><a href="/uutiset/18-208149" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kulttuuri</span></a></li><li><a href="/uutiset/18-215844" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kolumnit</span></a></li><li><a href="/uutiset/18-215452" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Luonto</span></a></li><li><a href="/uutiset/18-212923" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Tiede</span></a></li><li><a href="/uutiset/18-209306" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Terveys</span></a></li><li><a href="/uutiset/18-205614" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Viihde</span></a></li><li><a href="/uutiset/18-217946" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Liikenne</span></a></li><li><a href="/uutiset/18-38128" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uutiset viittomakielellä</span></a></li><li><a href="https://yle.fi/uutiset/osasto/selkouutiset/" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uutiset selkosuomeksi</span></a></li><li><a href="/news" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">News in English</span></a></li><li><a href="/novosti" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Novosti Yle</span></a></li><li><a href="https://svenska.yle.fi" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Svenska Yle</span></a></li><li><a href="/novyny" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Novyny</span></a></li><li><a href="/sapmi" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Sápmi</span></a></li><li><a href="/uutiset/18-44136" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Uudizet karjalakse</span></a></li><li><a href="https://yle.fi/uutiset/osasto/uutisluokka/" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yle Uutisluokka</span></a></li><li><a href="https://areena.yle.fi/tv/ohjelmat/57-vbrr50n91" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Ylen aamu</span></a></li><li><a href="/uutiset/18-196501" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">A-studio</span></a></li><li><a href="/uutiset/18-109495" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Perjantai</span></a></li><li><a href="/uutiset/18-182026" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Puoli seitsemän</span></a></li><li><a href="https://yle.fi/tekstitv/" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Teksti-TV</span></a></li><li><a href="/uutiset/rss" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">RSS-syötteet</span></a></li><li><a href="/uutiset/yhteystiedot" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Yhteystiedot</span></a></li></ul></div><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"><h5 class="Typography-sc-dcxi7q-0 Megamenu__MenuSectionHeader-sc-1phy0zy-1 jgWHVq gbsTUA">Paikallisuutiset</h5></div><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"><ul class="Megamenu__MenuLinkList-sc-1phy0zy-2 fOvmVA"><li><a href="/uutiset/18-180490" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etelä-Karjala</span></a></li><li><a href="/uutiset/18-171883" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etelä-Pohjanmaa</span></a></li><li><a href="/uutiset/18-191034" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Etelä-Savo</span></a></li><li><a href="/uutiset/18-178011" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kainuu</span></a></li><li><a href="/uutiset/18-195288" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kanta-Häme</span></a></li><li><a href="/uutiset/18-188752" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Keski-Pohjanmaa</span></a></li><li><a href="/uutiset/18-185882" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Keski-Suomi</span></a></li><li><a href="/uutiset/18-198551" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Kymenlaakso</span></a></li><li><a href="/uutiset/18-178334" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Lappi</span></a></li><li><a href="/uutiset/18-173822" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pirkanmaa</span></a></li><li><a href="/uutiset/18-174627" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjanmaa</span></a></li><li><a href="/uutiset/18-189791" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjois-Karjala</span></a></li><li><a href="/uutiset/18-198232" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjois-Pohjanmaa</span></a></li><li><a href="/uutiset/18-181838" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Pohjois-Savo</span></a></li><li><a href="/uutiset/18-169788" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Päijät-Häme</span></a></li><li><a href="/uutiset/18-197394" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Satakunta</span></a></li><li><a href="/uutiset/18-177980" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Uusimaa</span></a></li><li><a href="/uutiset/18-198259" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Varsinais-Suomi</span></a></li><li><a href="/uutiset/18-168867" class="Megamenu__MenuLink-sc-1phy0zy-3 hEMZRQ"><span class="Megamenu__MenuLinkText-sc-1phy0zy-4 ioILWL">Ahvenanmaa</span></a></li></ul></div><div class="GridSystem__GridCell-sc-iw3oi9-0 lmYpxR"></div></div></nav></div></nav></div><div id="yle__contentAnchor" class="GridSystem-sc-iw3oi9-2 hfUlkV"><div class="GridSystem__GridRow-sc-iw3oi9-1 hIvZJZ"><div class="GridSystem__GridCell-sc-iw3oi9-0 hLJxRi"></div></div><div class="GridSystem__GridRow-sc-iw3oi9-1 ArticlePage__ArticleRow-sc-1ao5vcq-2 hIvZJZ"><main class="ArticlePage__ArticlePageMainColumn-sc-1ao5vcq-0 fbvoip"><div class="GridSystem__GridCell-sc-iw3oi9-0 ArticlePage__ArticleGridCell-sc-1ao5vcq-1 kgwlrG cvLOMI"><article class="yle__article" itemType="http://schema.org/Article" itemscope="" data-vrsproduct="uutiset"><header class="yle__article__header"><div class="sc-gWoSmj dykWBc"><a href="/uutiset/18-237846" class="sc-bGhRYA kRPZVT">Kiertotalous</a></div><h1 class="sc-cUEOzv duomrt yle__article__heading yle__article__heading--1">Tampereelle rakennetaan Suomen ensimmäinen &quot;kierrätyskerrostalo&quot; – ikkunoita irrotetaan seurakuntatalosta ja tiiliä tulitikkutehtaasta</h1><p class="sc-eDWCr sc-liQGml flOiKk bSNyhA yle__article__paragraph">Betonirakenteisen talon hiilijalanjäljestä valtaosa syntyy betonin ja teräksen valmistuksessa. Kiertotaloustalossa hiilipäästöt pienenevät, koska uusia betoniosia tehdään vähemmän. </p><figure class="sc-bYMpWt jUtTlj yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-kMjNwy iyhMEc"><div></div></div><figcaption class="sc-cwSeag hiYbJc"><span itemProp="description">Tampereelle rakennettava kiertotaloustalo voisi olla päänavaus kiertotalousrakentamiselle Suomessa. Video: Marko Melto / Yle</span></figcaption></figure><div class="sc-ifSILs iExVhK"><div class="sc-Dmqmp kInywy"><div itemscope="" itemType="http://schema.org/Person" itemProp="author" class="sc-itMJkM bMoojI"><span itemProp="name" class="sc-IQBGL vDMWz">Marko Melto</span></div></div></div><div class="sc-hJVpLM gkzdTE"><div class="sc-cuOiQm geRoBl yle__article__date"><time class="sc-fTJzqL fPBLVP yle__article__date--published" dateTime="2022-10-18T09:30:34+03:00" itemProp="datePublished">9:30</time><span class="sc-bTtZEv boevSq">•</span><time class="sc-fTJzqL fPBLVP yle__article__date--modified" dateTime="2022-10-18T09:58:36+03:00" itemProp="dateModified">Päivitetty<!-- --> <!-- -->9:58</time></div><div class="sc-fvEvSO hVvjcZ"><button class="sc-hlLBRy bGHtzp" size="24" aria-haspopup="menu" aria-expanded="false" aria-controls="share-menu" aria-label="Jaa artikkeli"><svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M9.70941393,0.295203929 L13.7071,4.29289 C14.0976,4.68342 14.0976,5.31658 13.7071,5.70711 C13.3166,6.09763 12.6834,6.09763 12.2929,5.70711 L10,3.41421 L10,14 C10,14.5523 9.5523,15 9,15 C8.4477,15 8,14.5523 8,14 L8,3.41421304 L5.70711,5.70711 C5.31658,6.09763 4.68342,6.09763 4.29289,5.70711 C3.90237,5.31658 3.90237,4.68342 4.29289,4.29289 L8.29058696,0.295203035 C8.47172823,0.112882186 8.72267789,0 9,0 C9.27732257,0 9.52827259,0.112882555 9.70941393,0.295203929 Z M1,10 C1.55228,10 2,10.4477 2,11 L2,19 C2,19.2652 2.10536,19.5196 2.29289,19.7071 C2.48043,19.8946 2.73478,20 3,20 L15,20 C15.2652,20 15.5196,19.8946 15.7071,19.7071 C15.8946,19.5196 16,19.2652 16,19 L16,11 C16,10.4477 16.4477,10 17,10 C17.5523,10 18,10.4477 18,11 L18,19 C18,19.7957 17.6839,20.5587 17.1213,21.1213 C16.5587,21.6839 15.7957,22 15,22 L3,22 C2.20435,22 1.44129,21.6839 0.87868,21.1213 C0.31607,20.5587 0,19.7956 0,19 L0,11 C0,10.4477 0.44772,10 1,10 Z"></path></svg></button><nav id="share-menu" class="sc-fcCDlF kHeRt"><ul role="menubar" aria-label="Jaa artikkeli" class="sc-GKYbw vCHsu"><li role="none" class="sc-hOzowv bhYYYz"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F74-20001347%3Ftext%3DTampereelle%252520rakennetaan%252520Suomen%252520ensimm%2525C3%2525A4inen%252520%252522kierr%2525C3%2525A4tyskerrostalo%252522%252520%2525E2%252580%252593%252520ikkunoita%252520irrotetaan%252520seurakuntatalosta%252520ja%252520tiili%2525C3%2525A4%252520tulitikkutehtaasta%26utm_medium%3Dsocial%26utm_source%3Dtwitter-share" aria-label="Jaa artikkeli Twitterissä" role="menuitem" class="sc-dsHJmm dzpxDx"><div class="sc-cZFQFd kUyJXR"><svg aria-hidden="true" class="sc-jTjUTQ iSjJDL" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M23.1539 5.13092C22.3301 5.49231 21.4523 5.73185 20.537 5.84815C21.4786 5.286 22.1972 4.40262 22.535 3.33785C21.6572 3.86123 20.6879 4.23092 19.655 4.43723C18.8215 3.54969 17.6335 3 16.3375 3C13.823 3 11.7987 5.04092 11.7987 7.54292C11.7987 7.90292 11.8292 8.24908 11.9039 8.57862C8.1281 8.39446 4.78702 6.58477 2.54256 3.828C2.15072 4.50785 1.92087 5.286 1.92087 6.12369C1.92087 7.69662 2.73087 9.09092 3.93825 9.89815C3.20856 9.88431 2.49272 9.67246 1.88625 9.33877C1.88625 9.35262 1.88625 9.37062 1.88625 9.38862C1.88625 11.5957 3.46056 13.4289 5.52502 13.8512C5.15533 13.9523 4.75241 14.0008 4.33425 14.0008C4.04348 14.0008 3.74995 13.9842 3.47441 13.9232C4.06287 15.7218 5.73272 17.0442 7.71825 17.0871C6.17302 18.2958 4.21102 19.0242 2.08702 19.0242C1.82417 19.0242 1.70746 19.3895 1.93968 19.5126C3.73883 20.4667 5.78588 21 7.96748 21C16.325 21 20.8943 14.0769 20.8943 8.076C20.8943 7.87523 20.8873 7.68139 20.8776 7.48892C21.779 6.84923 22.5364 6.05031 23.1539 5.13092Z"></path></svg><span aria-hidden="true" class="sc-jRwbcX ginOYH">Twitter</span></div></a></li><li role="none" class="sc-hOzowv bhYYYz"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyle.fi%2Fuutiset%2F74-20001347%3Futm_medium%3Dsocial%26utm_source%3Dfacebook-share" aria-label="Jaa artikkeli Facebookissa" role="menuitem" class="sc-dsHJmm dzpxDx"><div class="sc-cZFQFd kUyJXR"><svg aria-hidden="true" class="sc-jTjUTQ iSjJDL" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M15.286 3H14.07c-2.18 0-3.65 1.31-3.64 3.643V9.07H8v2.43h2.42l.009 8.5h2.428v-8.5h2.064l.365-2.429h-2.429V6.984c0-1.555.694-1.555 1.85-1.555h.579V3z"></path></svg><span aria-hidden="true" class="sc-jRwbcX ginOYH">Facebook</span></div></a></li><li role="none" class="sc-hOzowv bhYYYz"><a href="https://wa.me?text=https%3A%2F%2Fyle.fi%2Fuutiset%2F74-20001347%3Futm_medium%3Dsocial%26utm_source%3Dwhatsapp-share" aria-label="Jaa artikkeli Whatsappissa" role="menuitem" class="sc-dsHJmm dzpxDx"><div class="sc-cZFQFd kUyJXR"><svg aria-hidden="true" class="sc-jTjUTQ iSjJDL" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M19.1939 4.80609C17.3844 2.99652 14.9785 2 12.4194 2C9.86035 2 7.45441 2.99652 5.64484 4.80609C3.83527 6.61566 2.83879 9.02152 2.83879 11.5806C2.83879 13.2016 3.24914 14.7946 4.02805 16.2057L2 22L7.79426 19.972C9.20535 20.7508 10.7983 21.1612 12.4194 21.1612C14.9784 21.1612 17.3844 20.1646 19.1939 18.3551C21.0034 16.5456 22 14.1397 22 11.5806C22 9.02148 21.0034 6.61562 19.1939 4.80609ZM17.1557 15.1396L16.0496 16.2457C15.1334 17.162 12.5336 16.0478 10.2429 13.7571C7.95219 11.4664 6.83801 8.86668 7.7543 7.95039L8.86031 6.84438C9.08938 6.61531 9.46078 6.61531 9.68984 6.84438L11.0724 8.22691C11.3014 8.45598 11.3014 8.82738 11.0724 9.05645L10.2429 9.88598C11.0475 11.5847 12.4153 12.9525 14.114 13.7571L14.9436 12.9276C15.1726 12.6985 15.544 12.6985 15.7731 12.9276L17.1556 14.3101C17.3847 14.5392 17.3847 14.9106 17.1557 15.1396Z"></path></svg><span aria-hidden="true" class="sc-jRwbcX ginOYH">WhatsApp</span></div></a></li><li role="none" class="sc-hOzowv bhYYYz"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fyle.fi%2Fuutiset%2F74-20001347%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin-share" aria-label="Jaa artikkeli LinkedInissä" role="menuitem" class="sc-dsHJmm dzpxDx"><div class="sc-cZFQFd kUyJXR"><svg aria-hidden="true" class="sc-jTjUTQ iSjJDL" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M2.3999 4.7039C2.3999 3.4319 3.4319 2.3999 4.7039 2.3999C5.9759 2.3999 7.0079 3.4319 7.0079 4.7039C7.0079 5.9759 5.9759 7.0319 4.7039 7.0319C3.4319 7.0319 2.3999 5.9759 2.3999 4.7039ZM16.8239 8.47192C20.8559 8.47192 21.5999 11.0867 21.5999 14.5679L21.7447 20.5517C21.7583 21.1133 21.3068 21.5759 20.745 21.5759H18.6159C18.0636 21.5759 17.6159 21.1282 17.6159 20.5759V15.3359C17.6159 13.8479 17.5919 11.9519 15.5519 11.9519C13.4879 11.9519 13.1759 13.5599 13.1759 15.2399V20.5999C13.1759 21.1522 12.7282 21.5999 12.1759 21.5999H10.1919C9.63962 21.5999 9.19189 21.1522 9.19189 20.5999V9.78392C9.19189 9.23164 9.63962 8.78392 10.1919 8.78392H12.0079C12.5602 8.78392 13.0079 9.23164 13.0079 9.78392V10.5359H13.0559C13.5839 9.52793 14.8799 8.47192 16.8239 8.47192ZM2.71191 9.78394C2.71191 9.23165 3.15963 8.78394 3.71191 8.78394H5.69591C6.2482 8.78394 6.69591 9.23165 6.69591 9.78394V20.5999C6.69591 21.1522 6.2482 21.5999 5.69591 21.5999H3.71191C3.15963 21.5999 2.71191 21.1522 2.71191 20.5999V9.78394Z"></path></svg><span aria-hidden="true" class="sc-jRwbcX ginOYH">LinkedIn</span></div></a></li><li role="none" class="sc-hOzowv bhYYYz"><a href="mailto:?subject=Tampereelle rakennetaan Suomen ensimmäinen &quot;kierrätyskerrostalo&quot; – ikkunoita irrotetaan seurakuntatalosta ja tiiliä tulitikkutehtaasta&amp;body=Betonirakenteisen%20talon%20hiilijalanj%C3%A4ljest%C3%A4%20valtaosa%20syntyy%20betonin%20ja%20ter%C3%A4ksen%20valmistuksessa.%20Kiertotaloustalossa%20hiilip%C3%A4%C3%A4st%C3%B6t%20pienenev%C3%A4t%2C%20koska%20uusia%20betoniosia%20tehd%C3%A4%C3%A4n%20v%C3%A4hemm%C3%A4n.%20%0D%0A%0D%0Ahttps%3A%2F%2Fyle.fi%2Fuutiset%2F74-20001347%3Futm_medium%3Dsocial%26utm_source%3Demail-share" aria-label="Jaa artikkeli sähköpostilla" role="menuitem" class="sc-dsHJmm dzpxDx"><div class="sc-cZFQFd kUyJXR"><svg aria-hidden="true" class="sc-jTjUTQ iSjJDL" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M1 5.99732L1 18C1 19.6523 2.34772 21 4 21H20C21.6523 21 23 19.6523 23 18V6.01662L23.0001 6.00217C23.0002 5.99397 23.0001 5.98577 22.9999 5.97757C22.9878 4.33554 21.6448 3 20 3H4C2.34861 3 1.00146 4.34626 1 5.99732ZM3.10657 5.55396C3.27195 5.22693 3.61203 5 4 5H20C20.388 5 20.7281 5.22696 20.8935 5.55404L12.0001 11.7794L3.10657 5.55396ZM21 7.92077V18C21 18.5477 20.5477 19 20 19H4C3.45228 19 3 18.5477 3 18V7.92069L11.4266 13.8193C11.7709 14.0603 12.2292 14.0603 12.5735 13.8193L21 7.92077Z"></path></svg><span aria-hidden="true" class="sc-jRwbcX ginOYH">Sähköposti</span></div></a></li><li role="none" class="sc-hOzowv bhYYYz"><a href="#" aria-label="Kopioi linkki" role="menuitem" class="sc-dsHJmm dzpxDx"><div class="sc-cZFQFd kUyJXR"><svg aria-hidden="true" class="sc-jTjUTQ iSjJDL" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M3.17157 9.17157C3.92172 8.42143 4.93913 8 6 8H9C9.55229 8 10 7.55228 10 7C10 6.44772 9.55229 6 9 6H6C4.4087 6 2.88258 6.63214 1.75736 7.75736C0.632141 8.88258 0 10.4087 0 12C0 13.5913 0.632141 15.1174 1.75736 16.2426C2.31451 16.7998 2.97595 17.2417 3.7039 17.5433C4.43185 17.8448 5.21207 18 6 18H9C9.55229 18 10 17.5523 10 17C10 16.4477 9.55229 16 9 16H6C5.47471 16 4.95457 15.8965 4.46927 15.6955C3.98396 15.4945 3.54301 15.1999 3.17157 14.8284C2.42143 14.0783 2 13.0609 2 12C2 10.9391 2.42143 9.92172 3.17157 9.17157ZM15 6C14.4477 6 14 6.44772 14 7C14 7.55228 14.4477 8 15 8H18C18.5253 8 19.0454 8.10346 19.5307 8.30448C20.016 8.5055 20.457 8.80014 20.8284 9.17157C21.1999 9.54301 21.4945 9.98396 21.6955 10.4693C21.8965 10.9546 22 11.4747 22 12C22 12.5253 21.8965 13.0454 21.6955 13.5307C21.4945 14.016 21.1999 14.457 20.8284 14.8284C20.457 15.1999 20.016 15.4945 19.5307 15.6955C19.0454 15.8965 18.5253 16 18 16H15C14.4477 16 14 16.4477 14 17C14 17.5523 14.4477 18 15 18H18C18.7879 18 19.5681 17.8448 20.2961 17.5433C21.0241 17.2417 21.6855 16.7998 22.2426 16.2426C22.7998 15.6855 23.2417 15.0241 23.5433 14.2961C23.8448 13.5681 24 12.7879 24 12C24 11.2121 23.8448 10.4319 23.5433 9.7039C23.2417 8.97595 22.7998 8.31451 22.2426 7.75736C21.6855 7.20021 21.0241 6.75825 20.2961 6.45672C19.5681 6.15519 18.7879 6 18 6H15ZM8 11C7.44772 11 7 11.4477 7 12C7 12.5523 7.44772 13 8 13H16C16.5523 13 17 12.5523 17 12C17 11.4477 16.5523 11 16 11H8Z"></path></svg><span aria-hidden="true" class="sc-jRwbcX ginOYH">Kopioi linkki</span></div></a></li></ul></nav></div></div></header><section class="yle__article__content"><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Keltaisia ulkoseinän tiiliä voidaan käyttää, samoin sään suojassa olleita puurakenteita ja näitä hyväkuntoisia ikkunoita, luettelee hankekehityspäällikkö <strong class="sc-gYbzsP fmZFiP yle__article__strong">Janne Kivimäki</strong> Pohjola-rakennus Suomesta.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Sisältä käytetään liimapalkkeja ja pienempiä osia sitten sen mukaan mitä löytyy.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Kivimäki ja hankejohtaja <strong class="sc-gYbzsP fmZFiP yle__article__strong">Erkki Itkonen</strong> katselevat Kaukajärven purettavaa seurakuntataloa uudella silmällä. Talon osia on tarkoitus käyttää uudelleen uuden asuinkerrostalon rakentamisessa.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Pohjola-rakennus voitti tontin Tampereen kaupungin järjestämässä kiertotaloustalokilpailussa.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– On hieno asia, että kaupunki on ottanut tontinluovutuksessaan huomioon kiertotalouskonseptin. Tämä tulee varmasti yleistymään, Itkonen toteaa.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Tämä on tosi mielenkiintoista. Lähdetään pienimuotoisesti liikkeelle. Tästä saadaan hyvää oppia, katsotaan sitten miten hyödynnetään tätä jatkossa, Kivimäki kommentoi.</p><h2 class="sc-jOiSOi iPAiwm yle__article__heading yle__article__heading--2">Kiertotaloustaloille olisi jo tekijöitä</h2><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Tampereen kaupungin järjestämä kilpailu haki rakentajia taloille, jotka tulevat Hipposkylän neljän purettavan talon tilalle Kissanmaalle. Yksi tonteista varattiin kiertotaloustalolle.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Kaupunki halusi, että talo olisi tavallista betonirunkotaloa hiilijalanjäljeltään pienempi, ja siinä käytettäisiin vanhan talon osia mahdollisimman sellaisenaan, ei esimerkiksi vain betonimurskeena. Haussa olivat kunnianhimoiset kiertotalousratkaisut.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Olen iloinen, että hakemuksia oli niinkin paljon ja ne olivat monipuolisia, sanoo valitsijaraadissa mukana ollut <strong class="sc-gYbzsP fmZFiP yle__article__strong">Ella Lahtinen</strong>. Hän on Green Building Council Suomen vihreän rakentamisen asiantuntija.</p><figure class="sc-bYMpWt iIwYBo yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-kMjNwy kxLyeo"><button class="sc-hjjlnc jQGreG"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/39-10197586346719b6509c 2x,https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-10197586346719b6509c 1x"/><img alt="Kestävän kehityksen asiantuntija Ella Lahtinen tiiliseinän edessä." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3000,h_1679/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-10197586346719b6509c" class="sc-iJnaPW frjtlM"/></picture></button></div><figcaption class="sc-cwSeag hiYbJc"><span itemProp="description">Vihreän rakentamisen asiantuntija Ella Lahtinen uskoo elementtien kierrättämisen muuttuvan osaksi rakentamiskulttuuria.</span><span itemProp="copyrightHolder"> Kuva: Marko Melto / Yle</span></figcaption></figure><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Hakemuksia tuli yhteensä kahdeksantoista. Lahtisen mielestä luku kertoo siitä, että tässä on mallia muille kaupungeille. Vastaavia kilpailuja kannattaa järjestää muuallakin.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Oli tosi hieno nähdä, miten hyvin urakoitsijat ja rakennusliikkeet olivat lähteneet mukaan ideoimaan tapoja uudelleenkäyttää rakennusmateriaaleja ja rakennusten osia.</p><h2 class="sc-jOiSOi iPAiwm yle__article__heading yle__article__heading--2">Voittaja käyttää parhaiten kiertotalouselementtejä</h2><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Voittajaksi valikoitui suunnitelma, jossa uudellenkäytettyjen rakennusosien osuus oli suurin nimenomaan asuinrakennuksessa. Kierrätysosia oli käytetty monipuolisesti ja ne oli tarkoitus hankkia läheltä. Kaukaa kuljettaminen lisää kustannuksia ja hiilipäästöjä.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Itsestään selvää vanhan käyttö uuden rakentamisessa ei ole.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Haasteita uudelleenkäytössä tekee se, että osilla ei ole nykyään rakennuksilla tarvittavaa CE-merkintää. Nämä täytyy rakennuspaikkakohtaisesti hyväksyttää rakennusvalvonnalla, Janne Kivimäki sanoo.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Kaukajärven 1970-luvulla rakennetun seurakuntatalon osien lisäksi uuteen taloon tulee Santalahden vanhan tulitikkutehtaan tiiliä sekä betonielementtejä vielä tuntemattomasta purkutalosta.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Betonielementtien uudelleenkäyttö on ekologisuuden kannalta olennaisinta, mutta myös vaikeinta.</p><figure class="sc-bYMpWt iIwYBo yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-kMjNwy kxLyeo"><button class="sc-hjjlnc jQGreG"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/39-1021234634977a538d54 2x,https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-1021234634977a538d54 1x"/><img alt="Pohjola Rakennus Suomen miehet Janne Kivimäki ja Erkki Itkonen" src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_62,w_3000,h_1679/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-1021234634977a538d54" class="sc-iJnaPW frjtlM"/></picture></button></div><figcaption class="sc-cwSeag hiYbJc"><span itemProp="description">Pohjola-rakennus Suomi rakentaa Tampereelle kiertotaloustalon. Kuvassa hankekehityspäällikkö Janne Kivimäki ja hankejohtaja Erkki Itkonen, joiden taustalla näkyy uuden talon materiaalia: purettava Kaukajärven seurakuntatalo.</span><span itemProp="copyrightHolder"> Kuva: Marko Melto / Yle</span></figcaption></figure><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Käytännössä vain sisäseinien rakenteita voi käyttää uudelleen.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– On selvitettävä ikkuna-aukkojen sopivuus ja seinien paksuus, ovatko ne riittävän paksuja uudelleen käytettäväksi. Betonielementtejä käytetään mahdollisuuksien mukaan vähintään ei-kantaviin väliseiniin ja muualle, mihin ne soveltuvat, Kivimäki kertoo.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Unelmatilanteessa rakennusten osat olisi jo suunniteltu uudelleen käytettäviksi.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Osat tehtäisiin niin, että ne voidaan hyödyntää tulevaisuudessa jossakin toisessa rakennuksessa, joko samassa tai hieman poikkeavassa käytössä, pohtii Itkonen.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Jotain tämänsuuntaista onkin jo tekeillä.</p><figure class="sc-bYMpWt iIwYBo yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-kMjNwy kxLyeo"><button class="sc-hjjlnc jQGreG"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/39-10201966347a9e17e875 2x,https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-10201966347a9e17e875 1x"/><img alt="Tampereen vanhan tulitikkutehtaan työmaa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_0,w_3000,h_1679/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-10201966347a9e17e875" class="sc-iJnaPW frjtlM"/></picture></button></div><figcaption class="sc-cwSeag hiYbJc"><span itemProp="description">Vanhan tulitikkutehtaan tiilet näyttävät vanhoilta, mutta ovat täyttä tavaraa uuden talon rakennusaineena.</span><span itemProp="copyrightHolder"> Kuva: Marko Melto / Yle</span></figcaption></figure><h2 class="sc-jOiSOi iPAiwm yle__article__heading yle__article__heading--2">Betonin uudelleenkäyttö taklaa monia isoja ongelmia</h2><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Kiertotaloutta tuodaan rakentamiseen nyt kovalla kiireellä. Syynä ovat rakentamisen, ja etenkin betonin tuotannon ympäristövaikutukset.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Tampereen yliopisto johtaa kansainvälistä ReCreate-tutkimushanketta, jossa purettavien talojen betonielementeistä pyritään saamaan sellaisenaan uudelleen käytettäviä.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Tästä olisi tultava normi ennemmin kuin poikkeus. Näin säästettäisiin sekä luonnonvaroja että ilmakehää.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Uudelleenkäyttö on tapa, jolla materiaalit voivat kiertää rakennusosien muodossa vähähiilisimmällä tavalla, sanoo ReCreate-hankkeen johtaja <strong class="sc-gYbzsP fmZFiP yle__article__strong">Satu Huuhka</strong> Tampereen yliopistosta.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Globaalisti kierrätys ratkaisisi hiilidioksidipäästöjen lisäksi useita muita ongelmia. Tilanne on monessa maassa Suomea pahempi.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Esimerkiksi riittävän hyvänlaatuista kiviainesta on monin paikoin vaikea löytää.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Purkujätteiden sijoittaminen, luonnonvarojen ehtyminen, neitseellisten raaka-aineiden hankinnan vaikutukset ekosysteemeihin ja maisemaan ja elonkirjon köyhtyminen. Kiertotalous taklaa näitä kaikkia kerralla, Huuhka muistuttaa.</p><figure class="sc-bYMpWt iIwYBo yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-kMjNwy ieQHk"><button class="sc-hjjlnc jQGreG"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/w_1200,h_801,ar_1.4981476204046738,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/39-6176185de0fe27ea7b3 2x,https://images.cdn.yle.fi/image/upload/w_1200,h_801,ar_1.4981476204046738,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-6176185de0fe27ea7b3 1x"/><img alt="Rakennustyömaa." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_82,w_5257,h_2957/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-6176185de0fe27ea7b3" class="sc-iJnaPW frjtlM"/></picture></button></div><figcaption class="sc-cwSeag hiYbJc"><span itemProp="description">Betonin valmistus tuottaa suuren osan rakentamisen ympäristövaikutuksista. Betonia on suuressa mitassa vaikea korvata. Kuvituskuva.</span><span itemProp="copyrightHolder"> Kuva: Tiina Jutila / Yle</span></figcaption></figure><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Suomessa puretaan nyt muun muassa 1970-luvulla nopeasti rakennettuja betonielementtitaloja. Maailmanlaajuisesti tilanne on samankaltainen; uutta tehdään ja vanha pitäisi saada käyttöön uuden osana.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Käytännön ongelmissa on vielä ratkottavaa.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Elementit on saatava irrotettua ehjinä ja niistä on saatava tehdaskunnostettua määräysten mukaisia rakenneosia, sanoo Huuhka.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Uudelleen käytettäville rakenneosille pyritään luomaan markkinat. Haasteita markkinoiden synnyttämisessä ovat muun muassa puuttuvat toimintamallit ja vaihteleva materiaali. Purettavista taloista saatavat elementit voivat olla ominaisuuksiltaan kovin erilaisia.</p><h2 class="sc-jOiSOi iPAiwm yle__article__heading yle__article__heading--2">Kokeilemalla opitaan – lainsäädännöstä kannustusta ja työntöä</h2><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Suuren mittakaavan betoninkierrätystä odotellessa Suomessa tehdään hyvää kehitystyötä. Hollanti ja Tanska menevät rakentamisen kiertotaloudessa edellä, niin kuin usein vihreässä siirtymässä. Suomi oppii perässä, ja täällä kehitellään myös paljon uutta.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Pääkaupunkiseudulla ja Tampereen ja Mikkelin seudulla tehdään eniten kiertotalouden mukaisia kokeiluita ja päänavauksia. Ekorakentamisen asiantuntija Ella Lahtisen mielestä yleisesti mennään kohti parempia kiertotalouden käyttömahdollisuuksia.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Lainsäädäntö on menossa hyvään suuntaan, sieltä tulee apuja ja työntöäkin tähän suuntaan.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Laki velvoittaa tulevaisuudessa kierrättämään enemmän.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Seuraavaksi tarvittaisiin, että yritykset alkaisivat olla enemmän valmiita vastaamaan siihen mitä lainsäädännöstä tulee, mutta myös siihen mitä tilaaja pyytää.</p><figure class="sc-bYMpWt iIwYBo yle__article__figure" itemProp="image" itemscope="" itemType="http://schema.org/Photograph"><div itemProp="image" class="sc-kMjNwy kxLyeo"><button class="sc-hjjlnc jQGreG"><picture><source data-testid="source-for-default" srcSet="https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_2,c_fill/q_auto:eco,f_auto,fl_lossy/39-1021826634d4829711e8 2x,https://images.cdn.yle.fi/image/upload/w_1200,h_800,ar_1.5,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-1021826634d4829711e8 1x"/><img alt="Resource Rows. Tanskalainen kiertotalouskerrostalo Kööpenhaminassa. Keltaisen kirjavassa talossa on käytetty paljon kierrätysosia." src="https://images.cdn.yle.fi/image/upload/c_crop,x_0,y_700,w_6720,h_3780/w_1200,h_675,ar_1.7777777777777777,dpr_1,c_fill/q_auto:eco,f_auto,fl_lossy/39-1021826634d4829711e8" class="sc-iJnaPW frjtlM"/></picture></button></div><figcaption class="sc-cwSeag hiYbJc"><span itemProp="description">Tanska on kiertotalouden edelläkävijöitä. Kuvassa oleva kööpenhaminalainen kerrostalo on saanut rakennusmateriaaliksi tiiltä Carlsbergin puretusta oluttehtaasta. </span><span itemProp="copyrightHolder"> Kuva: NREP</span></figcaption></figure><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Ella Lahtinen uskoo elementtien kierrättämisen muuttuvan osaksi rakentamiskulttuuria, kun nähdään mikä toimii.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">– Tällainen mittakaava toimi täällä. Seuraavalla kerralla uskalletaan taas ottaa yksi askel eteenpäin. Jossain vaiheessa meillä olisi kokonaisia rakennuksia rakennettu niin, että niiden osat on otettu toisista rakennuksista.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph">Kissanmaan kiertotaloustalon kustannukset ja ekologisuus selviävät, kun talo valmistuu. Rakentaminen alkaa syksyllä 2023.</p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph"><em class="sc-cCjUiG juxiKB yle__article__emphasis">Korjattua juttu 9.55: Muutettu Hietalahti Santalahdeksi.</em></p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph"><em class="sc-cCjUiG juxiKB yle__article__emphasis">Mitä ajatuksia juttu herätti? Voit keskustella aiheesta keskiviikkoon 19.10. kello 23:een saakka.</em></p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph"><strong class="sc-gYbzsP fmZFiP yle__article__strong">Lisää aiheesta:</strong></p><p class="sc-eDWCr sc-ilhmMj flOiKk kunWcm yle__article__paragraph"><a class="sc-jIRcFI eihbaK yle__article__link" href="https://yle.fi/uutiset/3-12650954">Rakennusten purkubisneksessä on valtavat mahdollisuudet, mutta lakiviidakko vie niiltä tehon: jätteen matka uuteen käyttöön voi kestää 10 vuotta</a><br/>
<a class="sc-jIRcFI eihbaK yle__article__link" href="https://yle.fi/uutiset/3-12112495">Suomalaisyhtiö kehitti salassa ilmastoystävällisemmän korvaajan betonille – nyt akkukaivoksen jätteestä syntyy jalustoja sähköautojen latauspisteille</a></p></section><section class="yle__article__footer"><div class="sc-gukea fbGBZw"><a href="/uutiset/18-237846" class="sc-ktLMLx gDltDz">Kiertotalous</a><a href="/uutiset/18-208967" class="sc-ktLMLx gDltDz">Rakentaminen</a><a href="/uutiset/18-216121" class="sc-ktLMLx gDltDz">Asuminen</a><a href="/uutiset/18-35265" class="sc-ktLMLx KMmcO">Koti ja asuminen</a><a href="/uutiset/18-186470" class="sc-ktLMLx KMmcO">Tampere</a><a href="/uutiset/18-35268" class="sc-ktLMLx KMmcO">Rakentaminen &amp; kiinteistöt</a><a href="/uutiset/18-173822" class="sc-ktLMLx KMmcO">Pirkanmaa</a><a href="/uutiset/18-203951" class="sc-ktLMLx KMmcO">Rakennukset</a><a href="/uutiset/18-214785" class="sc-ktLMLx KMmcO">Betoni</a><a href="/uutiset/18-34837" class="sc-ktLMLx KMmcO">Kotimaa</a><button class="sc-hlLBRy bbDeGt sc-ciEjBl jWtbZh" size="48" aria-label="Näytä kaikki aiheet"><svg aria-hidden="true" fill="#131415" stroke="none" height="24" role="img" viewBox="0 0 24 24" width="24"><path d="M13 5C13 4.44772 12.5523 4 12 4C11.4477 4 11 4.44772 11 5V11H5C4.44772 11 4 11.4477 4 12C4 12.5523 4.44772 13 5 13H11V19C11 19.5523 11.4477 20 12 20C12.5523 20 13 19.5523 13 19V13H19C19.5523 13 20 12.5523 20 12C20 11.4477 19.5523 11 19 11H13V5Z"></path></svg></button></div></section></article><div id="yle-comments-plugin" class="ArticleComments__CommentsContainer-sc-bjn9fh-0 ftbHqE disable-dark-theme"></div></div><section data-analytics-element-id="article-read-next" aria-label="Lue seuraavaksi" class="no-print"><h2 class="Group__SrHeading-sc-1ke0ioe-3 ieWTQP sr-only">Lue seuraavaksi</h2><div class="Group__Container-sc-1ke0ioe-0 jgyhiy"><div class="GridSystem__GridCell-sc-iw3oi9-0 GridItem__StyledGridCell-sc-1ue3159-0 hyJdsV lmYFKv"><div class="PackageHeader__Header-sc-sqjjoc-0 jBiQvg"><div aria-hidden="true" class="PackageHeader__BrandLogoAndTitle-sc-sqjjoc-1 iAeACf"><h2 aria-hidden="true" class="Typography-sc-dcxi7q-0 LOlEW"><span>Lue seuraavaksi</span></h2></div></div><div><div data-analytics-headline-link="false" class="RoundedCorners-sc-14gm7lf-0 Banner__Background-sc-1ec2zkb-0 cHGvZQ bMktPs"><div class="Banner__TextBox-sc-1ec2zkb-1 gsjjVN"><p class="Typography-sc-dcxi7q-0 Banner__Lead-sc-1ec2zkb-3 jvRKuD cNFhWL">Hetkinen...</p></div></div></div></div><div class="GridSystem__GridCell-sc-iw3oi9-0 Group__GroupBottomFrame-sc-1ke0ioe-1 hyJdsV bMWGuA"><div class="RoundedCorners-sc-14gm7lf-0 dHZerf"></div></div><div class="GridSystem__GridCell-sc-iw3oi9-0 jdEqKR"></div></div></section></main><div class="GridSystem__GridCell-sc-iw3oi9-0 lhiti no-print"></div><div id="sidebar" class="GridSystem__GridCell-sc-iw3oi9-0 livwkM no-print"><div><div><div style="font-size:0;visibility:hidden">.</div><aside class="GridSystem__GridCell-sc-iw3oi9-0 hQMUfV"><div class="MinimalHeadlines__Container-sc-zhu28g-0 kLTbWH"><h2 id="sb-most-read" class="Typography-sc-dcxi7q-0 cDwoRx MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk">Luetuimmat</h2><ol aria-labelledby="sb-most-read"><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">1</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-334977" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Venäjän hyökkäys</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661273" class="visitable-link">Ukrainan hyökkäys on hyytynyt kaikilla rintamilla – onko Venäjä saamassa taas yliotteen?</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">2</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-215202" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Kansalaisuus</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001700" class="visitable-link">Lakialoite: Poliiseiksi ja muihin tärkeisiin virkoihin jatkossa vain syntyperäisiä Suomen kansalaisia, edes kak­sois­kan­sa­lai­suus ei riitä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">3</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-326448" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Uutispäivä</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12043017" class="visitable-link">Tuoreimmat uutiset</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">4</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-334977" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Venäjän hyökkäys</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12314941" class="visitable-link">Useat Ukrainan kaupungit jälleen len­nok­ki-is­ku­jen kohteina</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">5</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-34837" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Kotimaa</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001607" class="visitable-link">Koira kuoli toisen koiran hyökättyä: Poliisi ei määrännyt älylukon takaa tullutta koiraa lo­pe­tet­ta­vak­si, mutta se voi olla edessä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><div aria-hidden="true" class="MinimalHeadlines__Index-sc-zhu28g-6 cEHbUF">6</div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-22117" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Lapset</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12658023" class="visitable-link">Julia Thurénin kolumni: 80 prosenttia alle kou­lui­käi­sis­tä lapsista liikkuu liian vähän – ja syynä eivät ole digilaitteet</a></h3></div></li></ol></div></aside><aside class="GridSystem__GridCell-sc-iw3oi9-0 hQMUfV"><div class="MinimalHeadlines__Container-sc-zhu28g-0 kLTbWH"><h2 id="sb-most-recent" class="Typography-sc-dcxi7q-0 cDwoRx MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk MinimalHeadlines__StyledPageHeading-sc-zhu28g-1 kXiYjk">Tuoreimmat</h2><ol aria-labelledby="sb-most-recent"><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T11:03:54+0300">11:03</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-210355" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Kuolleet</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001690" class="visitable-link">Politiikan tutkija, professori Osmo Apunen on kuollut</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T10:55:57+0300">10:55</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-187884" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Hämeenlinnan vankila</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001707" class="visitable-link">Hämeenlinnan vankilassa puutteita vankien ruokailussa – sekä laatu että määrä saa moitteita oi­keus­asia­mie­hen ratkaisussa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T10:46:21+0300">10:46</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-227454" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Klassisen musiikin säveltäjät</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001713" class="visitable-link">Ka­pel­li­mes­ta­ri ja säveltäjä Kari Tikka on kuollut</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T10:34:05+0300">10:34</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-205810" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Rajavalvonta</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661683" class="visitable-link">Itärajalle suunniteltu aita saa laajaa tukea eri puolueista – &quot;Se on aika paljon myös symboli&quot;, sanoo Jussi Saramo</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T10:32:30+0300">10:32</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-34953" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Ulkomaat</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661707" class="visitable-link">Venäjä iski aamulla useisiin kaupunkeihin Ukrainassa</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T09:43:47+0300">9:43</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-174473" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Nato</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661659" class="visitable-link">Presidentti Niinistö Naton par­la­men­taa­ri­ses­sa seminaarissa: &quot;Aloitimme tämän prosessin yhdessä ja kuljemme sen loppuun yhdessä&quot; – Rose-Roth-se­mi­naa­ri on käynnissä Helsingissä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T09:30:34+0300">9:30</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-237846" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Kiertotalous</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001347" class="visitable-link">Tampereelle rakennetaan Suomen ensimmäinen &quot;kier­rä­tys­ker­ros­ta­lo&quot; – ikkunoita irrotetaan seu­ra­kun­tata­los­ta ja tiiliä tu­li­tik­ku­teh­taas­ta</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T09:27:50+0300">9:27</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-213947" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Poliisi</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001703" class="visitable-link">Poliisi otti kiinni Korson vä­ki­val­lan­teos­ta epäillyn ”ar­vaa­mat­to­man ja vaarallisen” miehen</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T09:22:27+0300">9:22</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-34837" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Kotimaa</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001607" class="visitable-link">Koira kuoli toisen koiran hyökättyä: Poliisi ei määrännyt älylukon takaa tullutta koiraa lo­pe­tet­ta­vak­si, mutta se voi olla edessä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T09:11:27+0300">9:11</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-215202" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Kansalaisuus</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001700" class="visitable-link">Lakialoite: Poliiseiksi ja muihin tärkeisiin virkoihin jatkossa vain syntyperäisiä Suomen kansalaisia, edes kak­sois­kan­sa­lai­suus ei riitä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T09:01:17+0300">9:01</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-334977" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Venäjän hyökkäys</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661623" class="visitable-link">Venäjä käytti iranilaisia drooneja tuhoisissa iskuissa eilen Ukrainassa – USA ja EU suun­nit­te­le­vat li­sä­pa­kot­tei­ta Iranille</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T08:57:41+0300">8:57</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-267165" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Viestikoekeskus</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661653" class="visitable-link">Pietiläinen: Halminen ei tuonut esille huoltaan mahdollisesta rikokseen syyl­lis­ty­mi­ses­tä – Yle seuraa Vies­ti­koe­kes­kus-kä­rä­jiä hetki hetkeltä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T08:52:32+0300">8:52</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-213267" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Kaupunginjohtajat</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001702" class="visitable-link">Oulun kau­pun­gin­joh­ta­ja päätti hakea jatkokaudelle virkaansa – mutta vasta, kun hakuaikaa oli jo jatkettu pätevien hakijoiden puutteen takia</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T08:36:18+0300">8:36</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-216695" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Sähkökatkot</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661319" class="visitable-link">Pakkasrajaa ei ole, jos sähköä joudutaan säästämään säh­kö­kat­koil­la – &quot;Kaikki osallistuvat oli lämpötila mikä tahansa&quot;, kerrotaan siir­to­yh­tiös­tä</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T07:47:02+0300">7:47</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-205810" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Rajavalvonta</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661368" class="visitable-link">Tältä itärajan aita näyttäisi – mallia haettu muun muassa Virosta</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T07:40:00+0300">7:40</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-334977" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Venäjän hyökkäys</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661273" class="visitable-link">Ukrainan hyökkäys on hyytynyt kaikilla rintamilla – onko Venäjä saamassa taas yliotteen?</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T07:23:18+0300">7:23</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-141810" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Suomen ja Venäjän raja</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001686" class="visitable-link">Vaalimaalla syyskuussa ta­ka­va­ri­koi­dut luksusautot palautetaan omistajilleen – kä­rä­jä­oi­keu­den mukaan niitä ei oltu viemässä Venäjälle</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T07:12:11+0300">7:12</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-201555" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">NHL</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/urheilu/3-12661605" class="visitable-link">Dallasin suomalaiset huip­pu­vi­rees­sä! Miro Heiskanen vastasi otteillaan asiantuntijan hurjaan ennustukseen</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T07:11:33+0300">7:11</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-219252" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Yrittäjyys</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/74-20001351" class="visitable-link">Ket­ju­liik­kei­den vallankumous hävittää per­hey­ri­tyk­siä Helsingistä – kaivoimme esiin kolme, joista yksi kaipaa ympärilleen kilpailijoita</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T06:59:06+0300">6:59</time><div class="MinimalHeadlines__ListLine-sc-zhu28g-5 eHrTDK"></div></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-224019" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Aamukooste</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12661531" class="visitable-link">Herätys:  Itärajan aidalle laajaa tukea eduskunnassa | Työ on tärkeä mie­len­ter­vey­del­le | Liz Trussin pää­mi­nis­te­ri­kausi voi jäädä reiluun kuukauteen</a></h3></div></li><li class="MinimalHeadlines__Item-sc-zhu28g-2 efqkoh"><div class="MinimalHeadlines__BulletContainer-sc-zhu28g-8 PBkZN"><div class="MinimalHeadlines__BulletCell-sc-zhu28g-9 kczleM"><time class="DateTime___StyledTime-sc-10qtmg9-0 gfsBsM MinimalHeadlines__Date-sc-zhu28g-7 cJODcn" dateTime="2022-10-18T06:45:00+0300">6:45</time></div></div><div class="MinimalHeadlines__Texts-sc-zhu28g-3 jNrTwP"><a href="/uutiset/18-22117" class="Tag__Label-sc-o6fr55-0 hRGXDe MinimalHeadlines__StyledTag-sc-zhu28g-4 iDeZru">Lapset</a><h3 class="Typography-sc-dcxi7q-0 fITALl link-accent"><a href="/uutiset/3-12658023" class="visitable-link">Julia Thurénin kolumni: 80 prosenttia alle kou­lui­käi­sis­tä lapsista liikkuu liian vähän – ja syynä eivät ole digilaitteet</a></h3></div></li></ol></div></aside><div style="font-size:0;visibility:hidden">.</div></div></div></div></div><footer lang="fi" role="contentinfo" aria-label="Asiakaspalvelu ja yhteystiedot" class="FullWidthColorBand-sc-1va3ibq-0 Footer__Container-sc-1geovy8-0 eNpFkc fOMocP no-print"><ul class="GridSystem__GridCell-sc-iw3oi9-0 Footer__List-sc-1geovy8-1 bVzPkC hHMFID"><li><a href="https://yle.fi/aihe/yleisradio" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Yle yhtiönä</a></li><li><a href="https://yle.fi/aihe/yleisradio/tietosuoja" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Tietosuojalauseke</a></li><li><a href="https://yle.fi/aihe/s/yleisradio/evastekaytannot" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Evästekäytännöt</a></li><li><a href="https://asiakaspalvelu.yle.fi/" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Asiakaspalvelu</a></li><li><a href="https://yle.fi/aihe/yleisradio/toihin-ylelle" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Avoimet työpaikat</a></li><li><a href="https://yle.fi/aihe/yleisradio/yhteystiedot" class="Typography-sc-dcxi7q-0 jvRKuD link-accent">Yhteystiedot</a></li></ul><a href="http://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img width="180" height="43" src="/uutiset/assets/img/vastuullista-journalismia.svg" alt="Vastuullista journalismia"/></a><a href="https://yle.fi"><svg viewBox="0 0 24 24" height="50" role="img" aria-label="Yle-palvelun etusivu" aria-hidden="false" color="currentColor"><use xlink:href="/uutiset/assets/img/brand-logos-v1.svg#yle"></use></svg></a></footer></div><div id="ukkoOverlayContainer"></div></div>
      
  <div id="scrollbar-width" style="height: 1px;overflow: scroll;position: absolute;left: -100%;">
    <div style="height: 2px;"></div>
  </div>
  <script>
    var element = document.getElementById('scrollbar-width');
    var scrollbarWidth = element.offsetWidth - element.clientWidth;
    document.body.style.setProperty("--viewportWidthWithoutScrollbar", 'calc(100vw - ' + scrollbarWidth + 'px)');
  </script>

      <script type="text/javascript">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</script>
    </body>
  
</html>
  